Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 30
Like Tree2lubi to!

Temat: Wycieraczki przestały działać brava  

  1. #1
    Nowy klubowicz
    Dołączył
    20 lipiec 2011
    Skąd
    Kazimierza wielka
    Postów
    71
    Auto
    brava 1.2
    Rocznik
    2001.01

    Wycieraczki przestały działać brava

    Witajcie mam problem , który się już powtarza drugi raz , do sedna ....
    Dziś po raz drugi stanęły mi wycieraczki i to wycieraczki przednie podczas pracy.
    Nie działają na żadnym biegu , natomiast tylna jest ok.
    Poprzednio rozebrałem cały mechanizm dobrałem się do całego mechanizmu działały ... 3 miesiące. Nie mam bladego pojęcia co jest grane dobrze że jutro sobota ...


    Po około 30 minutach wycieraczki zaczęły działać ale strasznie wolno , tak samo na 3 biegach.
    Dziwne bo poprzednie zacięcie było w ulewę , teraz gdy spryskiwałem szybę.


    wcześniej owinąłem ten silniczek workiem na śmieci aby ograniczyć wodę.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Niestety ale silniczek jest w takim miejscu ze woda robi co chce. Ogólnie rozebrac I czyscic. Moze zabezpieczyc goracym klejem

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  4. #3
    Nowy klubowicz
    Dołączył
    20 lipiec 2011
    Skąd
    Kazimierza wielka
    Postów
    71
    Auto
    brava 1.2
    Rocznik
    2001.01
    Cytat Napisał lukq Zobacz post
    Niestety ale silniczek jest w takim miejscu ze woda robi co chce. Ogólnie rozebrac I czyscic. Moze zabezpieczyc goracym klejem
    Wiesz co ja juz to wcześniej robiłem bo miałem awarie podczas ulewy. Owinąłem śliniczek workiem na śmieci chyba że sama w sobie tam wilgoć się wzieła.
    Jutro rozbiore i przeczyszcze cały mechanizm. Kurcze ale dziwne że juz działa.
    Zdjęcie z poprzedniego czyszczenia http://www.fotosik.pl/pokaz_obrazek/...81e9ae2eb.html styki wydawały sie ok

  5. #4
    Nowy klubowicz
    Dołączył
    23 marzec 2013
    Skąd
    Żmigród
    Wiek
    35
    Postów
    76
    Auto
    Marea 2,4jtd
    Rocznik
    1999
    kaza2 , to co pokazałeś na zdjęciu jest mało ważne, ale jest u Ciebie ok. Najgorsza jest druga strona ze zdjęcia z elektroniką. Mi 5 lat temu, gdy cuda sie działy z wycieraczkami w mery, umyłem całą płytkę pod wodą, później dokładnie i długo wysuszyłem, dodatkowo puszkę z elektroniką złożyłem na silikon. Mam jeszcze oryginalny ochraniacz gumowy na silniczek cały i bez problemu 5 lat już śmiga

  6. #5
    Nowy klubowicz
    Dołączył
    20 lipiec 2011
    Skąd
    Kazimierza wielka
    Postów
    71
    Auto
    brava 1.2
    Rocznik
    2001.01
    Cytat Napisał gofer Zobacz post
    kaza2 , to co pokazałeś na zdjęciu jest mało ważne, ale jest u Ciebie ok. Najgorsza jest druga strona ze zdjęcia z elektroniką. Mi 5 lat temu, gdy cuda sie działy z wycieraczkami w mery, umyłem całą płytkę pod wodą, później dokładnie i długo wysuszyłem, dodatkowo puszkę z elektroniką złożyłem na silikon. Mam jeszcze oryginalny ochraniacz gumowy na silniczek cały i bez problemu 5 lat już śmiga
    rozebralem to i mysle ze jest przyczyna Myślicie że to moze być przyczyną ? wirnik z silniczka.

    1.jpg | | Fotki, Zdjcia, Obrazki Fotosik.pl

  7. #6
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Nieźle przytarty wirnik, czy aby łożyska są ok ?

  8. #7
    Nowy klubowicz
    Dołączył
    20 lipiec 2011
    Skąd
    Kazimierza wielka
    Postów
    71
    Auto
    brava 1.2
    Rocznik
    2001.01
    Cytat Napisał markshall Zobacz post
    Nieźle przytarty wirnik, czy aby łożyska są ok ?
    łożyska ok alewydje mi sie ze szczotki do wymiany bo są uszczerbane . tylko nie wiem jakie

  9. #8
    Nowy klubowicz
    Dołączył
    23 marzec 2013
    Skąd
    Żmigród
    Wiek
    35
    Postów
    76
    Auto
    Marea 2,4jtd
    Rocznik
    1999
    Rdzeń żelazny ze zdjęcia jest dziwnie przytarty- uderzony w jednym miejscu.Jakby obcierał, to by był dookoła starty, nie powinno to przeszkadzać w działaniu silnika elektrycznego. Tutaj masz tani, może z dwóch zrobisz jeden
    Fiat Bravo silniczek wycieraczek przód (3802041293) - Allegro.pl - Więcej niż aukcje.
    ale najlepiej jak masz małe pojęcie, przeczyść komutator, ważne są przerwy miedzy płytkami miedzianymi i wymień szczotki

  10. #9
    Nowy klubowicz
    Dołączył
    20 lipiec 2011
    Skąd
    Kazimierza wielka
    Postów
    71
    Auto
    brava 1.2
    Rocznik
    2001.01
    Cytat Napisał gofer Zobacz post
    Rdzeń żelazny ze zdjęcia jest dziwnie przytarty- uderzony w jednym miejscu.Jakby obcierał, to by był dookoła starty, nie powinno to przeszkadzać w działaniu silnika elektrycznego. Tutaj masz tani, może z dwóch zrobisz jeden
    Fiat Bravo silniczek wycieraczek przód (3802041293) - Allegro.pl - Więcej niż aukcje.
    ale najlepiej jak masz małe pojęcie, przeczyść komutator, ważne są przerwy miedzy płytkami miedzianymi i wymień szczotki
    Wiesz co myślałem nad wymiana tych szczotek tylko nie wiem jakie tam wchodzą czy jakieś specjalne czy coś i jak jes z tamtad wyciągnąc

  11. #10
    Doświadczony klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    kraśnik
    Wiek
    50
    Postów
    702
    Auto
    marea 1,9 JTD 105 / Bravo 1,4 12V
    Rocznik
    1999
    wirnik ze zdjęć jest zeszlifowany - chodzi o wyważenie to jest oryginalne i wirnik jest ok czepiłbym się szczotek , tulejek , mechanizmu (może zaciera )a na koniec manetka od wycieraczek

  12. #11
    Nowy klubowicz
    Dołączył
    20 lipiec 2011
    Skąd
    Kazimierza wielka
    Postów
    71
    Auto
    brava 1.2
    Rocznik
    2001.01
    Cytat Napisał pit14 Zobacz post
    wirnik ze zdjęć jest zeszlifowany - chodzi o wyważenie to jest oryginalne i wirnik jest ok czepiłbym się szczotek , tulejek , mechanizmu (może zaciera )a na koniec manetka od wycieraczek
    Dziś założyłem to z powrotem bo trzeba jutro do pracy jechać, przeczyściłem ten cały mechanizm , ale zauważyłem że tak jakby coś blokowało momentami te wycieraczki. Co dziwne jak im lekko pomogłem ciągnąć , to zaczęły chodzić. Obstawiam ze to może wina szczotek, wiec pytanie do was jak te szczotki wyglądają czy są jakieś dedykowane czy raczej uniwersalne
    Ostatnio edytowane przez kaza2 ; 22-12-2013 o 21:39

  13. #12
    Doświadczony klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    kraśnik
    Wiek
    50
    Postów
    702
    Auto
    marea 1,9 JTD 105 / Bravo 1,4 12V
    Rocznik
    1999
    jak mechanizm ? ma luzy ? chodzi mi czy ruszał się bez silniczka na boki , w układzie elektrycznym (tak miałem w tipo)jest dioda przy silniczku sprawdź czy jest ? może to jej wina sprawdź też napięcie na złączce wycieraczek porównaj z napięciem aku - może słaba masa i jak odkręcasz to się trochę poprawia

  14. #13
    Nowy klubowicz
    Dołączył
    20 lipiec 2011
    Skąd
    Kazimierza wielka
    Postów
    71
    Auto
    brava 1.2
    Rocznik
    2001.01
    Cytat Napisał pit14 Zobacz post
    jak mechanizm ? ma luzy ? chodzi mi czy ruszał się bez silniczka na boki , w układzie elektrycznym (tak miałem w tipo)jest dioda przy silniczku sprawdź czy jest ? może to jej wina sprawdź też napięcie na złączce wycieraczek porównaj z napięciem aku - może słaba masa i jak odkręcasz to się trochę poprawia
    Wiesz co , jak odkręciłem silniczek z całego tego mechanizmu i wyjąłem go to ruszał się normalnie jakiś luzów nie czułem. Ale jak sie zatną to ja nie odkręcam tylko ciągnę za wycieraczki ( mam nadzieje że dobrze zrozumiałem Odnośnie tej diody w którym to miejscu może być bo ja rozkręcając nie widziałem żadnej diody

  15. #14
    Doświadczony klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    kraśnik
    Wiek
    50
    Postów
    702
    Auto
    marea 1,9 JTD 105 / Bravo 1,4 12V
    Rocznik
    1999
    Cytat Napisał kaza2 Zobacz post
    Wiesz co , jak odkręciłem silniczek z całego tego mechanizmu i wyjąłem go to ruszał się normalnie jakiś luzów nie czułem. Ale jak sie zatną to ja nie odkręcam tylko ciągnę za wycieraczki ( mam nadzieje że dobrze zrozumiałem Odnośnie tej diody w którym to miejscu może być bo ja rozkręcając nie widziałem żadnej diody
    czyli mechanizm jest ok ale jak następnym razem jak go odkręcisz to daj na wszystkie elementy ruchome rzadki olej może być roślinny chodzi mi o tulejki , dioda była w tipo pod pokrywką tą gdzie wchodzi złączka , tak proforma to zapsikaj WD40 wszystkie części ruchome mechanizmu

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    sprawdź napięcie na złączu - może za małe ! słaba masa i za małe napięcie żeby dobrze działał

  16. #15
    Nowy klubowicz
    Dołączył
    20 lipiec 2011
    Skąd
    Kazimierza wielka
    Postów
    71
    Auto
    brava 1.2
    Rocznik
    2001.01
    Cytat Napisał pit14 Zobacz post
    czyli mechanizm jest ok ale jak następnym razem jak go odkręcisz to daj na wszystkie elementy ruchome rzadki olej może być roślinny chodzi mi o tulejki , dioda była w tipo pod pokrywką tą gdzie wchodzi złączka , tak proforma to zapsikaj WD40 wszystkie części ruchome mechanizmu

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    sprawdź napięcie na złączu - może za małe ! słaba masa i za małe napięcie żeby dobrze działał
    Wszystkie elementy ruchome potraktowałem wd 40 a poźniej smar, dzięki temu teraz pracują ja szalone o ile sie nie zablokują


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Nie działają wycieraczki z przodu.
    Napisany przez uhuhuhu na forum Bravo, Brava, Marea
    Odpowiedzi: 19
    Ostatni post: 23-01-2014, 17:08
  2. Odpowiedzi: 22
    Ostatni post: 08-03-2013, 07:44
  3. Gniazdo zapalniczki przestało działać
    Napisany przez norbert7401 na forum Ulysse
    Odpowiedzi: 1
    Ostatni post: 22-01-2012, 19:56
  4. Nie działają przednie wycieraczki
    Napisany przez chajna na forum Siena, Palio
    Odpowiedzi: 1
    Ostatni post: 09-10-2010, 23:02
  5. Odpowiedzi: 5
    Ostatni post: 20-12-2009, 18:57

Odwiedzający znaleźli nas szukając w sieci

co jak przestaly dzialac wycieraczki fiat brava

Przestaly mi dzialac wszystkie wycieraczki

wycieraczki przestaly dzialac fiat marea

Tagi dla tego tematu

http://www.iparts.pl