Witamy na Fiat Klub Polska
Posty od 1 do 12 z 12
  1. #1
    Nowy klubowicz
    Dołączył
    07 maj 2012
    Skąd
    trzebinia
    Wiek
    31
    Postów
    6
    Auto
    brava 1.6 16V

    wskażnik temp żle wskazuje i wiatrak cały czas chodzi!

    Witam Panie i Panowie wiec to moj pierwszy temat i od razu mówię że szukałem podobnych ale nigdy nie było tak samo jak u mnie :/ mianowicie mam problem z moja brava. Więc od początku... zauważyłem już w tamtym roku ze jak jest tylko cieplej na polu tak okolo 20-30 stopni ciepła to moja bravka ma ciężko odpalić po nocy lub długim postoju tzn wygląda to tak jak jak by nie załączało sie ssanie i od razu ma 800 obrotów i cala drga tak ciężko pali, dodam ze cała zime był spokuj i odpalanie książkowe problem znów jest teraz jak jest cieplo. Nastepnie jest kolejny problem teraz ze na wskazniku temperatury na liczniku dzieją się cuda tzn chyba zawyża mi odczyt bo czasem wchodzi nawet na czerwone pole gdzie silnik pracuje normalnie i nic sie nie gotuje!! Poza tym wiatrak jak juz sie włączy gdy auto zlapie temp to sie nie wyłacza wogole tylko jak wyłącze zapłon. Czujnik temp był wymieniany w tamtym roku ale bez zadnej poprawy przedwczoraj tez zalalem aoto nowym płynem i odpowietrzylem układ raczej dobrze bo według instrukcji w książce "sam naprawiaj" prosze o pomoc bo juz niewiem czego sie imać :/ termostat raczej sprawny bo duży obieg działa pompa wody raczej tez bo obieg tez jest, tylko ten wskażnik i wiatrak ciągle działający :/ sory ze te wypociny ale nie umiem krócej ...



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Nie wiem o jaki silnik chodzi. Moim zdaniem do sprawdzenia czujnik,bądź czujniki w zależności od wersji. Na chłodnicy są też czujniki odpowiedzialne zaznaczenie wiatraka

    Wysłano z GT-I9100 z użyciem Tapatalk

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  4. #3
    Nowy klubowicz
    Dołączył
    07 maj 2012
    Skąd
    trzebinia
    Wiek
    31
    Postów
    6
    Auto
    brava 1.6 16V
    Cytat Napisał lukq Zobacz post
    Nie wiem o jaki silnik chodzi. Moim zdaniem do sprawdzenia czujnik,bądź czujniki w zależności od wersji. Na chłodnicy są też czujniki odpowiedzialne zaznaczenie wiatraka

    Wysłano z GT-I9100 z użyciem Tapatalk

    kolego silnik to 1.6 16V i takie tez oznaczenie bylo na błotnikach z przodu ale kolektor mam juz plastikowy czyli ten nowszy z tago co wiem auto jest z konca 1998. na chłodnicy chyba nie mam zadnego czujnika jest tylko w termostacie 3 pinowy niby go wymienialem na nowy ale kto wie... nagrałem filmik jak to sie zachowuje jak mi sie uda go wrzucic na youtuba to dam tu linka ale mam to w mp4 i niewiem czy sobie poradze he pozdrawiam
    [COLOR="Silver"]

    [SIZE=1]---------- Post dodany o 20:05 ---------- Poprzedni post dodany był o 19:37 ----------[/SIZE]

    [/COLOR]problem z temperatura fiat brava 1.6 16V - YouTube


    tu jest link z filmikiem jak ten wskaźnik mniej więcej się zachowuje, dodam ze jak pukam nieraz tak jak na filmie w licznik to wskazówka spada na właściwa temp a potem znów smiga w gore... ale tak jak widać po wyłączeniu zapłonu i włączeniu ponownie temperatura jest prawidłowa a jak silnik zacznie pracować to zaczyna świrować :/ ręce mi już opadają jak byłby jakiś ktoś maj gany z okolic karkowa lub Katowic to chętnie przedstawię mój przypadek na żywo.. i jeszcze pytanie opłaca mi się wydawać kasę na podpięcie pod kompa we fiacie? czy nic mi nie powiedzą

  5. #4
    Nowy klubowicz
    Dołączył
    26 kwiecień 2011
    Skąd
    Łódź
    Postów
    53
    Auto
    Brava 100 16V
    Rocznik
    1999 FL
    Cytat Napisał marrus Zobacz post
    kolego silnik to 1.6 16V i takie tez oznaczenie bylo na błotnikach z przodu ale kolektor mam juz plastikowy czyli ten nowszy z tago co wiem auto jest z konca 1998. na chłodnicy chyba nie mam zadnego czujnika jest tylko w termostacie 3 pinowy niby go wymienialem na nowy ale kto wie... nagrałem filmik jak to sie zachowuje jak mi sie uda go wrzucic na youtuba to dam tu linka ale mam to w mp4 i niewiem czy sobie poradze he pozdrawiam
    [COLOR="Silver"]

    [SIZE=1]---------- Post dodany o 20:05 ---------- Poprzedni post dodany był o 19:37 ----------[/SIZE]

    [/COLOR]problem z temperatura fiat brava 1.6 16V - YouTube


    tu jest link z filmikiem jak ten wskaźnik mniej więcej się zachowuje, dodam ze jak pukam nieraz tak jak na filmie w licznik to wskazówka spada na właściwa temp a potem znów smiga w gore... ale tak jak widać po wyłączeniu zapłonu i włączeniu ponownie temperatura jest prawidłowa a jak silnik zacznie pracować to zaczyna świrować :/ ręce mi już opadają jak byłby jakiś ktoś maj gany z okolic karkowa lub Katowic to chętnie przedstawię mój przypadek na żywo.. i jeszcze pytanie opłaca mi się wydawać kasę na podpięcie pod kompa we fiacie? czy nic mi nie powiedzą
    Witaj.

    Do naprawy masz zimne luty we wskazniku temp silnika,w moim samochodzie jak rozgrzeje silnik i zgasze na kilka minut to po ponownym uruchomieniu wlacza sie wentylator w chlodnicy i po chwili sie wylacza.
    Wentylatorem steruje ECM silnika na podstawie temp z czujnika 3-pinowego wkreconego w termostat.

  6. #5
    Nowy klubowicz
    Dołączył
    07 maj 2012
    Skąd
    trzebinia
    Wiek
    31
    Postów
    6
    Auto
    brava 1.6 16V
    Cytat Napisał modjo Zobacz post
    Witaj.

    Do naprawy masz zimne luty we wskazniku temp silnika,w moim samochodzie jak rozgrzeje silnik i zgasze na kilka minut to po ponownym uruchomieniu wlacza sie wentylator w chlodnicy i po chwili sie wylacza.
    Wentylatorem steruje ECM silnika na podstawie temp z czujnika 3-pinowego wkreconego w termostat.


    dzięki kolego za informacje ale jak mógłbyś coś bliżej powiedzieć na temat tej naprawy zimnych lutów? czy mogę to zrobić sam czy trzeba to dać gdzieś do elektryka? i czy np wymiana całych zegarów załatwia sprawę?choc wolę naprawić te co mam bo mam mały przebieg. Proszę Cie o dokładniejsze info jeśli się na tym znasz
    [COLOR="Silver"]

    [SIZE=1]---------- Post dodany o 21:47 ---------- Poprzedni post dodany był o 21:45 ----------[/SIZE]

    [/COLOR]aha a co do wentylatora to u mnie jest tak ze jak juz jest temp okolo te 95 stopni to jak sie już załączy to się nie wyłączy az do momentu kiedy auto ostygnie :/

  7. #6
    Nowy klubowicz
    Dołączył
    07 maj 2012
    Skąd
    trzebinia
    Wiek
    31
    Postów
    6
    Auto
    brava 1.6 16V
    problem nadal nie rozwiązany i teraz nie wiem co dalej robić. przeczyściłem płynem do czyszczenia styków kostki w liczniku, klemy na aku, czujnik temp w termostacie, masy te które sa w kabinie, jakieś tam przekaźniki które były po drodze, wyjąłem licznik oglądałem go z tyły w celu sprawdzenia lutów ale nic nie wypatrzyłem co by mnie mogło zaniepokoić.... Myślę czy nie zaryzykować i nie wymienić jeszcze raz czujnika temp. bo może rzeczywiście się skończył :/ bo gdyby były zimne luty tak jak pisał tam wyżej kolega to czy miało by to wpływ na sterowanie wiatrakiem na chłodnicy? Z tego co rozumiem to sygnał z czujnika idzie do kompa a z kompa dalej na licznik a wiatrakiem steruje komp wiec wskaźnik a wiatrak to chyba dwie różne drogi? jeśli żle to rozumuje to proszę o wyprowadzenie z błędu. Jeśli ma ktoś jeszcze jakieś pomysły to porsze o podpowiedz...inaczej zostanie tylko opcja oddać auto do mechanika ale pewnie skasuje mnie jak za woły pozdrawiam wszystkich i dziękuje za dotychczasowa pomoc.

  8. #7
    Nowy klubowicz
    Dołączył
    07 maj 2012
    Skąd
    trzebinia
    Wiek
    31
    Postów
    6
    Auto
    brava 1.6 16V
    Cytat Napisał marrus Zobacz post
    problem nadal nie rozwiązany i teraz nie wiem co dalej robić. przeczyściłem płynem do czyszczenia styków kostki w liczniku, klemy na aku, czujnik temp w termostacie, masy te które sa w kabinie, jakieś tam przekaźniki które były po drodze, wyjąłem licznik oglądałem go z tyły w celu sprawdzenia lutów ale nic nie wypatrzyłem co by mnie mogło zaniepokoić.... Myślę czy nie zaryzykować i nie wymienić jeszcze raz czujnika temp. bo może rzeczywiście się skończył :/ bo gdyby były zimne luty tak jak pisał tam wyżej kolega to czy miało by to wpływ na sterowanie wiatrakiem na chłodnicy? Z tego co rozumiem to sygnał z czujnika idzie do kompa a z kompa dalej na licznik a wiatrakiem steruje komp wiec wskaźnik a wiatrak to chyba dwie różne drogi? jeśli żle to rozumuje to proszę o wyprowadzenie z błędu. Jeśli ma ktoś jeszcze jakieś pomysły to porsze o podpowiedz...inaczej zostanie tylko opcja oddać auto do mechanika ale pewnie skasuje mnie jak za woły pozdrawiam wszystkich i dziękuje za dotychczasowa pomoc.
    ...............

  9. #8
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Pasowało by podpiąć auto pod kompa i zobaczyć jakie temperatury odczytuje komputer i wykonać od razu test wentylatora.
    Co do wskaźnika temperatury to jest tak jak napisałeś,czyli licznik tylko pokazuje temperaturę silnika i nie ma on wpływu na sterownie wentylatorem.
    Możliwe że przekaźnik jest kiepski i kleją mu się styki ale dlaczego od razu wyłącza się po zgaszeniu silnika Sprawdź czy po załączeniu wentylatora,cewka przekaźnika cały czas dostaje napięcie 12V.Jeżeli cały czas ma 12V to podpięcie pod kompa i odczyt temperatury i jeżeli wyjdzie że czujnik jest dobry to następnym krokiem jest ECU silnika.Rozebranie i sprawdzenie układu od sterowania wentylatorem.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  10. #9
    Nowy klubowicz
    Dołączył
    07 maj 2012
    Skąd
    trzebinia
    Wiek
    31
    Postów
    6
    Auto
    brava 1.6 16V
    Cytat Napisał Zielony Zobacz post
    Pasowało by podpiąć auto pod kompa i zobaczyć jakie temperatury odczytuje komputer i wykonać od razu test wentylatora.
    Co do wskaźnika temperatury to jest tak jak napisałeś,czyli licznik tylko pokazuje temperaturę silnika i nie ma on wpływu na sterownie wentylatorem.
    Możliwe że przekaźnik jest kiepski i kleją mu się styki ale dlaczego od razu wyłącza się po zgaszeniu silnika Sprawdź czy po załączeniu wentylatora,cewka przekaźnika cały czas dostaje napięcie 12V.Jeżeli cały czas ma 12V to podpięcie pod kompa i odczyt temperatury i jeżeli wyjdzie że czujnik jest dobry to następnym krokiem jest ECU silnika.Rozebranie i sprawdzenie układu od sterowania wentylatorem.

    problem zostal zdiagnozowany i okazalo sie ze termostat jest do bani najgosze ze auto rzeczywiscie sie grzało bo zatrzymal sie na pozycji zamknietej naszczescie nie zagotowalo wiec mam nadzieje ze nic zlego sie nie stało... byłem na diagnostyce i odczytal mi temp silnika i wiatrak chodzil a auto sie grzalo dalej i zanikl duzy obieg lecz wczesniej jakis tam był bo chlodnica sie nagrzewala a dzis juz wogole :/ mam nadzieje tylko ze nie zrobilem krzywdy moijemu silniczkowi. wymienie termostat i zobaczymy moze bedzie OK. dzieki za pomoc i sugestie...

  11. #10
    Klubowicz
    Dołączył
    09 maj 2012
    Skąd
    Olsztyn
    Postów
    266
    Auto
    Marea WEEKEND 1.6 16v + Klima
    Rocznik
    2000. FL
    Podepnę się.

    Ja dzisiaj zauważyłem dokładnie taki sam problem,lecz z małą różnicą. U mnie chłodnica jest gorąca a wskazówka potrafi robić takie wędrówki jak u ciebie "marrus" ,czyli termostat powinien być w porządku.Wiatrak się włącza tuż po przekroczeniu "poziomu" chwilkę pochodzi,zbije temperaturkę i wyłącza się. Czy to możliwe,żeby termostat się raptem zamykał i temperatura szła na maxa i po chwili lub po wyłączeniu zapłonu i ponownym odpaleniu silnika znowu otwierał duży obieg


    Wskazówka wędruje na maxa,ale po chwili wraca na poziom. No i czy to możliwe,żeby przejechać 400km z zepsutym termostatem (głównie trasa 110km/h).
    Ostatnio edytowane przez TakiTam ; 05-06-2012 o 20:27

  12. #11
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Wiesz może to też być wina pompy wody, jak i zimnych lutów na liczniku sprawdzisz to pukając przy takich wahaniach lekko w deskę rozdzielczą od strony wskazówki temp. powinna wrócić na swoje prawidłowe położenie.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  13. #12
    Klubowicz
    Dołączył
    09 maj 2012
    Skąd
    Olsztyn
    Postów
    266
    Auto
    Marea WEEKEND 1.6 16v + Klima
    Rocznik
    2000. FL
    Oki LUKQ. Sprawdzę to, ale dzisiaj zagotowałem silnik na parkingu wypiłem 2 piwa,spaliłem parę fajek i wskazówka nie chciała powędrować do pozycji "H" na blacie.Trzymała poziom he he he jak na złość Wentyl się włączał i zbijał temperaturkę. Moją usterkę zauważyłem tylko(jak na razie) gdy jadę na zimnym silniku do pracy, a mam do niej 3 km. Po złapaniu temp. nie zauważyłem takich wahań. Pytanie brzmi laczego?


 

Podobne tematy

  1. Czy mam dobrą temp silnika? Przy jakiej temp włącza się wiatrak?
    Napisany przez ania8902 na forum Bravo, Brava, Marea
    Odpowiedzi: 26
    Ostatni post: 21-03-2013, 13:33
  2. Wskaźnik paliwa
    Napisany przez Baryl na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 14-03-2012, 07:20
  3. Wskaźnik temperatury
    Napisany przez dlugi134 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 05-09-2011, 16:20
  4. WSKAŹNIK TEMPERATURY CIECZY
    Napisany przez PUNTO_GO na forum Punto II
    Odpowiedzi: 9
    Ostatni post: 03-02-2011, 13:06
  5. [ukł. chłodzenia] Wskaźnik temp.silnika
    Napisany przez artur 2310 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 28-08-2009, 22:02

Odwiedzający znaleźli nas szukając w sieci

zle wskazuje temperature

jak sie klei chlodnice do fiata brava

wiatraki caly czas chodzi

katalog temp zle pokazuje

wskaznik temperatury zle

czujnik temperatury zle pokazuje na kompie

temperatura zle wskazuje

fiat brava na zimnym silniku chodzi wentylator

czy sie klei chlodnice do fiata brava

czujnik temperatury brava 1.6

zle pokazuje temperature w chlodnicy

wskaznik temp marea zle pokazuje

dlaczego zaraz po odpaleniu silnika wlacza sie wentylator i nie pokazuje wskaznik temperatury

nie dziala wskazowka temp i caly czas chodzi wentylator

zimne luty na wskazniku temp

wskaznik teperatury szfankuje fiat brava

Tagi dla tego tematu

http://www.iparts.pl