Witamy na Fiat Klub Polska
Posty od 1 do 15 z 15
  1. #1
    Nowy klubowicz
    Dołączył
    23 lipiec 2009
    Skąd
    Sędziszów Młp
    Postów
    26
    Auto
    Marea 1.8

    Wentylator chłodnicy sie nie wyłącza

    Witam serdecznie

    Moja Marysia jest już dwa miesiące w kraju. Była sprowadzona z Włoch, w kraju bez problemu przejechała 3500 km. Niedawno zauważyłem, że wentylator chłodnicy zostaje włączony chwile po zgaszeniu silnika i wyłaczeniu zapłonu. Wydawało mi sie to normalne, więc nie zwróciłem na to uwagi. Przedwczoraj też nie miałem podstaw sądzić, że jest inaczej. Wentylat pracował, a ja zostawiłem auto w garażu. Przyszedłem rano i niestety akumulat był rozładowany do ostatniego ampera. Po podłączeniu prostownika okazało sie, że wentylator dalej się załącza, mimo, ze silnik jest lodowaty. Znalazłem więc na forum informacje, że nalezałoby wymienić czujnik przy chłodnicy odpowiedzialny za włączanie wentylatora. Poszedłem więc do sklepu i pan sprzedawca potwierdził, że wymiana tej części powinna przynieść pożądany skutek. Kupiłem czujnik, no i zaczał sie mój problem. Bo nie mam zielonego pojęcia gdzie on sie może znajdować. Nie widze przy chłodnicy zadnych kabli oprócz zasilania wentylatora oraz rezystora odpowiedzialnego za jego obroty. W załączeniu przesyłam kilka zdjęć z wnętrzności fiacika po zdemontowaniu osłon. Czyżby czujnik siedział umocowany gdzieś pod chłodnicą?

    Mój Fiat - Marea 1.8 16V HLX rocznik 1996.

    Zdjęcia:
    http://xs243.xs.to/xs243/09373/dsc00480903.jpg
    http://i26.tinypic.com/a57y8p.jpg
    http://xs243.xs.to/xs243/09373/dsc00482267.jpg
    http://i30.tinypic.com/295wklv.jpg
    http://xs243.xs.to/xs243/09373/dsc00485165.jpg

    Znajomy mechanik, który zmienił mi w Marysi rozrząd po obejrzeniu chłodnicy sam stwierdził, że pojęcia nie ma, gdzie by w chłodnice mógłby być wkręcony ten czujnik. Niestety kanał miał zajęty i nie mógł zobaczyć co sie kryje pod spodem.

    Serdecznie dziękuje za wszelką pomoc

    P.S. Na razie wyciągnąłem bezpiecznik wentylatora, a wkładam go dopiero po uruchomieniu silnika, więc jeździć sie da



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    07 maj 2009
    Skąd
    Sieraków
    Postów
    3
    Auto
    Fiat Marea Weekend HLX 125 TD
    Witam! Mam też podobny problem. Po trasie zauważyłem na stacji benzynowej że coś za długo chodzą oby dwa wentylatory na chłodnicy. Na pierwszy strzał poszła wtyczka od wentylatorów - była delikatnie skopcona więc podłączyłem bezpośrednio. Nic to niestety nie dało. Czujniki chyba raczej odpadają, skoro działają te wentylatory na wyłączonym zapłonie. Tak jak kolega wyżej mam wyciągnięte bezpieczniki. Dodam, że zanim to się stało zauważyłem niepokojące objawy - przy jeździe po wybojach światła słabły. Po przejechaniu jakiś 2 tys km - problem świateł zniknął, a pojawiły się wentylatory. Proszę o pomoc weteranów marysiek. Moja to 2,4 TD - 1998 - HLX.

  4. #3
    Nowy klubowicz
    Dołączył
    16 czerwiec 2009
    Skąd
    bialystok
    Postów
    10
    Auto
    marea 1.6
    w silniku 1.6 czujnik znajduje sie w chlodnicy po prawej stronie na samym dole

  5. #4
    Nowy klubowicz
    Dołączył
    23 lipiec 2009
    Skąd
    Sędziszów Młp
    Postów
    26
    Auto
    Marea 1.8
    No a w wersji 1.8 ten czujnik po prostu nie występuje (chyba, że jestem ślepy). Oglądałem go na kanale i go nie ma nigdzie. Jutro komputer mnie czeka. I mam nadzieje, że tam mi wszystko precyzyjnie powiedzą. Wstępnie dowiedziałem sie, że to może być termostat, przekaźnik...

    [size=2][ Dodano: 2009-09-13, 11:24 ][/size]
    I po wizycie na komputerze wszystko sie wyjaśniło - wystarczyło zresetować błąd w obwodzie czujnika temperatury. Teraz Marysia już nie sprawia problemów

  6. #5
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    Cytat Napisał zkar
    No a w wersji 1.8 ten czujnik po prostu nie występuje (chyba, że jestem ślepy).
    Ślepy nie jesteś, czujnik też jest tyle że nie na chłodnicy tylko na termostacie. Podobnie też w 2.4TD o który kolega pytał.

  7. #6
    Nowy klubowicz
    Dołączył
    08 wrzesień 2009
    Skąd
    Grodków
    Postów
    7
    Auto
    marea weekend 2.4 td
    HIPO a ten czyjnik w 2,4 w chłodnicy po lewej stronie na dole , to od czego jest bo ja zawsze myślałem że od wentylatorów ale mogę sie mylić
    ZKAR spróbuj jeszcze odłączyć ten czujnik i podłączyć zasilanie ( akumulator )jeśli wentylatory się włącza to może być jeszcze przekaźnik lub co gorsza jakieś zwarcie ,ale w ten sposób ustalisz czy to napewno czujnik

  8. #7
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    Cytat Napisał nerkodawca
    HIPO a ten czyjnik w 2,4 w chłodnicy po lewej stronie na dole , to od czego jest bo ja zawsze myślałem że od wentylatorów ale mogę sie mylić
    Hm u mnie zdaje się nie ma na chłodnicy tylko na termostacie, ale to różnie bywa bo w 98r makarony wprowadzili drobne zmiany w osprzęcie i później mamy takie szopki że szukamy coś czego nie ma albo jest a gdzie indziej.

  9. #8
    Nowy klubowicz
    Dołączył
    07 maj 2009
    Skąd
    Sieraków
    Postów
    3
    Auto
    Fiat Marea Weekend HLX 125 TD
    Jest na dole po lewej! Zdążyłem się przez ten czas jedynie rozejrzeć i okazało się że czujników temperatury mamy 3 sztuki wymieniac 3 na raz - troche brzmi kamikadze, ale póki co trzymam się wyciągniętych bezpieczników... Zbliża się zima, a ja niestety za granicą. Skromny Polak jestem i wizytę w serwisie wolę odłożyć na Polskę A co do mojej wypowiedzi wyżej - miga mi coś czasem na desce - widzę, że jakby z napięciami było coś nie tak - myślę sobie tak: coś z kablami nie tak - wiązek tyle, że Curie Skłodowska nie wiedziałaby od czego zacząć, a jak już zacznę to coś więcej uszkodzę. Trzeba pojechać do "specjalisty" i zapytać o błędy jak kolega, może faktycznie ten typ tak ma... W golfie jak went sie załączał - kupowałeś czujnik za 30 zł i po sprawie, a tu jednak blisko Ferrari, ale o hektar niżej

  10. #9
    Nowy klubowicz
    Dołączył
    23 lipiec 2009
    Skąd
    Sędziszów Młp
    Postów
    26
    Auto
    Marea 1.8
    Wentylator w sumie działa samopas Jak mu sie chce to zostanie włączony, jak nie to nie. Jednak nie jestem w stanie mu zaufać i zostawić włączonego na dłuższy czas dlatego wyciągam bezpiecznik. Ale wg mnie przyczyna jest po stronie klimy, bo teraz jej nie używam - i problemu nie ma.

  11. #10
    Klubowicz
    Dołączył
    02 wrzesień 2010
    Skąd
    Płock
    Postów
    32
    Auto
    Marea 1.9JTD 97r
    witam.
    mam ten sam problem.
    po wyłączenie auta..wentylator działał i działał i działał...i tak od południa do wieczora... bo wtedy się kapnąłem ze coś przy moim samochodzie brzęczy.
    jednakże chcąc zatrzymać te dwa działające wentylatory odłączyłem akumulator...i ...pomogło...... wiec to eliminuje chyba czujnik temperatury oraz termostat. ...czy może jednak nie????? ma ktoś jakieś propozycje..??..czy może ratuje mnie tylko mechanior....???
    moja marea to 1,9jtd
    wielkie dzięki ....


  12. #11
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    mógł zwariować CI czujnik na termostacie, bądź na chłodnicy. Spr ich oporność i ew wymień.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  13. #12
    Klubowicz
    Dołączył
    02 wrzesień 2010
    Skąd
    Płock
    Postów
    32
    Auto
    Marea 1.9JTD 97r
    ...sprawdziłem przekaźnik i inne pokrewne kabelki i wszystko wydaje się być dobrze. najwidoczniej musiał przyciąć się czujnik temp. i nie odbił..... bo zagrzałem auto od tego momentu kilka razy i wszystko jak narazie gra. wentylatory się włączają i po schłodzeniu wyłączają... wiec cierpliwie czekał będę dalszego rozwoju zdarzeń

  14. #13
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Są dwie opcje, albo czujnik zwierał styki (co bardziej bym obstawiał), albo przekaźnik jest już na wykończeniu.
    Z tym, że jak przekaźnik jest na wykończeniu to prędzej rozłącza obwód - choć słyszałem o przypadkach, że taki przekaźnik potrafił się "zaspawać"

    A jak sprawdzałeś przekaźniki to je otworzyłeś?
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  15. #14
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Cytat Napisał cichociemny
    bo zagrzałem auto od tego momentu kilka razy i wszystko jak narazie gra
    rozumiem, że go nie zagotowałeś? Tak jak pisze miszko, i ja wyżej, jest to wina czujnika coś dzieję się z nim nie tak.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  16. #15
    Klubowicz
    Dołączył
    02 wrzesień 2010
    Skąd
    Płock
    Postów
    32
    Auto
    Marea 1.9JTD 97r
    ...oczywiście ze nie zagotowałem..... ...powiem szczerze ze nie zaglądałem do środka... ponieważ nie ma żadnych "obkopcen" ani nic z zewnątrz się nie tli. ...ale teraz jak podsunęliście mi ten pomysł to przy najbliższej okazji zajrzę tam.
    cholera wie co się dzieje po ciemnej stronie mocy


 

Podobne tematy

  1. znikający płyn ze zbiorniczka wyrównawczego chłodnicy
    Napisany przez zozo1 na forum Bravo, Brava, Marea
    Odpowiedzi: 16
    Ostatni post: 01-02-2009, 20:15
  2. [ukł. chłodzenia] Ciągła praca wentylatora chłodnicy?
    Napisany przez adolf1 na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 22-01-2009, 23:17
  3. Jak spuscic płyn z chłodnicy w SIENCE 1.6?
    Napisany przez arencio na forum Siena, Palio
    Odpowiedzi: 1
    Ostatni post: 13-11-2008, 11:06
  4. popsuty wentylator?
    Napisany przez gokard50 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 07-11-2008, 12:43
  5. [ogrzewanie] WENTYLATOR CHŁODNICY
    Napisany przez fiaton na forum Cinquecento, Seicento
    Odpowiedzi: 7
    Ostatni post: 27-08-2008, 18:39

Odwiedzający znaleźli nas szukając w sieci

blad wentylatorow fiat

nie wylacza sie wentylator chlodnicy w lybrze

wtyk wentylatora chlodnicy marea

wlacznik wentylatora marea

http://www.iparts.pl