Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Klubowicz
    Dołączył
    16 listopad 2009
    Skąd
    grudziadz
    Postów
    36
    Auto
    bravo jtd

    [ukł. hamulcowy] ABS>> KTO POMOZE?????

    i jeszcze jeden problem.po holowaniu auta zwariowal mi abs,po odpaleniu czesto nie gasnie lampka abs i wtedy hamulce sa,ale blokuje kola jakby go nie bylo,czasem tylko zdarzy sie ze zadziala.a jak juz czasem kontrolka w czasie jazdy zgasnie to abs dziala juz przy delikatnym nacisnieciu hamulca i staje sie coraz glosniejszy w miare zwiekszania nacisku na pedal(przy mocnym nacisnieciu odglos jest taki jakby cos tarlo co chwile w hamulcach,cos jakby wytarte klocki) a jak juz zaczyna hamowac to wieksza sila idzie na tyl az blokuje kola.ogolnie hamulce dzialaja w 40%,nie ma skutecznosci,a tu zima idzie...



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    14 październik 2008
    Skąd
    Kondratowice
    Postów
    486
    Auto
    fiat bravo hgt
    pozprawdzaj wszystkie klocki czy są ok i wyczyść czujniki od abs mogą być opiłki lub jakiś brud
    ale cóż ja mogę wiedzieć jestem tylko mechanikiem po zawodówce

  4. #3
    Klubowicz
    Dołączył
    16 listopad 2009
    Skąd
    grudziadz
    Postów
    36
    Auto
    bravo jtd
    to sie stalo zaraz po holowaniu,samochod byl ciagniety na wlaczonym zaplonie jakies 20 km.klocki sa na pewno o'k,nic brudne nie jest,po prostu jest to efekt holowania na wylaczonym silniku,tylko co sie stalo?

  5. #4
    Doświadczony klubowicz
    Dołączył
    29 lipiec 2008
    Skąd
    Gostyń
    Postów
    241
    Auto
    Fiat Marea ELX 1.6 16V
    spróbuj odpiąć aku na poł godzinki i podpiąć na nowo. przeprowadź adaptację i zobacz co będzie się działo
    Zapraszam do chomika do katalogu BBM. Tam wiele manuali i poradników

  6. #5
    Klubowicz
    Dołączył
    16 listopad 2009
    Skąd
    grudziadz
    Postów
    36
    Auto
    bravo jtd
    jutro tak zrobie,dam znac co wyszlo

    [size=2][ Dodano: 2009-11-25, 18:20 ][/size]
    aku odpialem i bez zmian...

    [size=2][ Dodano: 2009-11-26, 23:07 ][/size]
    juz wszystko jasne.mialem ponoc za mocno naciagniety reczny i przez to uszkodzil piaste w tylnym kole,tam jest jakas plastikowa obrecz od abs-u i ona sie uszkodzila.no to piasta do wymiany


 

Podobne tematy

  1. [ukł. hamulcowy] Problemy z hamowaniem :(
    Napisany przez waho na forum Bravo, Brava, Marea
    Odpowiedzi: 20
    Ostatni post: 19-03-2009, 12:42
  2. [ukł. hamulcowy] Dziwnie zachowujący się ABS
    Napisany przez madmodeno na forum Bravo, Brava, Marea
    Odpowiedzi: 14
    Ostatni post: 16-03-2009, 20:07
  3. [ukł. hamulcowy] MAREA Hamulce tył; Bębny na tarcze
    Napisany przez interceptor na forum Bravo, Brava, Marea
    Odpowiedzi: 10
    Ostatni post: 05-03-2009, 10:38
  4. [ukł. hamulcowy] problem z ABS!!!
    Napisany przez ciecieszek na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 20-02-2009, 17:47
  5. [ukł. hamulcowy] wspomaganie hamulców w sienie
    Napisany przez kita123 na forum Siena, Palio
    Odpowiedzi: 3
    Ostatni post: 10-07-2008, 20:09

Odwiedzający znaleźli nas szukając w sieci

blad abs po cholowaniu

http://www.iparts.pl