Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 17
  1. #1
    Nowy klubowicz
    Dołączył
    05 grudzień 2008
    Skąd
    Komorów
    Postów
    11
    Auto
    Marea 1.9 JTD

    [ukł. chłodzenia] Problem z Fiatem Marea 1.9 JTD

    Mój problem polega na tym ze podczas jady z tego, co zważyłem to powyżej setki przestaje działać ogrzewanie i wskazówka od temperatury skacze Az na czerwone pole jak zgaszę i zapale auto to wszystko wraca do normy nie wiem, co to może być/
    Za wszelkie udzielone wskazówki z góry dziękuje



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    17 wrzesień 2008
    Skąd
    Katowice
    Postów
    1,003
    Auto
    Nuovo Bravo 1,6 multijet Brava 1,9JTD
    Powyżej 100km/h czy powyżej pewnej liczby obrotów?

  4. #3
    Doświadczony klubowicz
    Dołączył
    24 styczeń 2009
    Skąd
    Skierniewice
    Postów
    131
    Auto
    bravo 1,9TD 100GT 97r.
    ale silnik tak się też grzeje czy tylko wskaźnik tak pokazuje?? Może rozwalony masz czujnik i jak trochę większe masz obroty silnik trochę będzie miał większe obroty to czujnik fiksuje
    BRAVO i wszystko jasne...

  5. #4
    Nowy klubowicz
    Dołączył
    30 styczeń 2009
    Skąd
    chorzów
    Postów
    18
    Auto
    fiat bravo 1.4 sx
    ja ostatnio miałem ten sam problem, samochód grzał sie do czerwonej kreski w ciągu kilku minut. okazało sie ze nie był odpowietrzony płyn chłodniczy.wskazówka opadała razem z temperaturą silnika, troche męki przy odpowietrzaniu i wszystko juz działa

  6. #5
    Nowy klubowicz
    Dołączył
    05 grudzień 2008
    Skąd
    Komorów
    Postów
    11
    Auto
    Marea 1.9 JTD
    Chyba tez się silnik nagrzewa, bo władcza się wentylator chłodnicy.
    Najdziwniejsze jest to,że przestaje działać ogrzewanie i właśnie wtedy wskazówka od temperatury idzie do góry. Góry czujnik temperatury jest nowy.Ale co ma to, że jak zgaszę samochód i zapale to wszystko wraca do normy.

  7. #6
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Wygląda jak byś miał zbyt mały stan płynu chłodzącego.Dobrze by było jakbyś spróbował go odpowietrzyć tak jak pisze kolega wyżej.
    Nie wiem jak jest napędzana pompa w tym silniku.Jeżeli nie z rozrządu to może pasek jest luźny.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  8. #7
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    egonQ, może termostat Ci się zawiesza od syfu w układzie chłodzenia...
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.

  9. #8
    Nowy klubowicz
    Dołączył
    05 grudzień 2008
    Skąd
    Komorów
    Postów
    11
    Auto
    Marea 1.9 JTD
    Termostat też mam nowy i tez się obawiam ze to może jest jego przyczyna, ale według mnie zawieszałby się niezależnie od prędkości. Ale fakt jest taki, że odpowietrzałem układ( dwa odpowietrzniki na chłodnicy) jeszcze cos powietrza uszło może pomoże.”Okaże się w praniu”
    Na razie jest ślisko żeby sprawdzić, tak jak już pisałem takie objawy mam powyżej setki w granicach 130-140.

  10. #9
    Doświadczony klubowicz
    Dołączył
    17 wrzesień 2008
    Skąd
    Katowice
    Postów
    1,003
    Auto
    Nuovo Bravo 1,6 multijet Brava 1,9JTD
    Mam nadzieję, że nie przysłaniasz chłodni na zimę. Niektórzy kierowcy tak robią a potem się dziwią czemu mają takie jaja.
    Mam nadzieję, że odpowietrzenie pomoże, jak nie będziemy dalej myśleć.

  11. #10
    Nowy klubowicz
    Dołączył
    05 grudzień 2008
    Skąd
    Komorów
    Postów
    11
    Auto
    Marea 1.9 JTD
    Witam
    Nie zasłaniam nie jestem zwolennikiem zasłaniania chłodnicy.
    Dalej jest ten sam problem, co miałem.
    Powyżej 120 nagrzewa mi się auto do czerwonej skali przestaje przy tym grzać w środku gasze auto odpalam i jest wszystko ok.
    Nowy czujnik temperatury termostat nowy.

  12. #11
    Master
    Dołączył
    12 styczeń 2008
    Skąd
    Jastrzębie Zdrój
    Wiek
    56
    Postów
    1,158
    Auto
    Cromka 1.9 automat
    Rocznik
    2010
    Odpowietrz jeszcze raz cały układ, powinno pomóc
    Była Marea Weekend ELX 1,8 , BRC sekwencja
    Przez 7 latek Tempra 1,6 gażnik
    Uniden 78 elite

    „Ciężka praca i brak rozrywek sprawiają, że będziesz cholernym nudziarzem, a twoja żona bogatą wdową.” Edward Evan Evans-Pritchard. Pamiętajcie o wypoczynku!

  13. #12
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    I nie załaniaj chłodnicy, po co ? sam wiesz lepiej od termostatu kiedy trzeba chłodzić a kiedy nie ? To nie czasy dużego Fiata czy Poldka że termostat nie trzymał i trzebabyło zaslaniać chłodnicę żeby tego paliwożercę troche zagrzać.

  14. #13
    Doświadczony klubowicz
    Dołączył
    17 wrzesień 2008
    Skąd
    Katowice
    Postów
    1,003
    Auto
    Nuovo Bravo 1,6 multijet Brava 1,9JTD
    Cytat Napisał Hipo
    I nie załaniaj chłodnicy, po co ? sam wiesz lepiej od termostatu kiedy trzeba chłodzić a kiedy nie ? To nie czasy dużego Fiata czy Poldka że termostat nie trzymał i trzebabyło zaslaniać chłodnicę żeby tego paliwożercę troche zagrzać.
    Ale kolega napisał, że nie zasłania
    Odpowietrz układ łącznie z nagrzewnicą, a najlepiej spuść stary płyn wlej wody, przepłucz cały układ wodą destylowana, i wlej nowy płyn chłodzący. I odpowietrz układ. Powinno być dobrze.

  15. #14
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    Cytat Napisał szela
    Ale kolega napisał, że nie zasłania
    Fakt, sorki czytałem pobieżnie.

  16. #15
    Nowy klubowicz
    Dołączył
    05 grudzień 2008
    Skąd
    Komorów
    Postów
    11
    Auto
    Marea 1.9 JTD
    Witam
    Po wymianie termostatu zalałem nowy płyn. Odpowietrzałem go na chłodnicy dwa odpowietrzniki. Co dziwne jest to ze jak już go odpowietrzże to za jakiś czas znowu jest jak by zapowietrzony a co najbardziej jest dziwniejsze to ze jak jadę do 100-120km/h jest ok. a powyżej jak już pisałem jaja się dzieją. A tak przy okazji w zbiorniku wyrównawczym ma się robić podciśnienie, bo u mnie jest.


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. fiatem seicento wyprawa do maroka
    Napisany przez blondas na forum Na luzie, po pracy
    Odpowiedzi: 16
    Ostatni post: 14-08-2009, 13:04
  2. Dziwny problem z Fiatem Punto 1
    Napisany przez Xanthe na forum Punto
    Odpowiedzi: 13
    Ostatni post: 25-03-2009, 11:26
  3. Problem z Fiatem Marea 1.9 JTD
    Napisany przez egonQ na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 28-01-2009, 18:05
  4. problem z marea 1.6
    Napisany przez elvis na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 04-01-2009, 17:56
  5. [ukł. chłodzenia] płyn chłodzący
    Napisany przez egon na forum Punto
    Odpowiedzi: 19
    Ostatni post: 04-04-2008, 13:00

Odwiedzający znaleźli nas szukając w sieci

probleme termostat fiat marea 1.9 jtd

lybra jak odpowietrzyc chlodnice

jak odpowietrzyc uklad chlodzenia marea 1.9 jtd

brava 1 9 jtd skacze temperatura silnika

marea 1.9 itd nie grzeje

fiat marea weekend uklad chlodzenia

fiat 1 9 grzeje sie

odpowietrzanie termostatu marea

wymiana termostatu w bravo 1.9 120 KM multijet

marea 1.9 jtd nie dogrzewa silnika

odpowietrzenie ukladu chlodzenia 1 6 multijet

fiat 1.9 multi jet grzeje sie

termostat fiat bravo 1.9 jtd 120 KM

fiat brava 1 9jtd skad pokazuje temperatur wody

fiat marea 1.9 jtd problem

termostat fiat marea 1.9 jtd

1.9 jtd nie grzeje

problem z grzaniem fiat jtd

http://www.iparts.pl