Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4

Temat: Turbo w Maryśce  

  1. #1
    Nowy klubowicz
    Dołączył
    29 sierpień 2009
    Skąd
    Warszawa
    Postów
    18
    Auto
    Fiat Marea Wekend

    Turbo w Maryśce

    Witam ponownie wszystkich. Chciałbym, aby ktoś udzielił mi informacji na temat usetrki turbo w fiacie z silnikiem 1.9 JTD, 110 KM.
    Otóż dzieje sie tak.
    Na zimnym silniku nie działa turbo, po nagrzaniu silnika załacza sie i jest dobrze. Po postoju kilkunasto minutowym, gdy temperatura silnika spadnie, też nie działa do chwili gdzy silnik osiagnie swoją temperaturę. Byłem na komputerze i stwiedzono cztery błędy:
    1 świece zarowe- po uruchomieniu kontrolka świec zarowych gaśnie ale po chwili zapala sie i miga ok 60 sek.
    2. zawór EGR
    3. Przepłuwomierz - błąd został wykasowany
    4. Czujnik skrzyni biegów - bład został wykasowany

    Jeżeli ktoś miał taki przypadek i wiec co to jest będę wdzięczny za podpowiedź i pomoc.
    Pozdrawiam, Jacek

    [size=2][ Dodano: 2009-09-04, 07:29 ][/size]
    Wodzę, że chyba nikt nie miał takiego przypadku. Jak znajde usterkę to postaram się ją opisać.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    Może turbina się skończyła...
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.

  4. #3
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    Jakby turbo siadło to by nie pompowało ani na zimno ani na ciepło. Usuń usterki, wyczyść EGR i wtedy dopiero jak to nie pomoze to trzeba sprawdzić działanie sterowania turbiną i to czy pompuje właściwe ciśnienie.

  5. #4
    Nowy klubowicz
    Dołączył
    29 sierpień 2009
    Skąd
    Warszawa
    Postów
    18
    Auto
    Fiat Marea Wekend
    Dzięki za rady. Otóż sprawa wyglada tak.
    To, że turbo zaczynało działać dopiero po nagrzaniu silnika, to jest przyczyna w przepływomierza. Wymieniłem i śmiga już dobrze. Przy okazji zawór EGR jest zupełnie do bani i nie udalo mi sie go reanimowac, więc zamówiłem drugi. Za dwa dni będę wymienial i myślę, ze to już wszystko będzie przy silniku
    Pozdrawiam wszystkich. Jacek


 

Podobne tematy

  1. Moja Maryśka łykendowa 2,4TD
    Napisany przez Hipo na forum Moje auto
    Odpowiedzi: 38
    Ostatni post: 06-05-2010, 07:30
  2. [silnik] czy turbo powiedziało papa?
    Napisany przez squbi na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 14-10-2008, 20:13
  3. [ukł. zapłonowy] jakie świeczki do turbo???
    Napisany przez bobik na forum Coupe
    Odpowiedzi: 4
    Ostatni post: 10-10-2008, 12:26
  4. turbo
    Napisany przez szerszenjtd na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 23-09-2008, 09:41
  5. jaką Maryśkę kupić
    Napisany przez bercik1965 na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 04-09-2008, 19:12

Odwiedzający znaleźli nas szukając w sieci

http://www.iparts.pl