Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 20
  1. #1
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004

    Szarpanie przy ruszaniu na zimnym, świeżo odpalonym silniku

    Drodzy koledzy zwracam się z takim pytaniem

    Od jakiegoś czasu czasem (nie wyczuwam tego zawsze) odpalając zimne auto i ruszając nim mam wrażenie, że trzęsie nim.. Nie jest to chyba spowodowane niczym w silniku bo mogę ruszać na niższych obrotach czy na wyższych i i tak szarpie, obstawiam coś ze skrzynią biegów.. Ma to miejsce przy normalnym ruszaniu, czym wolniej puszczam sprzęgło tym mniej to czuć.. 2-3 razy i każde następne elegancko już.. Sprzęgło łapie mi idealnie - nie za wysoko, gdzieś w 1/3 a gdzieś w 3/4 już całkowicie trzyma.. Mając porównanie z nowymi autami jest prawie identycznie tak więc zawsze się cieszyłem, że akurat sprzęgło mam idealne jeszcze.. Co ciekawe sytuacja ma miejsce tylko 2-3 może 4 razy po odpaleniu zimnego silnika i potem to słabnie aż do zaniknięcia zupełnego.. Gdy bardzo delikatnie ruszam (powoli puszczam sprzęgło) praktycznie tego nie czuję.. Gdy chce trochę dynamiczniej i puszczam szybciej sprzęgło rzuca mi budą.. Co byście obstawiali? Dodam, że nie czuję tego zawsze i jakoś nie bardzo się tym nawet przejmuję, ale co mam mieć na uwadze?
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    26 kwiecień 2011
    Skąd
    Łódź
    Postów
    53
    Auto
    Brava 100 16V
    Rocznik
    1999 FL
    Cytat Napisał byrrt Zobacz post
    Drodzy koledzy zwracam się z takim pytaniem

    Od jakiegoś czasu czasem (nie wyczuwam tego zawsze) odpalając zimne auto i ruszając nim mam wrażenie, że trzęsie nim.. Nie jest to chyba spowodowane niczym w silniku bo mogę ruszać na niższych obrotach czy na wyższych i i tak szarpie, obstawiam coś ze skrzynią biegów.. Ma to miejsce przy normalnym ruszaniu, czym wolniej puszczam sprzęgło tym mniej to czuć.. 2-3 razy i każde następne elegancko już.. Sprzęgło łapie mi idealnie - nie za wysoko, gdzieś w 1/3 a gdzieś w 3/4 już całkowicie trzyma.. Mając porównanie z nowymi autami jest prawie identycznie tak więc zawsze się cieszyłem, że akurat sprzęgło mam idealne jeszcze.. Co ciekawe sytuacja ma miejsce tylko 2-3 może 4 razy po odpaleniu zimnego silnika i potem to słabnie aż do zaniknięcia zupełnego.. Gdy bardzo delikatnie ruszam (powoli puszczam sprzęgło) praktycznie tego nie czuję.. Gdy chce trochę dynamiczniej i puszczam szybciej sprzęgło rzuca mi budą.. Co byście obstawiali? Dodam, że nie czuję tego zawsze i jakoś nie bardzo się tym nawet przejmuję, ale co mam mieć na uwadze?
    Szarpie sprzeglo.Przypalenie powinno pomoc.

  4. #3
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,624
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    ciekawe czemu dzieje sie to tylko na zimnym silniku?

  5. #4
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,746
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Cytat Napisał boch Zobacz post
    ciekawe czemu dzieje sie to tylko na zimnym silniku?
    No właśnie,bo jak by padło częściowo słoneczko w docisku to tak by było ale cały czas a nie tylko na zimnym.Na pewno to nie silnik
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  6. #5
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,624
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    byrrt, wez mu przygazuj na postoju tuz po odpaleniu zimnego silnika. nie przerywa?

  7. #6
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Uczucie jest takie jakbym ruszał np. z 2jki.. Fakt przegazuję go ale nie wydaje mi się, silnik chodzi płynnie.. Biegi oraz płynność jazdy normalnie jest super.. Dziś jeździłem peugeotem tak więc jutro jadąc do pracy (nie wszyscy mają długi weekend) zobaczymy z rana
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  8. #7
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    Podobne objawy miałem u siebie w Toyocie. na zimnym silniku nie dało się płynnie ruszyć tylko tak szarpało. Z biegiem nagrzewania motoru szarpania znikały. i muszę Ci powiedzieć że jest to wina sprzęgła. U mnie sprzęgło brało idealnie, chodziło leciutko , biegi wchodziły super. po rozebraniu sprzęgła nie było widać żadnego uszkodzenia - tarcza miała jeszcze z 2 mm, docisk równy bez rządnych rys, przypaleń ani uszkodzeń, to samo i łożysko oporowe. powodem tych szarpań sa sprężynki w tarczy sprzęgła. Z biegiem czasu się wyrabiają i prowadzą to objawów przez Ciebie opisanych. Po wymianie sprzęgła na nowe problem znikł w 100%.

  9. #8
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    To nie zabrzmiało to optymistycznie Ale puki co jeżdżę dalej.. dziś np. szarpania nie uświadczyłem wcale..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  10. #9
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    Moim autem poprzedni właściciel z takimi szarpaniami jeździł z 2 może 3 lata a ja przez jakieś 10 miesięcy i nic złego się nie działo, po prostu było to czasem meczące szczególnie w zime.

  11. #10
    Klubowicz
    Dołączył
    01 kwiecień 2011
    Skąd
    Wrocław
    Wiek
    30
    Postów
    247
    Auto
    Croma 1.9 MultiJet 8v 120@166 KM EGR OFF
    Rocznik
    10.2010
    Ja tak jeżdżę już prawie 2 lata i objawy dokładnie te same, chociaż czasami gdy autko stoi np. 3 dni nie jeżdżąc to szarpania nie ma. Mam dziwne wrażenie że im zimniej na dworze tym bardziej szarpie.

  12. #11
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Sprzęgło Tak samo miałem w Temprze. Jak było wilgotno lub zimno z rana i się ruszało szarpał. Jak się trochę rozgrzał, sprzęgło się trochę przetarło było ok. I to pamiętam zawsze ten efekt był przy zimniejszych dniach i większej wilgotności. To chyba taka pierwsza oznaka, że sprzęgło nie jest już pierwszej młodości. I co do jego brania, to też w Temprze łanie brało a szarpało. Ale w Temprze z czasem strzelił docisk i zrobił się automat Wtedy też przyszło nowe sprzęgło i już tak nie robiła.
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  13. #12
    Doświadczony klubowicz
    Dołączył
    05 styczeń 2011
    Skąd
    Olsztyn, Barczewo
    Postów
    1,028
    Auto
    Marea 1.9 TD 75
    Cytat Napisał martinez Zobacz post
    Jak było wilgotno lub zimno z rana i się ruszało szarpał.
    Też tak sobie pomyślałem że to jest wina wilgoci i zimna. Masz pod autem osłonę silnika?

  14. #13
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał qolejowy Zobacz post
    Masz pod autem osłonę silnika?
    Nie wiem do kogo te pytanie, ale ja nie mam takowej.. W sumie to się zastanawiałem czy jej nie dokupić ale w benzyniakach to chyba standardowo jej nie ma co?
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  15. #14
    Doświadczony klubowicz
    Dołączył
    05 styczeń 2011
    Skąd
    Olsztyn, Barczewo
    Postów
    1,028
    Auto
    Marea 1.9 TD 75
    Pytanie było do Ciebie, nie wiem jak to jest ale ten mój koleżka który ma takie jak Ty Bravo mówił że u niego była ale została gdzieś na polnej drodze.
    Osłona ogólnie jest super, gorący silnik i rura kolektorowa nie jest ochlapywana zimną wodą, nie ma tyle błota na belce. Ogólnie dolna część komory silnika jest dużo czystsza.
    W zderzaku od dołu powinieneś mieć trzy widoczne miejsca (na środku i po bokach)z otworami gdzie się tą osłonę przykręca.
    Nie wiem czy na allegro są jakieś zamienniki do BBM-ów, ale szukałbym dobrej używki, kolega dokupił zamiennik do Forda ale nie wytrzymała jednej zimy, popękała i została w zaspie.

  16. #15
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Jeśli chodzi o pokrywy, to tylko jak pisze qolejowy oryginalne.
    Są zamienniki na allegro po 70-100 zł, lecz nie wytrzymują zimy.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Odpowiedzi: 4
    Ostatni post: 06-02-2012, 15:07
  2. Szarpanie przy ruszaniu + podczas nagłego przyśpieszania
    Napisany przez Ar2r_20 na forum Panda
    Odpowiedzi: 6
    Ostatni post: 07-10-2011, 18:03
  3. [ukł. kierowniczy] przy ruszaniu z piskiem trzesie siene
    Napisany przez dereza na forum Siena, Palio
    Odpowiedzi: 9
    Ostatni post: 09-05-2010, 21:04
  4. Lekkie szarpanie przy ruszaniu . Fiat Doblo 1,3 MultiJet 07r
    Napisany przez maly127 na forum Doblo
    Odpowiedzi: 2
    Ostatni post: 29-04-2010, 22:07
  5. [silnik] szarpanie na zimnym silniku
    Napisany przez zibi131 na forum Panda
    Odpowiedzi: 3
    Ostatni post: 27-02-2009, 14:38

Odwiedzający znaleźli nas szukając w sieci

szarpie na zimnym silniku

szarpie przy ruszaniu

na zimnym silniku szarpie

auto szarpie przy ruszaniusilnik szarpie na zimnymszarpanie silnika na zimnym silnikuszarpanie przy ruszaniu na zimnym silnikuszarpie na zimnymauto szarpie na zimnym silnikuszarpanie na zimnym silnikusilnik szarpie jak jest zimnyszarpanie przy ruszaniu samochodemna zimnym silniku szarpie przy ruszaniuprzy ruszaniu szarpiedlaczego auto szarpie przy ruszaniupo odpaleniu szarpieszarpanie przy zimnym silniku

Tagi dla tego tematu

http://www.iparts.pl