Witamy na Fiat Klub Polska
Posty od 1 do 9 z 9
Like Tree3lubi to!
  • 1 przez marcij
  • 1 przez pit14
  • 1 przez KOBRA

Temat: Sprzęgło i brak możlwości wrzucenia biegu przy zapalonym silniku  

  1. #1
    Nowy klubowicz
    Dołączył
    15 lipiec 2016
    Skąd
    Gdynia
    Wiek
    26
    Postów
    14
    Auto
    Brava 1.4 SX
    Rocznik
    1998

    Sprzęgło i brak możlwości wrzucenia biegu przy zapalonym silniku

    Witam,
    mam kolejny problem z moją Bravą 1.4 12V.
    Dwa dni temu wracając z pracy, biegi zaczęły ciężko wskakiwać (głównie 1 i 2), ale jakoś dojechałem do sklepu. Chcąc wycofać z parkingu okazało się, że w ogóle nie moge wrzucić biegu wstecznego (słychać tylko zgrzytanie). Samochód musiałem wypchnąć, no i do domu dojechałem. Następnego dnia rano dojechałem do pracy bez większych problemów (bieg 1 i 2 stawiały opór, ale udawało się je wrzucić). Natomiast największy problem zaczął się przy powrocie z pracy:
    Biegi zaczęły stawiać coraz większy opór, aż w końcu w ogole żaden z nich nie chciał wskoczyć. Na szczęście zauważyłem, że na wyłączonym silniku wskakują bez żadnych problemów! Dojechałem do domu na jedynce i zastanawiam się co zrobić.

    Teraz gdy samochód stoi w miejscu, na zaciągniętym ręcznym, próbując wrzucić bieg, samochód próbuje od razu ruszać do przodu jakbym w ogóle nie wciskał sprzęgła.

    Wydaje mi się też, że pedał sprzęgła jest "krótszy". Może wystarczy naciągnać linkę?

    Jakieś pomysły?

    Z góry dziękuję za pomoc



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    04 październik 2015
    Skąd
    Stargard
    Postów
    69
    Auto
    opel vectra
    Rocznik
    1999
    Spróbuj podciągnąć linkę,ale na mój nos to pachnie wymianą kompletu sprzęgła.

  4. #3
    Doświadczony klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    kraśnik
    Wiek
    49
    Postów
    687
    Auto
    marea 1,9 JTD 105 / Bravo 1,4 12V
    Rocznik
    1999
    Cytat Napisał khris23 Zobacz post
    Witam,
    mam kolejny problem z moją Bravą 1.4 12V.
    Dwa dni temu wracając z pracy, biegi zaczęły ciężko wskakiwać (głównie 1 i 2), ale jakoś dojechałem do sklepu. Chcąc wycofać z parkingu okazało się, że w ogóle nie moge wrzucić biegu wstecznego (słychać tylko zgrzytanie). Samochód musiałem wypchnąć, no i do domu dojechałem. Następnego dnia rano dojechałem do pracy bez większych problemów (bieg 1 i 2 stawiały opór, ale udawało się je wrzucić). Natomiast największy problem zaczął się przy powrocie z pracy:
    Biegi zaczęły stawiać coraz większy opór, aż w końcu w ogole żaden z nich nie chciał wskoczyć. Na szczęście zauważyłem, że na wyłączonym silniku wskakują bez żadnych problemów! Dojechałem do domu na jedynce i zastanawiam się co zrobić.

    Teraz gdy samochód stoi w miejscu, na zaciągniętym ręcznym, próbując wrzucić bieg, samochód próbuje od razu ruszać do przodu jakbym w ogóle nie wciskał sprzęgła.

    Wydaje mi się też, że pedał sprzęgła jest "krótszy". Może wystarczy naciągnać linkę?

    Jakieś pomysły?

    Z góry dziękuję za pomoc
    Poduszki !!! sprawdż poduszki szczególnie tą środkową poduszkę silnika i nasmaruj linki od zmiany biegów

  5. #4
    Nowy klubowicz
    Dołączył
    15 lipiec 2016
    Skąd
    Gdynia
    Wiek
    26
    Postów
    14
    Auto
    Brava 1.4 SX
    Rocznik
    1998
    Wyregulowałem linkę sprzęgła (podciągnąłem o jakiś 1cm) i teraz biegi wchodzą jak w masło. Tak ładnie nie wchodziły jeszcze nigdy odkąd kupiłem auto
    Pedał sprzęgła mam teraz lekko wyżej niż pedał hamulca, naciska się lekko, ale samochód rusza gdzieś dopiero w połowie wysokości pedału sprzęgła. Nie powinno od razu załapać? No i czy podciągnięcie linki to rozwiązanie na dłuższą metę, czy za jakiś czas znów zacznie się coś dziać?


    Pozdrawiam

  6. #5
    Doświadczony klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    Kraków
    Wiek
    29
    Postów
    586
    Auto
    Brava 1.6
    Rocznik
    2001
    Cytat Napisał khris23 Zobacz post
    ale samochód rusza gdzieś dopiero w połowie wysokości pedału sprzęgła.
    Czyli jest ok. Linka się trochę rozciąga, więc dopuszczalna jest jej regulacja.
    khris23 lubi to.

  7. #6
    Doświadczony klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    kraśnik
    Wiek
    49
    Postów
    687
    Auto
    marea 1,9 JTD 105 / Bravo 1,4 12V
    Rocznik
    1999
    Pedał sprzęgła powinien być na równi z hamulcem, jeśli podciągnołeś wyżej to na bank poleci sprzęgło, albo łożysko oporowe się wysypie albo słoneczko w sprzęgle
    khris23 lubi to.

  8. #7
    Nowy klubowicz
    Dołączył
    15 lipiec 2016
    Skąd
    Gdynia
    Wiek
    26
    Postów
    14
    Auto
    Brava 1.4 SX
    Rocznik
    1998
    No i po dwóch dniach dobrego działania sprzęgła, znów kłopot... Jak tylko dotknę pedał sprzęgła (nawet lekko), to słychać jakieś szorowanie, drapanie ... Biegi wskakują bez problemów, więc jeździć można, ale jest strach że zaraz coś się rozleci.
    Dodatkowo wciskając pedał sprzęgła, czuje jakby o coś zaczęło szorować (już nie wchodzi tak gładko jak wcześniej). Jak tylko puszczę pedał sprzęgła, wszystko wraca do normy, nie słychać już żadnych podejrzanych dźwięków.

    Cytat Napisał pit14 Zobacz post
    Pedał sprzęgła powinien być na równi z hamulcem, jeśli podciągnołeś wyżej to na bank poleci sprzęgło, albo łożysko oporowe się wysypie albo słoneczko w sprzęgle
    Gdzieś wyczytałem, że pedał sprzęgła powinien być lekko ponad pedałem hamulca, dlatego tak zrobiłem. Chyba jednak to był błąd.

    Jakieś pomysły co mogę z tym zrobić?

  9. #8
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    56
    Postów
    1,666
    Auto
    Bravo 1,4 i Grande1.2
    Rocznik
    2011 ........ i ......2009
    Cytat Napisał khris23 Zobacz post
    Jakieś pomysły co mogę z tym zrobić?
    Tak .Trzeba zrzucić skrzynię i wymienić sprzęgło (tarczę,docisk,łożysko)
    khris23 lubi to.

  10. #9
    Nowy klubowicz
    Dołączył
    15 lipiec 2016
    Skąd
    Gdynia
    Wiek
    26
    Postów
    14
    Auto
    Brava 1.4 SX
    Rocznik
    1998
    Cytat Napisał KOBRA Zobacz post
    Tak .Trzeba zrzucić skrzynię i wymienić sprzęgło (tarczę,docisk,łożysko)
    Dokładnie tak. Oddałem auto do mechanika i skończyło się na wymianie tych części. 550zl :/
    Swoją drogą wyeksploatowałem je do samego końca. Mechanik powiedział, że może ze 100km jeszcze bym na nich przejechał, a potem już tylko laweta.


 

Podobne tematy

  1. Odpowiedzi: 4
    Ostatni post: 01-04-2017, 10:15
  2. Odpowiedzi: 2
    Ostatni post: 20-06-2016, 10:37
  3. Stilo 1,9 jtd 115km brak cisnienia przy rozgrzanym silniku
    Napisany przez maslo123 na forum Stilo
    Odpowiedzi: 18
    Ostatni post: 28-12-2015, 13:09
  4. Odpowiedzi: 11
    Ostatni post: 23-02-2014, 12:43
  5. Odpowiedzi: 1
    Ostatni post: 14-11-2011, 19:21

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl