Witamy na Fiat Klub Polska
Posty od 1 do 10 z 10
  1. #1
    Nowy klubowicz
    Dołączył
    25 marzec 2010
    Skąd
    Rzeszow
    Postów
    16
    Auto
    Marea Weekend 2.0HLX

    [silnik] Problem z odpaleniem

    Witam,

    Dzis mam problem z odpalenie marysi po wczorajszym rozladowaniu akumulatora do zera(tzn. nawet zegarek nie swiecil) przez zostawiony w pozycji zaplonu kluczyk. Moze ktos ma pomysl co moglo sie stac. Fiat Code gasnie, alarm wylaczony, akumulator naladowany i kreci pompe paliwa slychac ale odnosze wrazenie jakby tak na "sucho" pracowala no i paliwo jest probowalem odpalic tez awaryjnie na gazie i nic. Pomocy!!!!
    P.s.
    Wczoraj po naladowaniu odpalilo i po jakis 15 sekundach go zgasilem.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    14 październik 2008
    Skąd
    Kondratowice
    Postów
    486
    Auto
    fiat bravo hgt
    odkręć przewód zasilający w paliwo od listwy włącz na chwile zapłon i zobacz czy paliwo leci z przewodu
    ale cóż ja mogę wiedzieć jestem tylko mechanikiem po zawodówce

  4. #3
    Nowy klubowicz
    Dołączył
    25 marzec 2010
    Skąd
    Rzeszow
    Postów
    16
    Auto
    Marea Weekend 2.0HLX
    Odkrecilem i paliwo leci moze ktos ma inny pomysl??

  5. #4
    Doświadczony klubowicz
    Dołączył
    14 październik 2008
    Skąd
    Kondratowice
    Postów
    486
    Auto
    fiat bravo hgt
    a sprawdzałeś czy jest iskra
    ale cóż ja mogę wiedzieć jestem tylko mechanikiem po zawodówce

  6. #5
    Nowy klubowicz
    Dołączył
    25 marzec 2010
    Skąd
    Rzeszow
    Postów
    16
    Auto
    Marea Weekend 2.0HLX
    iskry nie ma ale sprawdzalem tez na starych swiecach ktore dzialaly i tez nie ma.
    mogla sie wlaczyc jakas blokada elektroniczna?

  7. #6
    Doświadczony klubowicz
    Dołączył
    14 październik 2008
    Skąd
    Kondratowice
    Postów
    486
    Auto
    fiat bravo hgt
    w schowku pod górną osłoną są 2 bezpieczniki jeden jest od pompy drugi od komputera sprawdź je

    [ Dodano: 2011-04-03, 13:37 ]
    pod fotelem kierowcy jest wyłącznik udrzeniowy wciśnij go
    ale cóż ja mogę wiedzieć jestem tylko mechanikiem po zawodówce

  8. #7
    Nowy klubowicz
    Dołączył
    25 marzec 2010
    Skąd
    Rzeszow
    Postów
    16
    Auto
    Marea Weekend 2.0HLX
    bezpieczniki sa ok

    [ Dodano: 2011-04-03, 14:03 ]
    on jest wcisniety bo jak go wciskam to nie ma reakcji

    [ Dodano: 2011-04-03, 14:24 ]
    a jeszce zauwazylem ze jak dluzej krece rozrusznikiem zaczyna mrugac kontrolka ABS nie wiem czy to ma znaczenie

  9. #8
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Tarnobrzeg
    Wiek
    36
    Postów
    2,221
    Auto
    Lancia Lybra 1.6 16V
    Rocznik
    2001
    ambrej, kontrolka zaczyna migać ponieważ spada napięcie w instalacji poniżej 10V.Może odepnij klemę jeszcze raz na 10 minut i sprawdź.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Jest:Lancia Lybra 1.6 16V 01'

  10. #9
    Doświadczony klubowicz
    Dołączył
    14 październik 2008
    Skąd
    Kondratowice
    Postów
    486
    Auto
    fiat bravo hgt
    prawdopodobnie poszedł ci czujnik położenia wału ale żeby wiedzieć co dokładnie dolega twojemu fiacikowi podepnij go pod kompa
    ale cóż ja mogę wiedzieć jestem tylko mechanikiem po zawodówce

  11. #10
    Nowy klubowicz
    Dołączył
    25 marzec 2010
    Skąd
    Rzeszow
    Postów
    16
    Auto
    Marea Weekend 2.0HLX
    Calonocny reset komputera tez nie pomogl ale za to akumulator naladowalem na maxa.
    Dziekuje za pomoc. Odstawilem Marysie do mechanika i zobaczymy. Pozdrawiam

    [ Dodano: 2011-04-05, 20:22 ]
    Jest wstepna diagnoza! Prad dochodzi do cewki i nic nie jest podawane dalej.
    szczegoly beda jak sprawdzi to elektryk ale dopiero w czwartek

    [ Dodano: 2011-04-05, 20:36 ]
    Przypomnialem sobie jeszce jedna rzecz od dluzszego czasu (miesiac) jak zamykalem marysie to lubiala mnie uszczypac
    Takie male kopniecie delikatne ale za kazdym razem.
    Jak myslicie moze to miec cos wspolnego z ta cewka albo kablami WN?

    [ Dodano: 2011-04-12, 18:52 ]
    Problem rozwiazany !! Okazało się że jakies błedy byly na komputerze i jakas usterka elektroniczna ale gdy sie dopytywalem jaka to nie bardzo mi chciał mechanik powiedziec . Caly koszt 100 zl wiec mysle ze to bylo tylko kasowanie bledow.


 

Podobne tematy

  1. Fiat Brava 1.2 16v problem z odpaleniem po nocy -20 C
    Napisany przez tomek_36 na forum Bravo, Brava, Marea
    Odpowiedzi: 13
    Ostatni post: 15-01-2009, 09:34
  2. [silnik] Problem z wyciekiem małym z pompy
    Napisany przez joshua79 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 07-01-2009, 18:52
  3. [silnik] Problem z odpalaniem CC900
    Napisany przez zkurzawa na forum Cinquecento, Seicento
    Odpowiedzi: 1
    Ostatni post: 07-01-2009, 02:02
  4. problem z odpaleniem fiata uno
    Napisany przez lukaszmacher na forum Uno
    Odpowiedzi: 1
    Ostatni post: 22-12-2008, 16:49
  5. Problem z odpaleniem rano, oraz kopcenie z rury wydech.
    Napisany przez zozo1 na forum Bravo, Brava, Marea
    Odpowiedzi: 17
    Ostatni post: 23-09-2008, 15:45

Odwiedzający znaleźli nas szukając w sieci

reset komputera w seicento

fiat bravo 2008 po naładowaniu akumulatora problem z odpaleniem

problemy z odpaleniem fiat bravo hgt

jak zresetowac komputer w bravo hgt

jak odpalic fiata seicento po naładowaniu akumulatora

naladowalem akumulator i problem z odpaleniem