Witamy na Fiat Klub Polska
Posty od 1 do 8 z 8
  1. #1
    Nowy klubowicz
    Dołączył
    07 czerwiec 2010
    Skąd
    Poznań
    Postów
    27
    Auto
    Brava 1,4

    [silnik] Problem z blokującym się gazem

    Mój drugi problem na dzień dzisiejszy to blokujący się gaz, wygląda to tak że gdy odpalam rano auto, jak wcisne gaz on zostaje wciśnięty mimo odstawienia mojej nogi, nawet jak go próbuje podciągnąć nogą od spodu to mimo odskoczenia pedału auto jeszcze przez kilka chwil wyje... jak już w taki uciążliwy sposób jadąc przejadę około 2-3 km to jak by wracało do normy. Z czego może się brać takie zachowanie auta ?

    [size=2][ Dodano: 2010-09-12, 19:30 ][/size]
    a i zapomniałem dodać że właśnie jestem na etapie zmiany termostatu, i nie wiem czy to może być powiązane z tym porblemem ? Również filtr powietrza nie był jeszcze przeze mnie wymieniony od kupna auta.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    A po co wciskasz gaz jak odpalasz auto ?
    Sprawdź jak chodzi cięgno przepustnicy, czy nic go nie blokuje przy samej przepustnicy.
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.

  4. #3
    Nowy klubowicz
    Dołączył
    07 czerwiec 2010
    Skąd
    Poznań
    Postów
    27
    Auto
    Brava 1,4
    sory, źle się wyraziłem, chodzi o to że po odpaleniu wciskam gaz żeby trochę się podgrzał silnik, poza tym jak wrzucę bieg, ruszam (oczywiście wciskając gaz) to właśnie tak się dzieje, chce zmienić bieg, wciskam sprzęgło i puszczam gaz, ale ten gaz nadal pozostaje wciśnięty i auto wyje...

  5. #4
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    A to dziwne, ale sprawdź to co pisałem wyżej, ja miałem tak samo i się okazało, że przewód od lpg czasem blokuje przepustnicę...
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.

  6. #5
    Nowy klubowicz
    Dołączył
    07 czerwiec 2010
    Skąd
    Poznań
    Postów
    27
    Auto
    Brava 1,4
    dzięki za radę, sprawdzę to, choć obawiam się że to raczej niemożliwe tym bardziej że po przejechaniu jakiegoś odcinka i nagrzaniu się trochę silnika przestaje się tak dziać...

  7. #6
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    To może jeszcze co innego się schrzaniło np. czujnik temperatury cieczy chłodzącej (ten niebieski wkręcany w termostat), czujnik podciśnienia (zlokalizowany w zespole wtryskowym), czujnik kąta otwarcia przepustnicy ( z lewej strony przepustnicy), nastawnik biegu jałowego (z prawej strony tylnej części korpusu przepustnicy)
    Jak widzisz przyczyny można mnożyć, chyba najpewniej będzie podjechać na komputer i odczytać parametry zimnego i ciepłego silnika.
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.

  8. #7
    Nowy klubowicz
    Dołączył
    07 czerwiec 2010
    Skąd
    Poznań
    Postów
    27
    Auto
    Brava 1,4
    Cytat Napisał waho.
    Jak widzisz przyczyny można mnożyć, chyba najpewniej będzie podjechać na komputer i odczytać parametry zimnego i ciepłego silnika.
    wiem że to pewnie głupie pytanie ale na taki komputer to do ASO mam jechać ? Ile mniej-więcej może to kosztować ?

  9. #8
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    Aso/"pan kazio" wszystko jedno byle by Ci dali wydruk (musisz to znaznaczyć bo czasem nie chcą wydrukować). U mnie w aso 72,50zł czy coś takiego a u pana kazia 80zł.
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.


 

Podobne tematy

  1. [silnik] Uno Problem z cieplym silnikiem.
    Napisany przez t_z na forum Uno
    Odpowiedzi: 6
    Ostatni post: 29-05-2009, 08:25
  2. [GAZ] Problem z gazem
    Napisany przez jaromisz na forum Panda
    Odpowiedzi: 11
    Ostatni post: 20-04-2009, 21:44
  3. [silnik] BRAVA 1,6/16v +gaz problem z odpaleniem zimnego sil
    Napisany przez mick075 na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 07-02-2009, 13:17
  4. [silnik] Problem z wyciekiem małym z pompy
    Napisany przez joshua79 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 07-01-2009, 18:52
  5. [silnik] Problem z odpalaniem CC900
    Napisany przez zkurzawa na forum Cinquecento, Seicento
    Odpowiedzi: 1
    Ostatni post: 07-01-2009, 02:02

Odwiedzający znaleźli nas szukając w sieci

bravo blokuje sie gaz

http://www.iparts.pl