Witamy na Fiat Klub Polska
Posty od 1 do 9 z 9
  1. #1
    Nowy klubowicz
    Dołączył
    06 kwiecień 2011
    Skąd
    wałbrzych
    Postów
    4
    Auto
    samochod

    [silnik] problem fiat marea weekend 1.6 16V

    Witam Was drodzy Userzy.

    Mam taki problem z moją Marysią 1.6 16V, z 97 roku.

    Otoz, bylem na wycieczce, wszystko cacy dzialalo. Zgasilem silnik jak wrocilem i zwyczajnie poszedlem do domu.
    Nastepnego dnia mialem problem z odpaleniem. Jak dluzej pokrecilem, to zalapal, ale tak jakby nie palil na wszystkie garnki.
    Samochod jest wyposazony w instalacje LPG pod sterownikiem bingo s4. Dzisiaj przyszedl do mnie komuter od gazu i niestety, dalej problem wystepuje, mimo jego wymiany- mechanik stwierdzil, ze sie centralka do gazu zepsula i blokuje jeden wtrysk, dlatego nie pracuje prawidlowo.


    Dodam tak- pompa pracuje, sprawdzana byla przez mechanika, ponoc daje dobre cisnienie PB, mowil, ze podmienial tez na nowa i bylo dokladnie tak samo.
    Przewody wysokiego napiecia, wymienione.
    Swiece wymienione.
    Cewka zaplonowa wymieniona.
    Krokowiec jakis czas temu wymieniony, w grudniu bodajze.
    Filtr paliwa, wymieniony.
    Czyszczona przepustnica.

    Samochod caly czas tak jakby zalapywal, czasem nie zalapuje- ale nie odpala. Tak jakby chcial, a nie mogl. Jak juz zalapie, to pracuje nierowno- tj. tak jakby jeden garnek nie dzialal. Kontrolka wtryskow zachowuje sie normalnie, nie widac zadnych sygnalow np. check engine etc- tak jakby wszystko w normie.

    Co prawda, czekam, az dojdzie do mnie kabel z aplikacja do podlaczenia do komputera samochodu, moze jakies bledy wykryje.

    Przelecialem duza ilosc tematow.
    Niestety, nie mam wiecej koncepcji. Nie jestem specem od mechaniki, ale probuje sam cos czasem zdzialac. Co moglem, to wymienilem, niestety, nie ma to sensu, kiedy ciagle nie trafiam w awarie.

    Bardzo prosilbym o sugestie.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Czyli ten objaw na PB też jest czy tylko na LPG? Bo nie uściśliłeś tego. Wcześniej się coś podobnego działo? Czy problem z czasem ustępuje czy bez względu na długość pracy nie ustępuje?
    Wpierw jeszcze bym zmierzył oporność czujnika temperatury cieczy, możliwe też, że przestawił się rozrząd, ale to tylko spekulacje.
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  4. #3
    Nowy klubowicz
    Dołączył
    06 kwiecień 2011
    Skąd
    wałbrzych
    Postów
    4
    Auto
    samochod
    Nie. Nic wczesniej sie takiego nie dzialo.
    Po prostu zgasilem auto, nastepnego dnia probowalem odpalic i zaczely sie problemy.

    Co do LPG- raz udalo mi sie, ze przetrzymalem samochod, az sie zagrzal- na LPG bylo dokladnie to samo- wiec wydaje mi sie, ze moze cos z elektronika sie stalo (bo nie zawsze sie uda, tak jak wczesniej pisalem, ze w ogole odpali, w zasadzie, to odpala bardzo rzadko... wiecej jest, ze tak jakby chcial zalapac, albo w ogole nie zalapuje). Dlatego wlasnie wymienilem cewke i przewody.
    Probowany byl tez na odpalenie awaryjne na gazie. Nie przynioslo to rezultatu, wiec wydaje mi sie, ze moze to byc spowodowane czyms innym.

    Tylko zastanawiam sie, co na szybko wyeliminowac jeszcze. Dobrze, pocztytam jak sprawdzic ten czujnik. Dziekuje za sugestie....

    no i czekam na kolejne. Jak dowiem sie, co wyjdzie po polaczeniu kompa, tzn jakie bledy wskaze, to zaraz napisze na forum.

    A wlasnie- dodam jeszcze, ze jak wymienialem swiece, to byly nierownomiernie oczadzone, czarnym nalotem. Tj. Pierwsza od lewej byla najczystsza, a im blizej cewki byly bardziej osmolone.... oczadzone- w kazdym razie mialy wiecej czarnego nalotu.

  5. #4
    Doświadczony klubowicz
    Dołączył
    05 styczeń 2011
    Skąd
    Olsztyn, Barczewo
    Postów
    1,028
    Auto
    Marea 1.9 TD 75
    A jak teraz wyglądają świece po dłuższej próbie odpalenia samochodu, skoro nie odpala świece powinny być mokre.
    Jeżeli świece są suche, to wykręć świece, strzykawką wstrzyknij do każdego cylindra trochę paliwa, wkręć świece, i z pedałem wciśniętym do oporu spróbuj odpalić auto.

  6. #5
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Tutaj ściągnij sobie fajny poradnik dot. świeć.
    Typowe ich "kolory" wskazujące na pewnego rodzaju usterki.

    Diagnoza świec zapłonowych

    Co do objawów to jeżeli mówisz, że to się dzieje na PB i LPG i już tyle wymieniłeś to sprawdź wszystkie możliwe czujniki (zacznij od tego od wody, poszukaj WTS w downloadzie), chociaż jak mówisz, szybciej będzie poczekać za kablem. Jeżeli na komputerze nic nie wyskoczy obejrzałbym rozrząd, czy aby się nie przestawił.

    A jaki kabel zamówiłeś?
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  7. #6
    Nowy klubowicz
    Dołączył
    06 kwiecień 2011
    Skąd
    wałbrzych
    Postów
    4
    Auto
    samochod
    qolejowy
    Przyznam sie szczerze, ze nie wiem. Dzisiaj nie za bardzo mialem czas na grzebanie przy autku, wiec jak tylko wykrece, to dam znac, czy sa mokre czy suche.

    miszko
    Dzieki wielkie za ten poradnik. Juz go wlasnie sobie przejrze. Jasne, posprawdzam. Wlasnie jutro bede chcial podlaczyc sie z lapkiem pod kompa. Zamowilem kabel na allegro, podam linka:

    http://allegro.pl/interfejs-fiat-usb...541116311.html

    Kabelek moze nie jest najdrozszy, ani pewnie najlepszy, ale na inny aktualnie nie mam kasy no chyba, ze Panowie zatrudnicie mnie, chetnie do zakladu mechanicznego, chetnie sie przyuczę


    Zastanawiam sie tutaj nad czujnikiem polozenia walu- w tym sek ze nie mialem za duzo czasu, aby glebiej sie przyjrzec. Chociaz z drugiej strony mysle, ze jesli padl by ten czujnik, to raczej autka w ogole bym nie odpalil.

    W kazdym razie, jutro odbiore kabel z poczty, sprobuje sie polaczyc i zobaczymy co tam ciekawego wyskoczy. Co do rozrzadu, to mam nadzieje, ze nie przestawil sie, bo studencki budzet nie pozwala mi teraz na wielkie wydatki


    No ładnie, ledwo sie pojawilem i zasluzylem na ostrzezenie

    Masz 1 ostrzeżenie na swoim koncie. Masz zakaz przeglądania tego działu!, wiec raczej nie obejrze go




    Panowie, mam pytanie - wpadka. Mam gniazdo 3 pinowe u siebie, a zlacze mam OBDII, natomiast na stronie :
    http://allegro.pl/adapter-obd2-fiat-...534257284.html

    Przedstawione sa piny, ktore polaczyc- to bez problemu sam bym sobie zrobil taka przejsciowkę. Jedynie pytanie moje brzmi tak, czy na pewno podane sa one dobrze ?
    proszę o wskazowki. Widzialem, ze w innych adapterach jest + i minus. A tu tylko plus, zatem pod jaki pin podrzucic minus ?

  8. #7
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Jeśli czujnik położenia będzie "szwankował" takie cyrki mogą się dziać. Pomierz jego parametry w momencie kiedy samochód nie chce CI zapalić.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  9. #8
    Nowy klubowicz
    Dołączył
    06 kwiecień 2011
    Skąd
    wałbrzych
    Postów
    4
    Auto
    samochod
    Witam,

    Faktycznie, to sie okazal wadliwy czujnik polozenia walu.


    Wystarczylo tez pokasowac bledy i wszystko gra

  10. #9
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Cieszymy, się, ze mogliśmy pomóc. Temat zamykam

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP


 

Podobne tematy

  1. Marea Weekend SX
    Napisany przez Zgred-ek na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 02-01-2016, 13:05
  2. Zakup Fiata Marei Weekend
    Napisany przez Madaw na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 05-02-2010, 09:30
  3. Zakup Marea Weekend 1,9 JTD - proszę o pomaoc
    Napisany przez KAAZ na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 31-07-2008, 20:48
  4. Jakie głośniki do Marea Weekend
    Napisany przez raper1987 na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 20-07-2008, 10:58
  5. centralny zamek fiat marea
    Napisany przez kasiaitomi na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 27-06-2008, 20:54

Odwiedzający znaleźli nas szukając w sieci

fiat marea weekend problem

fiat marea 1.6 16v opinie

fiat marea weekend problem z odpalaniem

silnik do fiat marea 1 6 16v

fiat marea 1.6 16v silnik

fiat marea weekend 1.6 16v spalanie

fiat marea 1 6 16v opinie

marea czujnik cieczy opornosc

fiat marea weekend 1.6 16v opinie

silnik fiat marea 1.6 16v czujniki

klopoty z gazem w samochodzie fiat marea 1.6 16v

fiat marea 1.6 nie odpala

cewka fiat marea weekend

silnik fiat marea 1.6

silnik fiat marea 1.6 16v opinie

fiat marea 1 6 16v spalanie

fiat marea 1.6 16v nie odpala

bravo zgasilem samochod nastepnego dnia nie chcial odpalic

fiat marea weekend 1.6 16v jakie swiece

http://www.iparts.pl