Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3

Temat: [silnik] nie odpala  

  1. #1
    Klubowicz
    Dołączył
    03 kwiecień 2010
    Skąd
    sochaczew
    Postów
    37
    Auto
    Był cc700 - jest brava 1.4 12V

    [silnik] nie odpala

    Witam - postawiłem przedwczoraj bravke(1.4 12v 1996r.) do garażu,chodziła idealnie bez problemów.Dziś ide ją odpalić i nic nie pali.Tak jakby deczko próbowała zapalić, troche jakby chciało strzelić.A tak wogule to zauważyłem że przy tym kręceniu raz na jakiś czas z obudowy nad przepustnicą idą spaliny.Co jest?,iskra jest przewody WN wymienione,nawet sprawdziłem rozrząd - wszystko gra a nie pali.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    31 maj 2010
    Skąd
    Łódź
    Postów
    59
    Auto
    Bravo 1.8 16v
    Sprawdz bezpiecznik pompy i czy pompa podaje paliwo.

  4. #3
    Klubowicz
    Dołączył
    03 kwiecień 2010
    Skąd
    sochaczew
    Postów
    37
    Auto
    Był cc700 - jest brava 1.4 12V
    paliwo podaje,niewiem czy dobrze bo aż mokro jest nad przepustnicą


 

Podobne tematy

  1. [siena] - nie odpala na mrozie
    Napisany przez sebfam na forum Siena, Palio
    Odpowiedzi: 7
    Ostatni post: 04-04-2009, 09:10
  2. [silnik] Siena nie odpala
    Napisany przez sulima na forum Siena, Palio
    Odpowiedzi: 6
    Ostatni post: 04-01-2009, 00:00
  3. marea 1.9td 100 zgasl silnik i nie odpala
    Napisany przez daro na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 12-12-2008, 08:12
  4. silnik nie odpala
    Napisany przez uczniak na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 28-08-2008, 22:45
  5. Nie gaśnie dioda od wtrysku i nie auto odpala
    Napisany przez msikorski na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 28-08-2008, 04:19

Odwiedzający znaleźli nas szukając w sieci

bravo 1.4 12v raz odpala a raz nie

bravo 1.4 raz odpala raz nie

http://www.iparts.pl