Witamy na Fiat Klub Polska
Strona 1 z 9 123 ... OstatniOstatni
Posty od 1 do 15 z 128
  1. #1
    Klubowicz
    Dołączył
    28 luty 2013
    Skąd
    Radom
    Postów
    146
    Auto
    Marea 1.6 16V + Gaz
    Rocznik
    1997

    Rozrusznik na ciepłym nie kręci, ręce opadają

    Witam...
    Pomoże ktoś doświadczony?
    Silnik na zimnym pali elegancko z dotyku... jak się zagrzeje rozrusznik kręci tak jakby bateria była słaba...
    W rozruszniku na serwisie wymieniony wirnik i bendiks. Reszta sprawna powiedział koleś. Zamontowałem i to samo bez zmian... wystarczy pchnąć 1m auto i odpala...
    Aku jest nowy...



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    57
    Postów
    1,715
    Auto
    Bravo 1,4 i Grande1.2
    Rocznik
    2011 ........ i ......2009
    Sprawdź połączenie masy do silnika .Może tam?
    Ale obstawiałbym jednak rozrusznik .Zapłaciłeś podjedź do nich niech pomierzą pobór prądu na ciepłym silniku .

  4. #3
    Klubowicz
    Dołączył
    28 luty 2013
    Skąd
    Radom
    Postów
    146
    Auto
    Marea 1.6 16V + Gaz
    Rocznik
    1997
    Pobór prądu ok. Sprawdzane, byłem dzisiaj z rozrusznikiem bo się grzał, wyjęli jedną podkładkę dystansową, jest ok. Ale jak nie palił na ciepłym tak nie pali... nie ma siły kręcić...
    A jest możliwość że silnik za bardzo się nagrzewa? bo dochodzi poza tą kreskę środkową i wentyl się nie załącza, możliwe to jest czy nie bardzo?
    Ostatnio edytowane przez Olex903 ; 05-03-2013 o 17:16

  5. #4
    Klubowicz
    Dołączył
    13 listopad 2012
    Skąd
    Nowy Sącz
    Wiek
    25
    Postów
    343
    Auto
    Fiat Bravo 1.4 12V
    Kolego Olex903 wykręć rozrusznik i wymień tulejki wirnika. Tuleje są już stare i po prostu puchną. Koszt niewielki bo ok. 10zł za tulejki a rozrusznik będzie kręcił jak nowy Pozdrawiam

  6. #5
    Klubowicz
    Dołączył
    28 luty 2013
    Skąd
    Radom
    Postów
    146
    Auto
    Marea 1.6 16V + Gaz
    Rocznik
    1997
    Wymieniali mi wirnik i bendiks bo uznali że to jest szmelc... Więc tulejki też by wymienili jakby uznali że taka potrzeba.... czy nie widać tego gołym okiem?

  7. #6
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Cytat Napisał Olex903 Zobacz post
    Więc tulejki też by wymienili jakby uznali że taka potrzeba.... czy nie widać tego gołym okiem?
    No właśnie niekoniecznie widać, bo chodzi o to że one puchną jak się nagrzeje a gorącego rozrusznika nikt nie rozbiera

  8. #7
    Klubowicz
    Dołączył
    28 luty 2013
    Skąd
    Radom
    Postów
    146
    Auto
    Marea 1.6 16V + Gaz
    Rocznik
    1997
    W takim razie jutro kupuje tulejki, mam nadzieje że to będzie tanie:] Nooo a jak panowie zapatrujecie się jeszcze na czujnik ten co jest w chłodnicy? może to mieć jakiś związek że jest walnięty? Kumpel dzisiaj mówił, że jego szwagier tak miał w Thalii, pojechał, wymienili mu jakiś czujnik( nie znał nazwy) i zaczął palić.

  9. #8
    Klubowicz
    Dołączył
    13 listopad 2012
    Skąd
    Nowy Sącz
    Wiek
    25
    Postów
    343
    Auto
    Fiat Bravo 1.4 12V
    Tulejki najpierw musisz wyjąć bo wątpię żeby Ci dopasowali bez starych.

  10. #9
    Klubowicz
    Dołączył
    28 luty 2013
    Skąd
    Radom
    Postów
    146
    Auto
    Marea 1.6 16V + Gaz
    Rocznik
    1997
    Cytat Napisał luki183 Zobacz post
    Tulejki najpierw musisz wyjąć bo wątpię żeby Ci dopasowali bez starych.
    Wiadoma sprawa
    a co z tym czujnikiem?

    Dobra panowie Poszedłem do auta... odpallem poczekałem aż się zagrzeje do 1 kreski - zgasilem -odpalił, poczekałem aż się zagrzeje do 2giej kreski - odpalił, poczekałem aż się zagrzeje do tej grubej kreski na środku - nie dał rady. Dodam że nie załączył mi wiatraka na chłodnicy:> czyli że nie tulejki a czujnik na chodnicy?? tak?
    Pytanie moje... czgo szukać? czujnik cieczy chłodzącej czy czujnik temperatury????
    Ostatnio edytowane przez Olex903 ; 05-03-2013 o 20:17

  11. #10
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009

    Odp: Rozrusznik na ciepłym nie kręci, ręce opadają

    Tulejki swoją drogą i czujnik w chłodnicy też do wymiany prawdopodobnie masz
    Jest: Nuova Bravo 1.4 tjet '09
    Było: Brava 1.2 16V '00 LPG, Uno 1.4 '97 LPG, Uno 1.1 '94 LPG
    Nie pomagam na priv

  12. #11
    Klubowicz
    Dołączył
    13 listopad 2012
    Skąd
    Nowy Sącz
    Wiek
    25
    Postów
    343
    Auto
    Fiat Bravo 1.4 12V
    Nie pali Ci na gorącym silniku bo masz tulejki do wymiany!
    Czujnik to osobna sprawa. Jeśli nie włącza Ci się wentylator a temperaturę masz odpowiednią tj. połowa skali to możliwości jest kilka. Może to być źle odpowietrzony układ, zepsuty wiatrak bądź sam czujnik. Wypnij wtyczkę z wiatraka poprowadź zasilanie i masę bezpośrednio z akumulatora. Jeśli wiatrak zacznie się kręcić przyczyna leży w czujniku, jeśli nie to wiatrak do wymiany.

  13. #12
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,624
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    jesli masz wersje z klima, to masz dwa biegi wentylatora. I bieg bedzie sie wlaczal 1 kreske powyzej polowy. jak sie nie wlacza, to do wymiany rezystor I biegu zamocowany na wentylatorze.

  14. #13
    Klubowicz
    Dołączył
    28 luty 2013
    Skąd
    Radom
    Postów
    146
    Auto
    Marea 1.6 16V + Gaz
    Rocznik
    1997
    Dobra to teraz łopatologicznie: W którym miejscu jest dokładnie ten rezystor i jak to wygląda i jaki koszt jest tego?
    To w końcu rezystor czy czujnik? bo już głupieje panowie)

  15. #14
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,624
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    a mosz klime czy ni mosz?

  16. #15
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Rezystor jest w chłodnicy przykręcony od strony silnika dwoma śrubkami. Na allegro widziałem takie za kilkadziesiąt złotych, aczkolwiek przy odrobinie sprytu i chęci można go naprawić.


 
Strona 1 z 9 123 ... OstatniOstatni

Podobne tematy

  1. Siena - Rozrusznik nie kręci.
    Napisany przez Saberost na forum Siena, Palio
    Odpowiedzi: 4
    Ostatni post: 16-01-2013, 20:53
  2. rozrusznik sam kręci
    Napisany przez vivaldi na forum Ducato II
    Odpowiedzi: 2
    Ostatni post: 16-12-2012, 15:44
  3. Rozrusznik nie kręci-siada prąd
    Napisany przez peyter na forum Siena, Palio
    Odpowiedzi: 27
    Ostatni post: 29-10-2010, 21:56
  4. Gaśnie kiedy ciepły i nie kręci wyżej 3,5 tyś ;(
    Napisany przez dudek na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 11-08-2010, 13:56
  5. [rozrusznik] Fiat siena ledwo kręci...
    Napisany przez tomxx na forum Siena, Palio
    Odpowiedzi: 5
    Ostatni post: 22-07-2010, 17:18

Odwiedzający znaleźli nas szukając w sieci

rozrusznik nie kreci po rozgrzaniu

rozrusznik nie kreci na cieplym

rozrusznik nie kreci na goracym silniku

albea 1.2 nie kreci goracy rozrusznik

rozrusznik fiat brava 1.2

fiat bravo 1.6 na cieplym ciezko krecirozrusznik fiat marea 1.6 16v

Tagi dla tego tematu

http://www.iparts.pl