Witamy na Fiat Klub Polska
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Posty od 16 do 30 z 37

Temat: Pytanko o klimę  

  1. #16
    Doświadczony klubowicz
    Dołączył
    13 marzec 2008
    Skąd
    Bielsko-Biała
    Postów
    610
    Auto
    Fiat Marea Weekend 2.4TD HLX
    Zielony, no właśnie przed akumulatorem w tej skrzneczce jest czarny, mały przekaźnik od elektromagnesu. Jak byś nie mogł go nigdzie dostać to mam pare takich w zapasie A skrzynka powinna być osłonięta plastikową przykrywką.
    Fiat Marea Weekend HLX 2.4TD 125KM
    [color=red]Piszę poprawnie po polsku[/color].



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,748
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    wojo985, niestety ale u mnie to wszystko jest odkryte i wszystkie nóżki jak i wsuwki są zielone .Mam cztery przekaźniki te wąskie (3 czerwone i 1 czarny) i do tego podstawkę na duży przekaźnik i bezpiecznik.Może masz ten dekielek na zbyciu,ale całą puszkę
    Mierzyłem wczoraj cewkę w sprzęgle elektromagnetycznym i wychodzi na to że jest dobra.Wyczyściłem też te przekaźniki i podstawki na tyle ile się dało,ale nie sprawdzałem czy sprężarka się włącza bo już nie miałem sił (chory)Może dzisiaj coś się pogrzebie.


    I przy okazji zapytam o jakieś dziwactwo.Wczoraj dostrzegłem na wężu jakiś kawałek aluminium z wkręconymi trzema świecami żarowymi (chyba).Czy wiecie co to i po co I czy uszkodzona świeca żarowa w tym kawałku aluminium też może wpływać na miganie spirali po zapaleniu czy tylko świece w silniku
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  4. #18
    Klubowicz
    Dołączył
    28 styczeń 2010
    Skąd
    olsztyn
    Postów
    81
    Auto
    brava 1.6 16v
    Czemu tak jest że u jednych problem występuje, a u drugich nie?A czy przyczyną tego (tak sobie dumam tylko) może być np.zatarte lub w jakikolwiek inny sposób niesprawne łożysko na kole pasowym od klimy, które powoduje tak duży opór że silnik siada?
    mcszak
    brava 1.6 16v
    1998r

  5. #19
    Klubowicz
    Dołączył
    10 luty 2008
    Skąd
    Kraków
    Postów
    181
    Auto
    Marea 1.9 TD
    Cytat Napisał mcszak
    może być np.zatarte lub w jakikolwiek inny sposób niesprawne łożysko na kole pasowym od klimy
    wszystko jest możliwe, ja bynajmniej nie ruszam, dopóki nic nie piszczy, nie gotuje się, nie kopci itd.

    może są 2 rodzaje sprężarek montowane? inne w dieslach a inne w benzyniakach na przykład
    Marea 1.9 TD

  6. #20
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,748
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Panowie jest poważny problem.Zgodnie z zaleceniem kolegi wojo985, wyczyściłem przekaźnik od sprężarki (i wszystkie inne obok) i włączając klimę usłyszałem metaliczny dźwięk-klepnięcie elektro-sprzęgła.Wyszedłem z auta żeby zobaczyć co jest grane i powiem wam że sprężarka się odpaliła,ale niestety nic to nie daje,bo dalej leci ciepłe powietrze.
    Nie wiem gdzie się zagłębić.Skoro klima pozwoliła odpalić sprężarkę to i ciśnienie musi być w układzie.Macie jakieś pomysły co jest nie tak
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  7. #21
    Master
    Dołączył
    12 styczeń 2008
    Skąd
    Jastrzębie Zdrój
    Wiek
    56
    Postów
    1,158
    Auto
    Cromka 1.9 automat
    Rocznik
    2010
    Cytat Napisał Zielony
    Panowie jest poważny problem.Zgodnie z zaleceniem kolegi wojo985, wyczyściłem przekaźnik od sprężarki (i wszystkie inne obok) i włączając klimę usłyszałem metaliczny dźwięk-klepnięcie elektro-sprzęgła.Wyszedłem z auta żeby zobaczyć co jest grane i powiem wam że sprężarka się odpaliła,ale niestety nic to nie daje,bo dalej leci ciepłe powietrze.
    Nie wiem gdzie się zagłębić.Skoro klima pozwoliła odpalić sprężarkę to i ciśnienie musi być w układzie.Macie jakieś pomysły co jest nie tak
    Sprawdź czy w układzie jest czynnik chłodzący, moim zdaniem jest pusty.
    Najlepiej nabić układ wraz z kontrastem żeby sprawdzić gdzie występują ubytki.
    Była Marea Weekend ELX 1,8 , BRC sekwencja
    Przez 7 latek Tempra 1,6 gażnik
    Uniden 78 elite

    „Ciężka praca i brak rozrywek sprawiają, że będziesz cholernym nudziarzem, a twoja żona bogatą wdową.” Edward Evan Evans-Pritchard. Pamiętajcie o wypoczynku!

  8. #22
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    Syczy w parowniku czy absolutna cisza ?

  9. #23
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,748
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Hipo, nic nie słyszałem.Podczas jazdy było tylko słychać jak zwalniał i przyśpieszał wentylator w kabinie (+/- parę % prędkości) i to wszystko.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  10. #24
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    A sprawdź co sie dzieje jak dasz temp na LO.

  11. #25
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,748
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Dawałem na LO z opcją AUTO i tylko wentylator wchodził na obroty bliskie odcinki i to wszystko.Z tego co wiem to sprężarka nie powinna ruszyć gdyby było mało czynnika,żeby jej nie uszkodzić,a tu wszystko śmiga jak trzeba tylko brak chłodu
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  12. #26
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    Nie rusza jak czynnika jest prawie wcale ... a jak jest mało to rusza i powinno wtedy syczeć w parowniku. Jesteś pewien że sprężarka się kręci w całości a nie samo kołko ?

  13. #27
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,748
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Hipo, jestem pewny na 100% że kręci się całość razem ze sprężarką.Stałem przy sprężarce a tato nacisnął * i ewidentnie sprzęgło się załączyło i całość śmigała.W Temprze rozbierałem całą sprężarkę na atomy to dobrze się temu przyjrzałem 8) 8)

    A czy jest jakieś szczególne miejsce w maryśce w którym przeważnie dochodzi do przecieku czynnika??

    EDIT:po dokładnym wniknięciu sprawa wygląda tak że owszem po włączeniu klimy sprężarka uruchamia się ale wystarczy że troszkę podniosę obroty i zostaje od razu wyłączona,ale tuż po spadnięciu obrotów znów jest włączana.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  14. #28
    Master
    Dołączył
    12 styczeń 2008
    Skąd
    Jastrzębie Zdrój
    Wiek
    56
    Postów
    1,158
    Auto
    Cromka 1.9 automat
    Rocznik
    2010
    Cytat Napisał Zielony
    Hipo, jestem pewny na 100% że kręci się całość razem ze sprężarką.Stałem przy sprężarce a tato nacisnął * i ewidentnie sprzęgło się załączyło i całość śmigała.W Temprze rozbierałem całą sprężarkę na atomy to dobrze się temu przyjrzałem 8) 8)

    A czy jest jakieś szczególne miejsce w maryśce w którym przeważnie dochodzi do przecieku czynnika??

    EDIT:po dokładnym wniknięciu sprawa wygląda tak że owszem po włączeniu klimy sprężarka uruchamia się ale wystarczy że troszkę podniosę obroty i zostaje od razu wyłączona,ale tuż po spadnięciu obrotów znów jest włączana.
    Najczęściej pada osuszacz ,trzeba sprawdzić też presostat (czujnik sterownik klimatyzacji ) następnie węże ciśnieniowe .
    Była Marea Weekend ELX 1,8 , BRC sekwencja
    Przez 7 latek Tempra 1,6 gażnik
    Uniden 78 elite

    „Ciężka praca i brak rozrywek sprawiają, że będziesz cholernym nudziarzem, a twoja żona bogatą wdową.” Edward Evan Evans-Pritchard. Pamiętajcie o wypoczynku!

  15. #29
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    Zielony, sprawdź po partyzancku ( wciśnij wentyl ) czy jest wogóle czynnik w instalacji.

  16. #30
    Klubowicz
    Dołączył
    14 luty 2010
    Skąd
    Bierutów
    Postów
    41
    Auto
    Fiat Mare 2.4 td
    Kolego sprawdź jak załączysz klimę czy czasem chłodnica od klimy nie robi się zimna bo w mojej pierwszej Marei jak kupiłem to jakiś magik zamienił przewody przy sprężarce a powiedział że trzeba tylko nabić a jak nabiłem to wszystko działało tylko że w środku dalej było gorąco a chłodnica zimna jak cholera
    brava22


 
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

Podobne tematy

  1. pytanko ramka radiowa
    Napisany przez lenar90 na forum Bravo, Brava, Marea
    Odpowiedzi: 38
    Ostatni post: 19-09-2012, 18:53
  2. Centralny z alarmem i pytanko o sprzeglo
    Napisany przez mb3366 na forum Punto II
    Odpowiedzi: 5
    Ostatni post: 09-07-2009, 06:21
  3. małe pytanko
    Napisany przez zozo1 na forum Bravo, Brava, Marea
    Odpowiedzi: 19
    Ostatni post: 08-02-2009, 23:09
  4. marea pytanko ...
    Napisany przez gawor06 na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 29-10-2008, 17:16

Odwiedzający znaleźli nas szukając w sieci

spadek mocy przy wlaczonej klimatyzacji fiat brava

brak przyspieszenia przy wlaczonej klimatyzacji Fiat bravo 105km

fi at marea weekend klima a spadek mocy

spada moc po wlaczeniu klimy fiat

fiat error cli brak kodu

marea weekend z klima brak ogrzewania

brak ogrzewania fiat marea error cli

erroer cli marea naprawa

fiat bravo 1.6 16v po wlaczeniu klimy muli

http://www.iparts.pl