Witamy na Fiat Klub Polska
Strona 1 z 3 123 OstatniOstatni
Posty od 1 do 15 z 37

Temat: Pytanko o klimę  

  1. #1
    Klubowicz
    Dołączył
    10 luty 2008
    Skąd
    Kraków
    Postów
    181
    Auto
    Marea 1.9 TD

    Pytanko o klimę

    Powiedzcie mi, czy wasza klima też tak niesamowicie obciąża silnik czy tylko z moją jest coś nie tak?
    Jak tylko włączę klimatyzację to mam wrażenia jakbym uaza na holu ciągnął (a wiem jakie to uczucie bo ciągnąłem ), albo jakbym pod niezłą górę jechał. Najgorzej jest ruszyć, a jak przyjdzie ruszyć z pod świateł, pod górkę to potrafi go tak zmulić, że zgaśnie.
    Marea 1.9 TD



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    25 kwiecień 2008
    Skąd
    Jastrzębie Zdrój
    Postów
    63
    Auto
    BRAVA 1.9 JTD
    masz rację kolego, w moim też tak jest i to podobno bolączka tych furek, nie wiem czemu ale już wiele słyszałem o tym więc to "normalnie" fabryczne Ciekawi mnie czemu tak w tych autach jest, jeździłem już wieloma zabawkami z klimą i szczerze powiem że jeszcze nie spotkałem się z takim obciążeniem silnika przez kompresor klimy. Jest to do tego stopnia uciążliwe że bywały sytuacje że przed wyprzedzaniem, co może śmieszyć niektórych, wyłączałem klime
    FIAT BRAVA 1.9 JTD 105 KM

  4. #3
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    nie jak odpalam klimę to obroty wchodzą na 900 także, nie wydaje mi się żeby jakoś znacząco obciążała, a jeśli chodzi o przyspieszanie to nic się także, z tym nie dzieję, ja nie zauważam różnicy jak jadę w 2 osoby także pozdrawiam. myślę, że coś masz z elektryką, albo może masz jakiś problem z altkiem. jak powyłączasz światła, ogrzewanie tylnej szyby, to także obciąża Ci mocno samochód i tak, że nie masz mocy?

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  5. #4
    Klubowicz
    Dołączył
    28 styczeń 2010
    Skąd
    olsztyn
    Postów
    81
    Auto
    brava 1.6 16v
    Też zauważyłem ten problem.Wymieniłem filtr paliwa i jest nieco lepiej,wszak bez rewelacji!Spadek mocy odczuwalny strasznie!Naprawdę jak się chce przycisnąć to trzeba tą nieszczęsną klimę wyłączać
    mcszak
    brava 1.6 16v
    1998r

  6. #5
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    mcszak może u Was w benzynach się tak dzieje, bo ja u siebie nie zauważam takiego zjawiska, a kolga może ma problem z altkiem coś jak mu skacze na obrotach, nie może wyrobić

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  7. #6
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    To i ja się podepnę.Nie działa mi klima i nie wiem dlaczego.Zassałem jakiś manual z naszego forum i znalazłem tam opis odczytu błędu klimy.Nie jest po naszemu ale jakoś dałem radę 8) i pokazał się napis na wyświetlaczu Error Cli po czym wyskoczył kod 00 (słownie dwa zera) a takiego kodu nie znalazłem na tej liście błędów.Czy możecie coś doradzić na ten temat??
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  8. #7
    Doświadczony klubowicz
    Dołączył
    13 marzec 2008
    Skąd
    Bielsko-Biała
    Postów
    610
    Auto
    Fiat Marea Weekend 2.4TD HLX
    Zielony, z tego co ja kojarzę to 00 oznacza brak błędów. Sprawdź sobie przekaźnik elektormagnesu od sprężarki(znajduję się w skrzynce pod maską). Gdyby nie on to bym sprawdził sam elektromagnes bo ja miałem z tymi dwiema rzeczami problem.

    [size=2][ Dodano: 2010-04-27, 15:46 ][/size]
    A na forum jest już parę tematów na temat, że klima obciąża w naszych autach silnik i nic z tym nie da się zrobić i koniec.
    Fiat Marea Weekend HLX 2.4TD 125KM
    [color=red]Piszę poprawnie po polsku[/color].

  9. #8
    Klubowicz
    Dołączył
    10 luty 2008
    Skąd
    Kraków
    Postów
    181
    Auto
    Marea 1.9 TD
    Zielony, identyczny napis wyskakiwał mi gdy miałem zwarcie na kablach od nawiewu (wczoraj założyłem krótki temat z opisem)


    Ja jednak poradziłem sobie z obciążeniem przez kilmę. Zdjąłem dziś pasek napędowy, bo piszczał i okazało się, że mam skrzywiony napinacz. Kupiłem nowy napinacz, pasek był ok więc chciałem założyć go z powrotem i okazało się, ze na prostym napinaczu nie da rady - pasek jest za krótki (pasek zgodny z wersją silnika 183cm), a napinacz nie ma takiego zakresu regulacji. Nie wiem co było nie tak, ostatecznie kumpel wygrzebał jakiś stary pasek (186cm) i on z ledwością wszedł. Być może poprzedni właściciel zmienił któreś z kół pasowych na inne, stąd takie problemy. W każdym razie, teraz na dłuższym pasku, samochód lepiej się wkręca, a na włączonej klimie obciążenie jest nieco mniejsze.
    Marea 1.9 TD

  10. #9
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    czyli mówilem, że masz jakis problem z klimą właśnie albo z altkiem, choć okazało się że to napinacz, ale to jest też powiązane z altkiem, więc się dużo nie myliłem pozdrawiam i gratuluje naprawy. Bo to, że duży spadek mocy jest przez klimę w to nie wierzę.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  11. #10
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    wojo985, o widzisz jutro zmierzę cewkę elektromagnesu i poszukam przekaźnika,bo nie mam pojęcia gdzie może być.Mam parę przekaźników przed akumulatorem ale nie mają żadnej osłony i są dość mocno zaśniedziałe.Czy u Was też są tak na wierzchu?
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  12. #11
    Klubowicz
    Dołączył
    10 luty 2008
    Skąd
    Kraków
    Postów
    181
    Auto
    Marea 1.9 TD
    u mnie przy aku, przekaźniki są pod taką plastikową pokrywką
    Marea 1.9 TD

  13. #12
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    Klima w naszych wozach tak ma niestety że dusi motor i trzeba z tym żyć.

  14. #13
    Doświadczony klubowicz
    Dołączył
    07 wrzesień 2009
    Skąd
    poznan
    Postów
    152
    Auto
    Marengo 1.9 jtd 2001r
    Hmm, ja mam silnik jtd 11KM i mi nic nie dusi... Jak na jalowym wlaczam klime, to podskakuje z 800 na 900 obrotow, ale ciagnie rowno praktycznie bez roznicy. Mam przejechane 150 tys.

  15. #14
    Klubowicz
    Dołączył
    14 maj 2008
    Skąd
    slupsk
    Postów
    56
    Auto
    Bravo 1.6
    Coś chyba nie do końca halo z Waszymi autkami jak klima wyraźnie zamula. Ja wyłącznie na jałowym zauważam jednorazowe zafalowanie obrotów po włączeniu klimy. Podczas jazdy nigdy nie poczułem żeby klima dławiła silnik, a ten często jest maksymalnie obciążany jazdą po stromych wzniesieniach. To oczywiste że sprężarka nieco mocy pochłania ale nie na tyle żeby dało się to zauważyć - zmierzyć pewnie się da.
    pozrdawiam
    KK

  16. #15
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    Poczekajcie do upałów kiedy klima faktycznie obciąży motor to wtedy pogadamy


 
Strona 1 z 3 123 OstatniOstatni

Podobne tematy

  1. pytanko ramka radiowa
    Napisany przez lenar90 na forum Bravo, Brava, Marea
    Odpowiedzi: 38
    Ostatni post: 19-09-2012, 18:53
  2. Centralny z alarmem i pytanko o sprzeglo
    Napisany przez mb3366 na forum Punto II
    Odpowiedzi: 5
    Ostatni post: 09-07-2009, 06:21
  3. małe pytanko
    Napisany przez zozo1 na forum Bravo, Brava, Marea
    Odpowiedzi: 19
    Ostatni post: 08-02-2009, 23:09
  4. marea pytanko ...
    Napisany przez gawor06 na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 29-10-2008, 17:16

Odwiedzający znaleźli nas szukając w sieci

spadek mocy przy wlaczonej klimatyzacji fiat brava

brak przyspieszenia przy wlaczonej klimatyzacji Fiat bravo 105km

fi at marea weekend klima a spadek mocy

spada moc po wlaczeniu klimy fiat

fiat error cli brak kodu

marea weekend z klima brak ogrzewania

brak ogrzewania fiat marea error cli

erroer cli marea naprawa

fiat bravo 1.6 16v po wlaczeniu klimy muli

http://www.iparts.pl