Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    06 listopad 2009
    Skąd
    Poznań
    Postów
    9
    Auto
    brava 1,6

    Problemy z rozruchem silnia po nocy.

    mam problem, moja brava stojąc pare godzin zapala normalnie ale już po całej nocy ma z tym duży problem. akumulator mam nowy, klemy czyste. czyżby kradło mi coś prąd???

    [kom:e3e06ef7ca]Zmieniona nazwa tematu, na przyszłość proszę szerzej opisywać tematykę.[/kom:e3e06ef7ca]



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    14 październik 2008
    Skąd
    Kondratowice
    Postów
    486
    Auto
    fiat bravo hgt
    odkręć jedną kleme powiedzmy ze plusową bierzesz miernik ustawiony na "ampery"jeden kabel miernika przykładasz do plusa na akumulatorze a drugi kabel miernika do odkręconej plusowej klemy odczytajwynik i napisz na forum ile wyszło
    ale cóż ja mogę wiedzieć jestem tylko mechanikiem po zawodówce

  4. #3
    Nowy klubowicz
    Dołączył
    06 listopad 2009
    Skąd
    Poznań
    Postów
    9
    Auto
    brava 1,6
    w tygodniu nie miałem czsu, jutro sprawdze i napisze.

    [size=2][ Dodano: 2010-11-20, 13:06 ][/size]
    ładowanie akumaltora jest dobre, na włączonym silniku 14,5V. Na zimnym po nocy 12,8V.
    to chyba wporządku.
    Może rozrusznik ma problem z rozpedzeniem zimnego silnika, chociaż wymieniałem go na początku roku.

  5. #4
    Klubowicz
    Dołączył
    06 wrzesień 2010
    Skąd
    Racibórz
    Postów
    123
    Auto
    Brava SX 1.2 16V
    Panowie, ja mam podobny problem. 2 stopnie pokazał dzisiaj termometr, a już są cyrki. Próbuję go odpalić o 2:30. Kręci rozrusznikiem, jak załapał puszczam kluczyk, a on momentalnie zdycha. Po 3 próbach kończących się zdechnięciem, dałem mu trochę gazu - odpalił. Wycofałem, wrzucam luz - zdechł. No to powtórka... Jak już się trochę rozgrzał, to przestał zdychać, ale obroty mu za nisko spadały, po zdjęciu nogi z gazu (na luzie). Objaw podobny jak miałem zawaloną przepustnicę... A była czyszczona niedawno (wtedy to zdychał nawet w ciepłe dni, ale po wyczyszczeniu problem ustąpił). Aku w zeszłym roku kupiony (Varta), ładowanie prawidłowe. Silnik 1.2 SX 16V z LPG. Działo się tak na benzynie i na gazie... Jakieś pomysły? Bo nie wyobrażam se zimy, jak już teraz fochy stroi...
    Aaa i jeszcze jedno, w ostatni piątek (deszczowy) zauważyłem delikatne falowanie obrotów...

  6. #5
    Klubowicz
    Dołączył
    02 marzec 2010
    Skąd
    Kielce
    Postów
    50
    Auto
    Brava 1.2 16V steel
    U mnie panowie również podobny problem. Akumulator nie jest stary bo z 2007 roku czyli 3 letni ładowanie ma na poziomie 13,8 - 13,9 V jezdze nim codzienie dość długie odcinki a co najważniejsze samochód jest garażowany( nie jest to cieply garaż ale zawsze to garaż). I jak temperatura spada do 0 a nawet tak jak dzisiaj +3 stopnie a ja mam problem z rozruchem. Wyglada to w ten sposób przekręcam kluczyk czekam chwile i zapalam, niby coś tam rusza i w pewnym momencie się zatrzymuję jakby coś blokowało. Od czego zacząć nadmienie że wskaźnik na akumulatorze po nocy nie świeci na zielony lecz na czarno. Czyżby coś mi "kradło" prąd???

  7. #6
    Doświadczony klubowicz
    Dołączył
    14 październik 2008
    Skąd
    Kondratowice
    Postów
    486
    Auto
    fiat bravo hgt
    duchy11 miałeś sprawdzić pobór prądu czyli miernik ustawiony na pozycje 'A' a ty sprawdziłeś a ładowanie przeprowadź pomiar jeszcze raz według wskazówek na wyłączonym zapłonie zgaszonych światłach wyłączonym światełku wewnętrznym odłącz klemę np. plusową do odłączonej klemy przyłóż jedną końcówkę miernika a do wolnego słupka na aku drugą końcówką miernika pamiętaj miernik musi być ustawiony na pomiar natężenia czyli na pozycją"A"

    [size=2][ Dodano: 2010-11-21, 12:17 ][/size]
    seba_999 wyczyść na początek silniczek krokowy

    [size=2][ Dodano: 2010-11-21, 12:23 ][/size]
    wojtek918 moim zdanie ładowanie trochę za niskie być morze szczotki się kończą lub regulator napięcia nie domaga ale jeśli masz drugie auto z akumulatorem o podobnej pojemności to zamień aku i będziesz widział czy problem leży po stronie akumulatora czy po stronie auta
    ale cóż ja mogę wiedzieć jestem tylko mechanikiem po zawodówce

  8. #7
    Klubowicz
    Dołączył
    02 marzec 2010
    Skąd
    Kielce
    Postów
    50
    Auto
    Brava 1.2 16V steel
    To spróbuje dostać się do alternatora ( bo rozumiem że tu może tkwić problem) i go wykręcić i dać go elektrykowi niech go poprawi bo faktycznie to ładowanie to ma liche. A tu zima niedaleko

    [size=2][ Dodano: 2010-11-21, 16:42 ][/size]
    a tak wogóle to wykręcał ktoś alternator z bravy 1.2 z klimą bo jak tam patrze to nie ma za dużo miejsca. Jak się za to zabrać ???


 

Podobne tematy

  1. [ukł. hamulcowy] Problemy z hamowaniem :(
    Napisany przez waho na forum Bravo, Brava, Marea
    Odpowiedzi: 20
    Ostatni post: 19-03-2009, 12:42
  2. [alarm] Problemy z alarmem w unie (1.0 rok prod 97)
    Napisany przez sulus na forum Uno
    Odpowiedzi: 3
    Ostatni post: 01-03-2009, 10:02
  3. [ogrzewanie] Problemy z ogrzewaniem i kontrolką temp. silnik
    Napisany przez Dortmund2000 na forum Punto II
    Odpowiedzi: 1
    Ostatni post: 04-12-2008, 20:37
  4. [ukł. zapłonowy] Porblem z rozruchem
    Napisany przez gademajster na forum Uno
    Odpowiedzi: 3
    Ostatni post: 16-11-2008, 20:37
  5. Problemy z silnikiem 1,6 16v
    Napisany przez krzysiekfk na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 30-04-2008, 23:20

Odwiedzający znaleźli nas szukając w sieci

problem z rozruchem fiat bravo

fiat brava problemy zrozruchem

http://www.iparts.pl