Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    28 sierpień 2013
    Skąd
    działdowo
    Postów
    9
    Auto
    Brava 1.4 12v
    Rocznik
    1996

    problemy z odpaleniem

    Dziś rano wsiadam w samochód " Brava" , normalnie odpalił , wyjeżdżam z domu i zgasł i już od tamtej pory nie można go odpalić , sprawdzałem akumulator i jest dobry działa cała elektryka ale gdy przekręcam kluczyć nie rusza rozrusznik i wszystko gaśnie... Wie może ktoś co się dzieje ?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    kraśnik
    Wiek
    50
    Postów
    702
    Auto
    marea 1,9 JTD 105 / Bravo 1,4 12V
    Rocznik
    1999
    albo zwarcie w rozruszniku , albo słaby akumulator , a tak a pro po to co to za silnik 1,4 14v ?

  4. #3
    Nowy klubowicz
    Dołączył
    28 sierpień 2013
    Skąd
    działdowo
    Postów
    9
    Auto
    Brava 1.4 12v
    Rocznik
    1996
    a da się jakoś naprawić to zwarcie w rozruszniku ? BO nie kręci tylko taki dźwięk jak by strzelił i kontrolki przygasają , a akumulator dobry sprawdzałem ... 12v*

  5. #4
    Doświadczony klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    kraśnik
    Wiek
    50
    Postów
    702
    Auto
    marea 1,9 JTD 105 / Bravo 1,4 12V
    Rocznik
    1999
    to , że on ma 12v to nie oznacza że jest dobry , bo powinieneś zmierzyć bez załączenia stacyjki i po załączeniu czy jest spadek napięcia - różnica , dobrze by było aku wymontować i podejść do sklepu , żeby sprawdzili go pod obciążeniem . Co do rozrusznika to mogły "polecieć" tulejki i się "kosi" wirnik - ociera o stojan , ale zacznij od sprawdzenia akumulatora

  6. #5
    Nowy klubowicz
    Dołączył
    28 sierpień 2013
    Skąd
    działdowo
    Postów
    9
    Auto
    Brava 1.4 12v
    Rocznik
    1996
    Sprawdzałem drugim akumulatorem i działo się to samo

  7. #6
    Nowy klubowicz
    Dołączył
    12 marzec 2011
    Skąd
    wrocław
    Postów
    17
    Auto
    Bravo 1.6 16v 103km
    Rocznik
    1997
    Spróbuj podpiąć rozrusznik na krótko, np. z drugiego akumulatora


 

Podobne tematy

  1. Punto 1.2 problemy z odpaleniem
    Napisany przez gawęda na forum Punto
    Odpowiedzi: 13
    Ostatni post: 06-07-2017, 15:37
  2. Problemy z odpaleniem, brak pomysłów 1.2 16V
    Napisany przez Robkoo na forum Bravo, Brava, Marea
    Odpowiedzi: 22
    Ostatni post: 24-12-2013, 11:07
  3. Problem z odpaleniem.
    Napisany przez perm na forum Diagnostyka, interfejsy, kody błędów
    Odpowiedzi: 8
    Ostatni post: 15-11-2013, 18:56
  4. problemy z odpaleniem samochodu
    Napisany przez dzawien na forum Bravo II
    Odpowiedzi: 2
    Ostatni post: 21-08-2013, 16:40
  5. Cinquecento 0.7 AISAN problemy z odpaleniem, z popychu zapala
    Napisany przez Brayker na forum Cinquecento, Seicento
    Odpowiedzi: 0
    Ostatni post: 17-05-2013, 13:51

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl