Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    09 lipiec 2012
    Skąd
    WROCŁAW
    Wiek
    26
    Postów
    12
    Auto
    BRAVO SX 1.6 16v --- 97 r.

    Problem ze wspomą Bravo 1.6 97 R

    Witam .
    W swojej bravolecie mam problem ze wspomaganiem , otóż w trakcie jazdy raz działa lekko , a czasem tak jakbym jej wcale nie miał .....

    Z tego co zauważyłem olej był zalany po korek , więc troszkę odessałem strzykawką , ale problem dalej występuję .

    Zaobserwowałem jeszcze jakby stukanie w okolicy paska klinowego , nie wiem czy to ma jakiś wpływ.

    Proszę o rady co z tym fantem zrobić.

    Pozdrawiam Piotr



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Oleju powinno być pomiędzy MIN a MAX - przybyło Ci go czy ktoś tak głupio zalał? Jaki ma kolor płyn w zbiorniczku? Czy słychać jakieś szumy z okolic kierownicy, czy pompa wspomagania obraca się prawidłowo i czy się nie poci? Na tę chwilę obstawiam pompę ale napisz coś więcej..

    Wysyłane z mojego GT-S5830 za pomocą Tapatalk 2
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  4. #3
    Nowy klubowicz
    Dołączył
    09 lipiec 2012
    Skąd
    WROCŁAW
    Wiek
    26
    Postów
    12
    Auto
    BRAVO SX 1.6 16v --- 97 r.
    Tak wiem , ale na wieczku jest taki bagnecik pomiarowy , a na zbiorniczku też jest wyznaczony max i min i to się nieco chyba różni , w każdym razie olej we wspomie jest zalany powyżej minimum wyznaczonym na zbiorniczku.

    Ktoś głupio zalał bo mam ten samochodzik od niedawna , olej wręcz się ulewał.
    Co do pompy nie mam pojęcia coś mi stuka przy tych kołach od paska klinowego jeden z nich chyba właśnie idzie do pompy o ile się nie mylę.
    Kolor płynu taki czarny , ale jak wezmę go na palec jest taki brązowawy.
    Nie wiem co tu napisać więcej.

  5. #4
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,747
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Koniecznie wymień olej na nowy.Koszt nie jest wielki bo butelka oleju np. Mobil do skrzyń automatycznych ATF 220 kosztuje koło 24zł.Mi wymiana pomogła bo też olej miałem prawie czarny a powinien być wiśniowy.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  6. #5
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał Zielony Zobacz post
    Koniecznie wymień olej na nowy.Koszt nie jest wielki bo butelka oleju np. Mobil do skrzyń automatycznych ATF 220 kosztuje koło 24zł.Mi wymiana pomogła bo też olej miałem prawie czarny a powinien być wiśniowy.
    Zgodzę się że olej powinien być nowy ale wydaje mi się że to nic nie da w tej sytuacji..

    Wysyłane z mojego GT-S5830 za pomocą Tapatalk 2
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  7. #6
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,747
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Nie twierdze że da ale u mnie było podobnie i po wymianie mam spokój do dzisiaj.Kolega zrobi jak będzie chciał.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  8. #7
    Nowy klubowicz
    Dołączył
    09 lipiec 2012
    Skąd
    WROCŁAW
    Wiek
    26
    Postów
    12
    Auto
    BRAVO SX 1.6 16v --- 97 r.
    Dzięki koledzy za odpowiedzi.
    Na dniach wymienię ten olej , i napisze czy są rezultaty.
    Pozdrawiam


 

Podobne tematy

  1. Problem z odpalaniem bravo 1.2
    Napisany przez morski na forum Bravo, Brava, Marea
    Odpowiedzi: 34
    Ostatni post: 01-05-2014, 19:02
  2. Bravo -code [problem]
    Napisany przez salleh na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 09-02-2011, 13:59
  3. Bravo 1.4 problem - termostat
    Napisany przez maciekklb na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 25-12-2010, 19:39
  4. fiat bravo- problem
    Napisany przez tomiapage na forum Bravo, Brava, Marea
    Odpowiedzi: 10
    Ostatni post: 17-12-2009, 10:39
  5. Bravo 1.6 16V Problem z zapalaniem...
    Napisany przez djnegative na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 19-05-2009, 23:51

Odwiedzający znaleźli nas szukając w sieci

fiat bravo 1.6 97

atf 220 do skrzyni brava

Tagi dla tego tematu

http://www.iparts.pl