Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 28 z 28
  1. #16
    Master
    Dołączył
    05 listopad 2009
    Skąd
    Łódź
    Wiek
    18
    Postów
    1,121
    Auto
    Fiat Marea Weekend 1.9JTD
    Rocznik
    1999
    Gdzie masz zamontowany parownik? Najlepiej wrzuć zdjęcie.
    They see me trollin', they hatin'
    Marea Weekend 1.9 JTD CF2 oraz: Focus MK2 1.6TDCi, Thalia 1.4 i Nuova Bravo 1.4 T-Jet
    Nie pomagam przez PW



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Klubowicz
    Dołączył
    21 styczeń 2015
    Skąd
    EZD
    Postów
    207
    Auto
    Bravo 1.9 JTD SX (CF3)
    Rocznik
    07.01 FL
    te cuda z sielnikiem dzieją ci się tylko na gazie czy na benzynie i gazie - bo to jest ważne.
    Skoro działało to wcześniej powinno działać dalej, więc opcja z zza wysoko zainstalowanym parownikiem odpada. Tak jak pisał hak64 przy rozprężaniu gazu okolice odpływu będą szronieć(chyba na tej zasadzie działa lodowka nawet). Fakt faktem nic nie moze uciekać, bo silnik będzie dostawał za mało paliwa(gazu)

    Najwazniejsze teraz czy objawy są na dwóch rodzajach paliwa. Jak tylko na gazie sprawa bedzie ułatwiona - tak jak pisali wcześniej pierwsze co to do membrany trzeba będzie się przywalić.

    I taka rada na koniec - takie beztroskie kręcenie pokrętłem od dawki do niczego nie prowadzi, tylko tyle że zmienisz mieszanke niepotrzebnie. Jak rozregulujesz to zupełnie to tylko podłączenie pod kompa ci zostanie i ustawianie na nowo dawki gazu.

    Pzdr.

  4. #18
    Nowy klubowicz
    Dołączył
    10 luty 2015
    Skąd
    zyrek
    Wiek
    21
    Postów
    12
    Auto
    Fiat bravo 1.6 16v
    Rocznik
    1996
    dobra wpierd**e go pod samochod xd nie no swiry . I sluchajcie teraz tej akcji . Jade sobie dzis przez moj biernik bo kombinowałem z tym gazem i teraz dla lepszych jaj od czasu do czasu zapala mi sie kontrolka wtrysku xd Co to moze byc ? Wtryski były czyszczone nie dawno jakoś we wrzesniu bo na bezynie wkrecal sie do 3 tys a na gazie normalnie chodził .

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    aa i takie cuda dzieją się tylko na gazie . Na benzynie chodzi ale dla mnie to jakoś słabo ciągnie .Mam wrażenie ze na gazie lepiej idzie a powinno byc chyba odwrotnie xd

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Jutro wrzuce wam zdjecie gdzie ten parownik siedzi bo dziś troche późno . I wlasnie teraz wpadlem na pomysł jeszcze jeden .. Może to być spowodowane filtrem stożkowym ? Za dużo powietrza dostaje szmaciaż czy co ? . . Wcześniej na tym filtrze chodziło .
    Nie wiem co to za żółtek konstrułował robie tyle samochodów na praktykach ludziom a swojego nie potrafie zrobić.Z takim przypadkiem sie jeszcze nie trafiłem xd
    Ostatnio edytowane przez rafalinak ; 18-02-2015 o 00:13

  5. #19
    Klubowicz
    Dołączył
    21 styczeń 2015
    Skąd
    EZD
    Postów
    207
    Auto
    Bravo 1.9 JTD SX (CF3)
    Rocznik
    07.01 FL
    skoro tylko na gazie dzieją ci sie takie rzeczy to go gazy trzeba sie przyczepić. A marchewa? Kiedy ci się włącza? Może auto dlatego jest takie słabe bo pracuje w trybie awaryjnym - najlepiej pod kompa podpiąc i błędy sprawdzić. Wtedy będziemy wiedzieć więcej.

    Pzdr.

  6. #20
    Nowy klubowicz
    Dołączył
    19 luty 2015
    Skąd
    Mazowsze
    Wiek
    36
    Postów
    13
    Auto
    seicento 1.1
    Rocznik
    2003
    Jakość gazu też morze mieć wiele do życzenia...

  7. #21
    Nowy klubowicz
    Dołączył
    10 luty 2015
    Skąd
    zyrek
    Wiek
    21
    Postów
    12
    Auto
    Fiat bravo 1.6 16v
    Rocznik
    1996
    Morze to jest szerokie i głebokie xd a tak wgl. to GAZ ZROBIONY ! śmigałem dzisiaj w te i nazat az wszystko wyjezdzilem ;d problemem była jakaś maź i rdza na membranie jednej i drugiej w parowniku . Silnik równo pracuje nie gaśnie itp.Mam urwaną sonde lambde i czy to wpływa na jazde na gazie ? Na benzynie pali mi od chu*a xd ale na gazie chyba powinno być wszystko wpożądku bo sonda nic do tego nie ma prawde mowie ?
    Dodam że silnik jest mułowaty ze to rece i majtki opadają xd dopiero od 4 tys. obrotów w góre jakos przyciska w fotel bo poniżej to zamula go jakos i moje pytanie jest takie : CO Z TYM ZROBIC ? KTOS JAKIS POMYSŁ ? czasami jadąc na skrzyzowaniu na 2 biegu potrafi szarpać w przód i w tył i pojedzie jakos dalej xd

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    A co do wtrysku to sie zapala jak mu sie spodoba. Przeważnie jak przycisne wiecej gazu

  8. #22
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,624
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    jak nie chcesz dać zarobić mechanikowi, zainwestuj w kabel diagnostyczny. program masz na forum. kupiłeś konkretnego paździerza, więc się przyda na przyszłość
    Nie pomagam na PW. Masz problem, załóż temat albo dopisz się do istniejącego.

  9. #23
    Klubowicz
    Dołączył
    21 styczeń 2015
    Skąd
    EZD
    Postów
    207
    Auto
    Bravo 1.9 JTD SX (CF3)
    Rocznik
    07.01 FL
    Sonda Lambda musi być podpięta nawet na gazie. Na podstawie czego sterownik ma wiedziec jak dobrać mieszankę? Przez to na pewno marchewa ci sie swieci - i tak jak mówił Boch kup sobie kabel. Kosztuje grosze a coś czuję ze na pewno sie przyda.

    Pzdr.
    Ostatnio edytowane przez _adi ; 21-02-2015 o 13:44

  10. #24
    Nowy klubowicz
    Dołączył
    10 luty 2015
    Skąd
    zyrek
    Wiek
    21
    Postów
    12
    Auto
    Fiat bravo 1.6 16v
    Rocznik
    1996
    jutro poszukam lambdy u moich mechanikow bo oni beda mieli za grosze . Jak zamontuje to napisze wrażenia

  11. #25
    Nowy klubowicz
    Dołączył
    24 luty 2015
    Skąd
    Piaseczno
    Wiek
    38
    Postów
    6
    Auto
    Bravo 1.6 GT
    Rocznik
    2000
    Cytat Napisał _adi Zobacz post
    Sonda Lambda musi być podpięta nawet na gazie. Na podstawie czego sterownik ma wiedziec jak dobrać mieszankę? Przez to na pewno marchewa ci sie swieci - i tak jak mówił Boch kup sobie kabel. Kosztuje grosze a coś czuję ze na pewno sie przyda.

    Pzdr.
    No właśnie że nie musi, sonda reguluje skład mieszanki na biegu jałowym. Gaziarze rzadko ją podłączają i niewielu z nich wie co to jest, smutne ale prawdziwe.

  12. #26
    Klubowicz
    Dołączył
    21 styczeń 2015
    Skąd
    EZD
    Postów
    207
    Auto
    Bravo 1.9 JTD SX (CF3)
    Rocznik
    07.01 FL
    Cytat Napisał jacky Zobacz post
    No właśnie że nie musi, sonda reguluje skład mieszanki na biegu jałowym. Gaziarze rzadko ją podłączają i niewielu z nich wie co to jest, smutne ale prawdziwe.
    Fakt faktem nie jest wykorzystywana jak podczas pracy na benzynie bo są różnice w spalaniu benzyny i gazu. Dlatego stosuje się emulatory sondy lambda, które wirtualnie ją zastępują. Co nie zmienia faktu że sonda musi być podpięta - jak ECU wykryje że nic nie ma podpiętego wywali błąd.

  13. #27
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    W I gen nie podłącza się lambdy bo nie ma do czego, w II podłącza się i to jest warunek pracy tej instalacji bo na podstawie odczytów z lambdy ustalana jest dawka gazu. Silnik pracując na gazie ma odcinaną lambdę ale korzysta z niej sterownik gazu. W IV gen sondy nie podłączamy w ogóle bo nie ma takiej potrzeby! Można tylko i wyłącznie po to aby podejrzeć wykres z lambdy podczas strojenia gazu (ale nie jest to konieczne, poza tym można wykres wyciągnąć ze sterownika silnika).
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  14. #28
    Nowy klubowicz
    Dołączył
    10 luty 2015
    Skąd
    zyrek
    Wiek
    21
    Postów
    12
    Auto
    Fiat bravo 1.6 16v
    Rocznik
    1996
    Sonde wziąłem od brava 1.4 . Przestał szarpac ale i tak duzo pali .. i co najgorsza muli ten silnik jak cholera przy niskich obrotach. Na wysokich nawet sie zbiera. Wtrysk swieci sie jak przycisne wiecej gazu . Jak lekko jeżdze to sie nie swieci. Ma ktoś jakiś pomysł ?


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. Bravo 1.4 90 KM problem z odpalaniem
    Napisany przez szkal90 na forum Bravo II
    Odpowiedzi: 5
    Ostatni post: 27-10-2014, 22:03
  2. Bravo 1.2 problem
    Napisany przez Bartosz123 na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 26-10-2014, 18:50
  3. Podłączenie Bravo - problem - IAW 49F B9
    Napisany przez hajdass na forum Diagnostyka, interfejsy, kody błędów
    Odpowiedzi: 5
    Ostatni post: 02-01-2013, 05:31
  4. Bravo 1.9 JTD problem z Hamulcami - ABS
    Napisany przez biazio na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 29-11-2012, 23:20
  5. [zawieszenie] samo w sobie nie jest może problemem
    Napisany przez lalad na forum Ducato III
    Odpowiedzi: 0
    Ostatni post: 25-11-2008, 16:09

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl