Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Klubowicz
    Dołączył
    05 styczeń 2011
    Skąd
    Miechów
    Postów
    58
    Auto
    Fiat Bravo 1.9 TD

    Problem z układem chłodzącym .

    Witam,

    Mam problem z moim Bravo 1,9 TD mianowicie po wymianie płynu chłodzącego ma taka dolegliwość że bardzo szybko grzeje sie silnik a chłodnica jest zimna i cały płyn chłodniczy znajduje sie w pojemniku . Jest to wina termostatu czy źle odpowietrzonego układu ? Bo wydaje mi sie że zrobiłem wszystko tak jak powinienem spuściłem stary płyn, wlałem nowy ok 4.5L ale znalazłem tylko jeden odpowietrznik tu z przodu silnika koło głowicy i czekałem aż tam wypłynie płyn. Jeśli źle odpowietrzyłem to jak to naprawić ; >



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    10 lipiec 2009
    Skąd
    Lublin
    Wiek
    30
    Postów
    1,277
    Auto
    właściwie to brak.
    Prawie na pewno to wina złego odpowietrzenia

  4. #3
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Jest to efekt złego odpowietrzenia silnika.
    Na forum, przeszukaj jak odpowietrzyć prawidłowo, bo temat był już kilkukrotnie wałkowany

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  5. #4
    Doświadczony klubowicz
    Dołączył
    05 styczeń 2011
    Skąd
    Olsztyn, Barczewo
    Postów
    1,028
    Auto
    Marea 1.9 TD 75
    Tak jak kolega wyżej napisał, źle odpowietrzony, spróbuj na odpalonym aucie pościskać ręką te grube węże. Możesz też spróbować stanąć gdzieś przodem pod jakąś górkę i wtedy pobawić się w odpowietrzanie i ściskanie węży. Powinieneś mieć też odpowietrzniki na chłodnicy (chociaż pewności nie mam), widać je po zdjęciu wlotu powietrza. Jest też odpowietrznik na cienkim przewodzie do nagrzewnicy.


 

Podobne tematy

  1. Problem z układem hamulcowym
    Napisany przez paullo88 na forum Cinquecento, Seicento
    Odpowiedzi: 3
    Ostatni post: 04-06-2011, 08:30
  2. Problem z Tłukącym Sie Kołem !!!!!
    Napisany przez UsK1983 na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 15-12-2010, 13:28
  3. [silnik] Problem z blokującym się gazem
    Napisany przez Donat na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 12-09-2010, 20:01
  4. Siena 1,6 16V problem z układem chłodzenia
    Napisany przez Octan na forum Siena, Palio
    Odpowiedzi: 3
    Ostatni post: 17-12-2009, 21:46
  5. Problem z niedziałającym klaksonem w brava 1.9jtd-pomocy
    Napisany przez radii na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 23-10-2008, 15:16

Odwiedzający znaleźli nas szukając w sieci

problem z ukladem

Tagi dla tego tematu

http://www.iparts.pl