Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    02 październik 2009
    Skąd
    piła
    Postów
    18
    Auto
    bravo 1.9 TD 100

    problem z odpalaniem na ciepłym silniku

    Witam
    Moj problem wygląda następująco.
    wsiadam rano do auta odpalam i jade........gdy się rozgrzeje silnik to jezeli go zatrzymam nie mogę odpalic..........jak ostygnie to NO PROBLEM
    Moze mi ktoś cos podpowiedziec??
    sam naprawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    W benzynie za takie problemy odpowiada czujnik położenia wału, jeśli w TD występuje to będzie też pewnie on
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.

  4. #3
    Nowy klubowicz
    Dołączył
    02 październik 2009
    Skąd
    piła
    Postów
    18
    Auto
    bravo 1.9 TD 100
    a idzie ten czujnik jakoś sprawdzi czy to na pewno on??
    sam naprawiam

  5. #4
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    Sprawdzić - chyba nie, ale objawy wskazują na to że się skończył.
    Jedyny pomysł jaki przychodzi mi do głowy to podstawienie sprawnego i przetestowanie odpalania ciepłego silnika.
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.

  6. #5
    Klubowicz
    Dołączył
    01 grudzień 2008
    Skąd
    wrocław
    Postów
    41
    Auto
    marysia 2.4jtd HLX
    Miałem ten sam problem i to był czujnik położenia wału.

  7. #6
    Doświadczony klubowicz
    Dołączył
    14 październik 2008
    Skąd
    Kondratowice
    Postów
    486
    Auto
    fiat bravo hgt
    znajomy miał ten sam problem w vectra a z silnikiem isuzu i były zawory do regulacji
    ale cóż ja mogę wiedzieć jestem tylko mechanikiem po zawodówce


 

Podobne tematy

  1. cinquecento problem z odpalaniem
    Napisany przez olo_2000 na forum Cinquecento, Seicento
    Odpowiedzi: 10
    Ostatni post: 11-04-2009, 01:55
  2. [silnik] szarpanie na zimnym silniku
    Napisany przez zibi131 na forum Panda
    Odpowiedzi: 3
    Ostatni post: 27-02-2009, 14:38
  3. [silnik] Problem z odpalaniem CC900
    Napisany przez zkurzawa na forum Cinquecento, Seicento
    Odpowiedzi: 1
    Ostatni post: 07-01-2009, 02:02
  4. Wysokie obroty na zimnym silniku
    Napisany przez megatron na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 05-01-2009, 23:18
  5. Bravo 1.4 cięrzko pali na niedogrzanym silniku
    Napisany przez fluo na forum Bravo, Brava, Marea
    Odpowiedzi: 33
    Ostatni post: 19-12-2008, 16:36

Odwiedzający znaleźli nas szukając w sieci

fiat brava - problem z odpaleniem

problem z odpalaniem fiata brava na cieplym silniku

fia brava ptoblen z odpalaniem cieply silnik

fiat brava problemy z odpalaniem na cieplym silniku

trudnosci w odpalaniu goracego silnika fiat brava

pila nie odpala na cieplym

fiabrava

fiat brao nie pali na cieplym

problemy z odpaleniem fiat bravo hgt

fiat brava problem z odpaleniem na cieplym silniku

http://www.iparts.pl