Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 28 z 28
  1. #16
    Nowy klubowicz
    Dołączył
    25 sierpień 2012
    Skąd
    Maków
    Postów
    10
    Auto
    Passat
    Gdzieś doczytałem że sonda lambda zaczyna pracować gdy sinik osiągnie temperaturę powyżej 60 stopni i wtedy przechodzi ona z trybu otwartego w zamknięty. Spróbuje rozgrzać sinik i odczytać wartości sondy na komputerze. Sonda już jest odlutowana od Bingo-M a jutro odlutuje też wtryski i zobaczymy co się będzie działo.

    Markshall
    "Jeśli nowy map sensor ma inne parametry elektryczne niż ten, do którego przystosowane jest ECU to błędu się nie pozbędziesz. Ale winne też mogą być lejące wtryski, bądź sonda lambda"
    Map sensor został założony właściwy dla tego modelu. Ale kolektor został zamontowany ze starszego modelu i w kolektorze zostały dosztukowane szpilki pod map sensor nowego typu (tj ze zintegrowanym czujnikiem temperatury)

    Nie wiem czy to istotne ale czasem pojawia się błąd U0XXX i zapala się kontrolka kluczyka na desce.
    Może to pada ECU.

    Zastanawiam się też czy czasem gazownik nie wlutował się w czujnik barometryczny zamiast temperatury.
    Czujnik mam 4-ro pinowy. Ktoś się orientuje które piny odpowiadają za temperaturę a które za ciśnienie? jakie powinny być wartości?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    ata
    ata jest nieaktywny
    Doświadczony klubowicz
    Dołączył
    26 sierpień 2011
    Skąd
    Szczecin
    Postów
    965
    Auto
    Fiat Palio Weekend 1,2 MPI
    Rocznik
    11.1999
    Czujnik Bosch?
    Jak znasz model, to w necie są opisy.

  4. #18
    Nowy klubowicz
    Dołączył
    25 sierpień 2012
    Skąd
    Maków
    Postów
    10
    Auto
    Passat
    Nie wiem czy sonda jest Boscha. Na pewno jest 4-ro pinowa. Ecu to marelli IAF 49.

  5. #19
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał gregfil Zobacz post
    może miernik nie jest zbyt szybki.
    Nie jest ale nawet na najtańszym mierniku z chin będziesz widział że napięcie wariuje.. Na moje sonda do śmietnika.. i nie W (waty) tylko V (wolty)

    Cytat Napisał gregfil Zobacz post
    Gdzieś doczytałem że sonda lambda zaczyna pracować gdy sinik osiągnie temperaturę powyżej 60 stopni
    Nie silnik i nie 60 a sama sonda lambda i chyba ok 250'C.. Sonda ma grzałkę i po uruchomieniu silnika musi sie rozgrzać aby mogła pracować. Ogrzewają ją spaliny i ta grzałka. Przy sprawnej grzałce trwa to w tych warunkach około minuty lub mniej.
    Cytat Napisał gregfil Zobacz post
    Zastanawiam się też czy czasem gazownik nie wlutował się w czujnik barometryczny zamiast temperatury.
    To raczej mało prawdopodobne. Miernikiem sprawdź na którym zmienia się napięcie po przygazowaniu.
    Ostatnio edytowane przez byrrt ; 30-08-2012 o 08:33
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  6. #20
    Nowy klubowicz
    Dołączył
    25 sierpień 2012
    Skąd
    Maków
    Postów
    10
    Auto
    Passat
    Dowiedziałem się dlaczego wtryski pracują po odłączeniu kostki od bingo-m. Do instalacji gazowej jest założone dodatkowe urządzenie odcinające wszystkie wtryski. Jest to stycznik połączony z zaworem na reduktorze.

  7. #21
    Nowy klubowicz
    Dołączył
    25 sierpień 2012
    Skąd
    Maków
    Postów
    10
    Auto
    Passat
    Została wymieniona sonda lambda. Komputer ciągle pokazuje obwód otwarty. Tylko podczas odpalania auta na chwilę pokazuje częściowo zamknięty. Przewody od komputera do sondy zostały sprawdzone i jest połączenie. Czy to będzie objaw uszkodzonego komputera? Czasami tez zapala się kluczyk tak jakby był błąd immobilajzera.
    Ostatnio edytowane przez gregfil ; 30-08-2012 o 13:18

  8. #22
    ata
    ata jest nieaktywny
    Doświadczony klubowicz
    Dołączył
    26 sierpień 2011
    Skąd
    Szczecin
    Postów
    965
    Auto
    Fiat Palio Weekend 1,2 MPI
    Rocznik
    11.1999
    Nie zgadnę. Trzeba podłączyć sprawne ECU.

  9. #23
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Kluczyk to inna bajka - nie na ten temat.. Ale co do kompa i tego błędu dziwne.. Jeżeli jesteś pewien że sonda pracuje dobrze (miernik) i sygnał dochodzi na 100% do złącza ECU to może i być tak że jest uszkodzona centralka..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  10. #24
    Nowy klubowicz
    Dołączył
    25 sierpień 2012
    Skąd
    Maków
    Postów
    10
    Auto
    Passat
    Już ręce opadają bo nie mam pomysłu. Wymienione zostały tez świece bo nie wyglądały za ciekawie. Wszystkie były opkopcone. Udało mi się połączyć z sondą innym programem. Oscyluje w wysokich wartościach. W załączniku przesyłam skan z badania sondy i układu zapłonowego. sonda.jpg

  11. #25
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Sonda powinna pracować w zakresie 0.1-09/1.0 (oscylować) więc u Ciebie wg mnie dalej za wysoko.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  12. #26
    Nowy klubowicz
    Dołączył
    25 sierpień 2012
    Skąd
    Maków
    Postów
    10
    Auto
    Passat
    Zmam już przyczynę problemów. Niskie ciśnienie na 4rtym cylindrze . Z taką usterką nie ustali się czy sonda jest dobra i wtrysków tez ciężko wykluczyć.

  13. #27
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Ciśnienie wtrysku paliwa czy sprężania?

  14. #28
    Nowy klubowicz
    Dołączył
    25 sierpień 2012
    Skąd
    Maków
    Postów
    10
    Auto
    Passat
    Ciśnienie sprężania. Pomiary z olejem w cylindrze wyszły lepiej więc obstawiam tłoki-pierścienie, nie wykluczam głowicy i wtryskiwacze nadal są podejrzane. Naprawa raczej nieopłacalna. Szykuje się pewnie wymiana silnika.
    Dziękuje wszystkim za pomoc.


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. Odpowiedzi: 6
    Ostatni post: 27-08-2012, 17:38
  2. Problem z tankowaniem paliwa marea
    Napisany przez miras3334 na forum Bravo, Brava, Marea
    Odpowiedzi: 18
    Ostatni post: 29-09-2011, 21:09
  3. problem z pompą paliwa
    Napisany przez Remote na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 12-07-2010, 12:34
  4. 1,9 JTD 80KM - problem z gubieniem paliwa
    Napisany przez Myszonik na forum Punto II
    Odpowiedzi: 4
    Ostatni post: 23-04-2010, 21:55
  5. Wskazówka paliwa - problem
    Napisany przez Rafo na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 05-02-2009, 19:51

Odwiedzający znaleźli nas szukając w sieci

fiat bravo czujnik sterowanie dawki paliwa

p0170 fiat

fiat bravo 1 4 12v wariuje na banzynie

fiat 1 6 instalacja lpg bingo m jaki emulator

ustawienie dawki paliwa punto 2

regulacja dawki paliwa fiat marea weekend

fiat siena 1 2 v8 map sensor

jaka dawka wtrysku fiat bravo 1.6 16v

czujnik o2 (bank 1) - usterka dostrajania paliwa

p0170 fiat punto

mapy benzyny marea 2.0

p0500 fiat

fiat siena pluje

fiat bravo 1 6 16v obwod map

czujnik map fiat bravo 1.2 wroclaw

Tagi dla tego tematu

http://www.iparts.pl