Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 17
  1. #1
    Klubowicz
    Dołączył
    29 październik 2009
    Skąd
    Wadowice
    Postów
    59
    Auto
    Cinquecento 900

    Problem podczas opadow

    Problem dotyczy fiata bravo 1,6-mianowicie:Gdy jest sucho wszystko dziala poprawnie lecz gdy pojawia sie opady deszczu lub sniegu samochod zaczyna wariowac-na gazie prawie wogole nie chce jezdzic(przelaczy sie na gaz lecz po krotszej lub dluzszej chwili traci moc, gasnie na swiatlach) dlatego musze jezdzic na benzynie ktora podczas sniegu, mrozu daje rade, lecz gdy jest mokro na drodze, szczegolnie gdy wjade w kaluze pojawiaja sie te objawy-silnik zaczyna nierowno chodzic, krztusic sie i traci moc-po chwili wszystko wraca do normy.Wydaje mi sie ze winny bedzie jakis czujnik lub cos podobnego, i gdy poczuje wilgoc to zaczyna wariowac.Tylko jak tego mam szukac-ogladalem silnik po przejechaniu przez kaluze i na gorze jest wszystko ok-przewody WN i cewka sa suche-wydaje mi sie ze to cos u dolu silnika tylko pytanie co?Czy moze to byc np czujnik polozenia walu korbowego?Czy takie objawy pasuja?Wszelkie pomysly uwagi beda dla mnie cenne.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    14 październik 2008
    Skąd
    Kondratowice
    Postów
    486
    Auto
    fiat bravo hgt
    a przewody i świece kiedy były wymienione świece na gazie mają żywotność około10 000 15 000 km kable do gazu też są inne mają grubszą izolacje filtr powietrza jak wygląda silnik morze łapać wilgoć przez filtr powietrza
    ale cóż ja mogę wiedzieć jestem tylko mechanikiem po zawodówce

  4. #3
    Klubowicz
    Dołączył
    29 październik 2009
    Skąd
    Wadowice
    Postów
    59
    Auto
    Cinquecento 900
    swiece wymienialem 1000 km temu. Przewody WN wygladaja dobrze ale nie wiem ile maja przebiegu-kupilem auto w lipcu.Filtr powietrza kontrolowalem kilka dni temu i nie jest zapchany-w puszce filtra sucho i czysto.

  5. #4
    Doświadczony klubowicz
    Dołączył
    14 październik 2008
    Skąd
    Kondratowice
    Postów
    486
    Auto
    fiat bravo hgt
    spróbój jeszcze z kablami ale nie jestem pewien na 100% czy to pomorze a jeśli będziesz kupował powiedz ze masz auto zagazowane
    ale cóż ja mogę wiedzieć jestem tylko mechanikiem po zawodówce

  6. #5
    Klubowicz
    Dołączył
    29 październik 2009
    Skąd
    Wadowice
    Postów
    59
    Auto
    Cinquecento 900
    Przyszedl mi jeszcze jeden pomysl do glowy-zaobserwowalem ze auto przelacza sie ladnie na gaz i chodzi tak jak powinno, ale po kilku minutach na wolnych obrotach gasnie, lub gdy rusze to po 50 m auto gasnie jakby mu brakowalo gazu.Moze cos sie stalo z elektrozaworem przy butli i sie nie otwiera na tyle by wszystko dobrze chodzilo?

  7. #6
    Nowy klubowicz
    Dołączył
    20 wrzesień 2009
    Skąd
    Kato Vice
    Postów
    16
    Auto
    Brava 1.6 16V
    mam podobny problem, nie mialem nigdy instalacji, przy -15'C, jak ostatnio, odpalal bez problemu, a jak tylko spadnie maly deszczyk to zanim sie nagrzeje troche wariuje, tzn szarpie, brzmi nieco inaczej, czasami gasnie.. wydaje mi sie ze to moze jakies uszczelki sie posypaly i woda sie dostaje gdzies gdzie nie powinna i stad te problemy.. cholera wie, nie znam sie na tym

  8. #7
    Q..
    Q.. jest nieaktywny
    Klubowicz
    Dołączył
    20 wrzesień 2009
    Skąd
    Szczecin
    Wiek
    44
    Postów
    168
    Auto
    Stilo 1.9 & Barchetta & Focus 1.6
    Rocznik
    2003 & 1995 & 2013
    Najprawdopodobniej , ucieka gdzieś iskra ( popatrz na pracujący silnik , przewody , cewkę "w zupełnej ciemności, oczywiście jak jest wilgoć ) , chociaż w 1,6 słaby dostęp do oglądania "fajek"

  9. #8
    Klubowicz
    Dołączył
    29 październik 2009
    Skąd
    Wadowice
    Postów
    59
    Auto
    Cinquecento 900
    Co do przewodow to ogladalem je dzisiaj w ciemnosci i nic a nic nie swieca wiec to raczej nie to.

  10. #9
    Doświadczony klubowicz
    Dołączył
    14 październik 2008
    Skąd
    Kondratowice
    Postów
    486
    Auto
    fiat bravo hgt
    a było wilgotno
    ale cóż ja mogę wiedzieć jestem tylko mechanikiem po zawodówce

  11. #10
    Klubowicz
    Dołączył
    29 październik 2009
    Skąd
    Wadowice
    Postów
    59
    Auto
    Cinquecento 900
    Kiedy ogladalem przewody bylo blisko zera i ogolnie padajacy deszcz ze sniegiem wiec raczej to nie przewody poza tym tak jak mowilem wygladaja dosc "swiezo" wiec chyba byly niedawno wymieniane.Na benzynie auto jezdzi ladnie czy to w deszczu czy w sniegu jedynie gdy wjade w duza kaluze zaczna sie dlawic podobnie jak na gazie.Przewody WN na pewno nie zamakaja bo tam wody nie bylo po przejechaniu przez kaluze.Caly czas wydaje mi sie ze to jakis czujnik ktory jak poczuje wode zaczyna swirowac.Z gazem przyszedl mi jeszcze jeden pomysl do glowy-auto przelacza sie na gaz tak jak wspominalem, chodzi ladnie rowno trzyma obroty ale po 3 min gasnie-myslalem ze to elektrozawor przy butli ale wszystko chodzi dobrze-sluchalem reduktora podczas pracy na gazie i w srodku ladnie syczy, auto chodzi i po chwili gdy auto zgasnie slychac jeszcze jak w reduktorze syczy przez 2 sekundy i potem jest pyk i elektroazwor przy parowniku sie zamyka-podejrzenia padly na silniczek krokowy od gazu-wyglalda jakby on odcinal gaz po chwili-moze sam silniczek jest zepsuty albo odcina z powodu zlych wskazan jakiegos innego czujnika.Teraz pytanie czy moje rozumowanie trzyma sie kupy i jak sprawdzic ten silniczek krokowy od gazu?Dodam ze silniczek jest dosc nowy-przejechalem na nim ok 4 tys km ale wiadomo ze to nic nie znaczy bo i tak mogl sie posypac z powodu wady fabrycznej....

  12. #11
    Doświadczony klubowicz
    Dołączył
    14 październik 2008
    Skąd
    Kondratowice
    Postów
    486
    Auto
    fiat bravo hgt
    jedyne co zostaje to jedz na kompa istnieje szansa ze w pamięci komputera bedą błedy
    ale cóż ja mogę wiedzieć jestem tylko mechanikiem po zawodówce

  13. #12
    Klubowicz
    Dołączył
    27 lipiec 2008
    Skąd
    Nowa Ruda
    Postów
    71
    Auto
    MAREA WEEKEND 1,9 JTD
    Wydaje mi się że powinieneś się wybrać do dobrego gazownika, bo chyba masz problem z samą instalacją gazową skoro auto chodzi poprawnie na benzynie, a świece i kable są ok.
    Jaką masz krokówkę założoną, sam silniczek otwierający i zamykający prześwit węża czy może masz go zespolonego ze srubą umożliwiającą ręczne ustawienie prześwitu węża przed krokówką (bo rozumiem że gaz masz założony na dolocie). Jak masz tą śrubę przed zaworem krokowca to możesz spróbować odłączyć krokówkę w pozycji otwartej i spróbować regulować dawkę samą śrubą. Miałem taki sam problem w poprzednim aucie i pomogło. U mnie właśnie po przełączeniu na gaz bardzo często po chwili zamykało krokowiec, na szczęście był wyposażony w śrubę do ręcznej regulacji.

  14. #13
    Klubowicz
    Dołączył
    29 październik 2009
    Skąd
    Wadowice
    Postów
    59
    Auto
    Cinquecento 900
    Krokowiec jest sam i on steruje doplywem gazu do dolotu, sruby niestety nie ma.Na benzynie jako tako nie ma problemow-jedynie tak jak mowilem po wjechaniu w kaluze wystepuja objawy podobne do tych na gazie, ale poza tym wszystko gra.Wlasnie z tym gazownikiem to jest problem-jak to mowia jak chcesz miec dobrze zrobione to zrob sobie sam.Czy ktos zna jakiegos dobrego gazownika w okolicach Krakowa?

  15. #14
    Doświadczony klubowicz
    Dołączył
    14 październik 2008
    Skąd
    Kondratowice
    Postów
    486
    Auto
    fiat bravo hgt
    sprawdz jeszcze dolot czy nie łapie lewego powietrza
    ale cóż ja mogę wiedzieć jestem tylko mechanikiem po zawodówce

  16. #15
    Klubowicz
    Dołączył
    29 październik 2009
    Skąd
    Wadowice
    Postów
    59
    Auto
    Cinquecento 900
    Dolot jest w porzadku-przegladnalem wszystkie uszczelki i podejrzane miejsca i wyglada ze jest szczelny.


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Kontrolka wtrysku podczas jazdy i duże spalanie
    Napisany przez bosik4 na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 01-01-2010, 15:25
  2. Odpowiedzi: 2
    Ostatni post: 19-07-2009, 19:52
  3. szarpie podczas ruszania siena 1,2
    Napisany przez artur na forum Siena, Palio
    Odpowiedzi: 2
    Ostatni post: 06-06-2009, 21:06
  4. [silnik] Padł podczas jazdy\pilne
    Napisany przez badyl na forum Bravo, Brava, Marea
    Odpowiedzi: 36
    Ostatni post: 31-05-2009, 14:47
  5. [silnik] drgania podczas hamowania silnikiem
    Napisany przez Michal Sudul na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 22-05-2009, 07:24

Odwiedzający znaleźli nas szukając w sieci

przelancza sie sam z gazu na beznzyne i zle chodzi fiat baravo

nie odpala cinquecento po opadach deszczu

fiat brava szarpie podczas deszczu

fiat marea silnik szarpie po deszczu

fiat palio przerywa po wjechaniu do wody

fiat coupe nie odpala gdy wilgotno

fiat marea benzyna 1.6 jak wilgoc

fiat cinquecento mokro i niechce odpalic

fiat ciezko odpala w deszcz

fiat cinquecento szarpie na deszczu

auto szarpie w czasie jazdy traci moc na deszczu

Fiat uno gubi iskre podczas jazdy

nie przelacza sie na gaz jak jest wilgotno

bravo 1.8 nie odpala po deszczu

fiat uno gasnie podczas jazdy gdy jest mokro

auto traci moc gdy jest wilgotno

fiat marea nie odpala po deszczu

uno traci moc gdy jest deszcz

fiat stilo 1.6 jak jest wilgotno nie pali

http://www.iparts.pl