Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    15 wrzesień 2010
    Skąd
    Ścinawka Średnia
    Postów
    4
    Auto
    Bravo 1.2

    Probelm z instalacją elektryczną, niedziałająca lampa (tył)

    witam, posiadam Fiata Bravo 1.2 16v 99.
    Mam następujący problem, mianowicie nie działa mi tylna lewa lampa, niestety nie jestem w stanie określić od kiedy, zauważyłem te zjawisko dzisiejszego ranka. Oczywiście podjerzewałem przepalenie się żarówki/ek, niebezpodstawnie, 2 z 3 pozycyjnych były przepalone, więc zakupiłem nowe i po włączeniu... o dziwo nic, lampa nie działa, nie tylko pozycyjne, ale wszystkie żarówki nie świecą.

    Tego samego ranka, zanim znalazłem ową usterkę, zaniepokoił mnie fakt iż "podświetlenie" od zegarów, prędkościomierza itd. całkowicie wysiadło, założyłem iż żarówki mi się przepaliły, nie chcąc rozkręcać całego samochodu nie wymieniłem ich. Jednakże podświetlenie od świateł drogowych,kierunkowskazów i elektronicznego-przebiegu działa, wcześniej wysiadło mi też od ręcznego podświetlenie, aczkolwiek przy uruchamianiu silnika migała ta ikonka(ręcznego) po czym się wyłączała. Teraz nie mam całego podświetlenie prócz kierunkowskazów, drogowych oraz wyświetlacza przebiegu.

    Dzień wcześniej wymieniałem zapalniczkę która nie działała(CB nie dostawało prądu),
    oczywiście po wymianie nic, następnie zajrzałem na forum i wymieniłem bezpiecznik C2P ponieważ był spalony, o dziwo zapalniczka działa, aczkolwiek nowy bezpiecznik się przepalił, co nie wpłynęło na działanie zapalniczki.


    Z deszczu pod rynnę, czy może być odpowiedzialny za lampe i podświetlenie liczników jakiś inny bezpiecznik?

    Czy lampy obie są podłączane do jednego bezpiecznika, czy awaria jednej świadczy o problemie na "kablu" instalacji lampy?

    Jest ktoś w stanie podrzucić pomysł co może być nie tak jak powinno?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    Ad. Lampa
    Każda strona ma osobny bezpiecznik, ale jest to ten sam bezpiecznik co do postojowych przednich.
    Więc jeśli postojówka z przodu się świeci, a z tyłu nie, to problem leży albo śniedzi na gniazdach, albo braku masy, albo czego innego

    Ad. Licznik
    Przyłóż niutona w deskę od góry jeśli jest poprawa to zimne luty, jeśli nie to wyciągnij zegary popraw luty i wtyczki w gniazdach zegarów.
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.

  4. #3
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Cytat Napisał waho.
    Więc jeśli postojówka z przodu się świeci, a z tyłu nie to problem leży albo śniedzi na gniazdach, albo braku masy, albo czego innego
    sprawdź jeszcze czy dobrze Ci siedzą żarówki i czy prąd dochodzi w ogóle we wtyczkach. co do licznika tak jak pisze waho.,

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  5. #4
    Nowy klubowicz
    Dołączył
    15 wrzesień 2010
    Skąd
    Ścinawka Średnia
    Postów
    4
    Auto
    Bravo 1.2
    dzięki za pomoc, jednakże problem leżał gdzie indziej, mianowicie jakiś pseudo mechanik w tylnej lampie jeden kabel luzem "podpiął", tzn. kostka była wypalona i kabel przełożony przez ową dziurkę, co skutkowało na nierówności drogi zwarciem, w konsekwencji przepalonymi żarówkami jak i przepalonym bezpiecznikiem.

    Co do zapalniczki oraz podświetlenia prędkościomierza itp. zwarcie robiła zapalniczka, a dokładnie jej podświetlenie, po wyrzuceniu żaróweczki wszystko pięknie działa.

    Kosztowało mnie to 3 bezpieczniki, trzy żarówki oraz kilka godzin.
    jeszcze raz dziękuję


 

Podobne tematy

  1. Seicento - lampa przednia
    Napisany przez slawtaz na forum Cinquecento, Seicento
    Odpowiedzi: 10
    Ostatni post: 29-04-2014, 11:10
  2. Prędkościomierz niedziała brava 1.6
    Napisany przez babe16 na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 05-06-2009, 21:32
  3. niedziałajaca tylna wycieraczka
    Napisany przez prezes900 na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 10-01-2009, 17:33
  4. niedziałająca klima w bravie-pomocy
    Napisany przez radii na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 30-12-2008, 20:35
  5. Problem z niedziałającym klaksonem w brava 1.9jtd-pomocy
    Napisany przez radii na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 23-10-2008, 15:16

Odwiedzający znaleźli nas szukając w sieci

fiat brava lampa tylna schemat

sejczeto kostka od tylnej lampy nieloczy

kostka elektryczna lampy tylnej fiat seicento

instalacja elektryczna fiat bravo

instalacja elektryczna fiat brava

fiat bravo i kostka lampy

kostka tylnej lampy seicento

sejczeto cena kostki lampy tylnej

kostka elektr do lampy tylnej seicento

fiat marea schemat instalacji elektrycznej

bezpiecznik swiatla tylne fiat bravo 2

fiat marea instalacja elektryczna

schemat instalacji elektrycznej fiat marea

fiat brava instalacja elektryczna

marea schemat wiazki do tyluinstalacja elektryczna fiat seicento lampa tylnakostka elektryczna reflektora do seicentokostka lampy tylnej cinquecentowww.schemat instalacji elektrycznej fiat brava rok98
http://www.iparts.pl