Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 20 z 20
  1. #16
    Klubowicz
    Dołączył
    17 listopad 2009
    Skąd
    Klembów
    Postów
    41
    Auto
    Marea weekend 2,4 TD HLX
    u ciebie ta płytka wygląda jak nówka sztuka ,u mnie było pełno syfu ,błota i śniedzi.
    Źle to nie wygląda więc powinno działać.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Klubowicz
    Dołączył
    14 październik 2012
    Skąd
    Legnica
    Wiek
    31
    Postów
    158
    Auto
    Bravo 1.6 16V 103 KM
    Rocznik
    2001
    Cytat Napisał Zielony Zobacz post
    Dzisiaj troszkę podłubałem przy autku i przy okazji wymianu
    Po oględzinach okazało się że jeden punkt lutowniczy wyraźnie nie jest połączony z nóżką od gniazda (pęknięta cyna-zaznaczyłem na czerwono) Poprawiłem luty od złącza i wszystko z powrotem złożyłem,a że było to klejone to i ja to skleiłem i dodatkowo skręciłem drutem,żeby kabel z wtyczką nie narobił szkód.Na razie przejechałem mały kawałek więc nie wiem na ile to pomorze,ale jest mała szansa że to było właśnie to.Muszę trzymać kciuki 8) 8) 8)


    I jak po tej naprawie?? Pomoglo na dluzej czy skonczylo sie wymiana??

  4. #18
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Naprawa okazała się bardzo skuteczna,ponieważ śmigam tak do dzisiaj i wszystko jest OK
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  5. #19
    Klubowicz
    Dołączył
    14 październik 2012
    Skąd
    Legnica
    Wiek
    31
    Postów
    158
    Auto
    Bravo 1.6 16V 103 KM
    Rocznik
    2001
    Cytat Napisał Zielony Zobacz post
    Naprawa okazała się bardzo skuteczna,ponieważ śmigam tak do dzisiaj i wszystko jest OK
    To powiedz mi jeszcze jedno... ciężko to wymontować??? podobno trzeba uważać, żeby jakiś element nie spadł do środka skrzyni bo będzie problem, to prawda??
    Podpowiedz generalnie jak to demontowałeś i gdzie mogę się spodziewać niespodzianki

  6. #20
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Nie ma w tym żadnej filozofii Jak widzisz na fotce,czujnik ma na dole sześciokąt na klucz i po odpięciu wtyczki z przewodami zakładasz klucz i odkręcasz.Trochę jest kiepski dostęp,ale jakoś mi się udało.
    Nakrętka jest luźna,więc przy montażu musisz tylko trafić płetwą ośki w wycięcie w zębatce w skrzyni i tyle.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. [ukł. klimatyzacji] Nie dziala wentylator nawiewu i klima.
    Napisany przez Bondzik88 na forum Bravo, Brava, Marea
    Odpowiedzi: 22
    Ostatni post: 28-09-2017, 21:02
  2. Nie dziala elektryczna regulacja swiatel
    Napisany przez mateusz87k na forum Stilo
    Odpowiedzi: 19
    Ostatni post: 25-09-2010, 12:59
  3. wskaznik temperatury w 2.4td nie dziala
    Napisany przez nervus-ek na forum Bravo, Brava, Marea
    Odpowiedzi: 13
    Ostatni post: 11-01-2010, 22:17
  4. fiat punto wycieraczka z tyl nie dziala
    Napisany przez lukaszmacher na forum Punto
    Odpowiedzi: 4
    Ostatni post: 03-02-2009, 22:09
  5. Termostat nie dziala, ogrzewanie nie dziala. POMOCY!!
    Napisany przez voojchik na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 29-10-2008, 16:29

Odwiedzający znaleźli nas szukając w sieci

fiat bravo nie dziala licznik

brava nie dziala licznik

nie dziala predkosciomierz

fiat brava nie dziala predkosciomierz

fiat marea 2.4 td awaria predkosciomierza

fiat brawo nie chlodz

nie dzala predkosomierz fiat bravo

http://www.iparts.pl