Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 17
Like Tree1lubi to!

Temat: Pompa Paliwa brak zasilania  

  1. #1
    Nowy klubowicz
    Dołączył
    29 grudzień 2012
    Skąd
    Jad
    Wiek
    28
    Postów
    9
    Auto
    brava 1,2
    Rocznik
    1999

    Pompa Paliwa brak zasilania

    Witam Mam Fiat brava 1,2 16v 82km 1999r
    Problem dotyczy pompy paliwa gdyz samochod nie odpalal zadnych kodow bledow nie bylo a przy przekrecaniu kluczyka nie bylo jej slychac. Wyciagnalem pompe z bagaznika po podlaczeniu na krotko nie dzialala wyjalem ja i ostukalem mlotkiem po tej operacji pompa po podlaczeni na krotko zaczela dzialac myslalem ze problem zalatwiony a tu po skreceniu wszystkiego nadal nic nie slychac pompy... zmierzylem napiecie na wtyczce przy pompie i tylko w jednym gniezdzie bylo napiecie 7,5 v dotyczy ono prawdopodbnie wskaznika paliwa gdyz on dziala. Jesli chodzi o kolejne 2 grube kable brazowo-bialy i niebiesko-fioletowy nie podaja one zadnego napiecia a co dziwne juz pod maska przy bezpieczniku brazowo-bialy ma napiecie 12v. Mniej wiecej zobaczylem gdzie idzie ten kabel brazowo-bialy i wychodzi on z wtyczki pod bezpiecznikami kolo kierowcy w kabinie tam tez zmierzylem czy wtyczka ma napiecie niestety nic... Wiec prosze o pomoc gdzie szukac przerwy co moze byc przyczyna nie wlaczania sie pompy ?? Dodalem 2 zdjecia ilustrujace sytuacje z opisami..
    Dołączone zdjęcia Dołączone zdjęcia



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    kraśnik
    Wiek
    50
    Postów
    702
    Auto
    marea 1,9 JTD 105 / Bravo 1,4 12V
    Rocznik
    1999
    Sprawdź czy jest napięcie zaraz po przekręcaniu kluczyka. Pompa nie działa non stop, po przekręceniu kluczyka ma podać odpowiednie ciśnienie i się wyłączyć. Dopiero w zapłonie działa, a przecież piszesz że nie zapala- to jak ma być napięcie na pompie

  4. #3
    Nowy klubowicz
    Dołączył
    29 grudzień 2012
    Skąd
    Jad
    Wiek
    28
    Postów
    9
    Auto
    brava 1,2
    Rocznik
    1999
    tak zaraz po przekreceniu kluczyka tez nie ma

  5. #4
    Doświadczony klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    kraśnik
    Wiek
    50
    Postów
    702
    Auto
    marea 1,9 JTD 105 / Bravo 1,4 12V
    Rocznik
    1999
    No to przekaźnik pompy chociaż bym stawiał na bezpiecznik ale go sprawdziłeś?

  6. #5
    Nowy klubowicz
    Dołączył
    29 grudzień 2012
    Skąd
    Jad
    Wiek
    28
    Postów
    9
    Auto
    brava 1,2
    Rocznik
    1999
    nie wiem jak sprawdzic bezpieczniki a gdzie jest ten przekaznik pompy ?? ja sprawdzilem czy tylko jest prad tak jak zaznaczylem w tym kalu brazowo-bialym przy bezpiecznikach pod maska

    aaa chyba ze ja to co zaznaczylem na zdjeciach pod maska sa przekazniki myslalem ze to bezpieczniki
    Ostatnio edytowane przez luke1612 ; 27-01-2016 o 21:21

  7. #6
    Doświadczony klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    kraśnik
    Wiek
    50
    Postów
    702
    Auto
    marea 1,9 JTD 105 / Bravo 1,4 12V
    Rocznik
    1999
    Na środku grodzi, pod szybą masz takie pudełko czarne a pod nim są 2 przekaźniki i 2bezpieczniki
    Ten od strony serwa to jest chyba od pompy . teraz widzę bo jestem na kompie , że się dobrałeś do przekaźnika i bezpiecznika to teraz posprawdzaj
    Ostatnio edytowane przez pit14 ; 27-01-2016 o 21:59

  8. #7
    Nowy klubowicz
    Dołączył
    29 grudzień 2012
    Skąd
    Jad
    Wiek
    28
    Postów
    9
    Auto
    brava 1,2
    Rocznik
    1999
    ok sprawdzilem przekazniki podlaczylem zasilanie 12v pykaja obydwa przekazniki za to gdy wepne je w gniazda w grodzi i przekrece stacyjke to przekazniki nie pykaja... nei dochodzi w ogole prad do tych kostek z przekaznikami wiec gdzie dalej szukac?? stacyjka?? moze komputer ??

  9. #8
    Doświadczony klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    Kraków
    Wiek
    29
    Postów
    591
    Auto
    Brava 1.6
    Rocznik
    2001
    Cytat Napisał luke1612 Zobacz post
    gdzie dalej szukac?? stacyjka?? moze komputer ??
    Weź schemat i zobacz skąd tam prąd powinien dochodzić

  10. #9
    Nowy klubowicz
    Dołączył
    29 grudzień 2012
    Skąd
    Jad
    Wiek
    28
    Postów
    9
    Auto
    brava 1,2
    Rocznik
    1999
    no ale nie mam takiego schematu do bravy 1,2 mam do 1,6 1,4 1,8 a do 80 nie ma...
    jesli ktos jest mi w stanie pomoc to bardzo prosze bo juz sam sobie rady nei daje jakei ma byc napiecie na tych kostkach przy przekaznikach pompy...
    Ostatnio edytowane przez luke1612 ; 28-01-2016 o 11:56

  11. #10
    Nowy klubowicz
    Dołączył
    01 styczeń 2012
    Skąd
    piotrków tryb.
    Postów
    23
    Auto
    marea wekeend 1.9JTD 110 ELX CF3
    a nie masz w aucie wyłącznika od uderzenia ,może to jego robota .

  12. #11
    Doświadczony klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    kraśnik
    Wiek
    50
    Postów
    702
    Auto
    marea 1,9 JTD 105 / Bravo 1,4 12V
    Rocznik
    1999
    Nie ma? A to dziwne, masz może książkę wydawnictwo WKŁ? to zobacz na schemat że str. 318 i 319

  13. #12
    Nowy klubowicz
    Dołączył
    29 grudzień 2012
    Skąd
    Jad
    Wiek
    28
    Postów
    9
    Auto
    brava 1,2
    Rocznik
    1999
    mam wlacznik uderzeniowy sprawdzalem go jest wylaczony ale co dziwne idzie do niego 2 kable 1 czarny drugi niebiesko czarny w zadnym z nich nie ma napiecia....
    ok mam schemat... jestem przy przekazniku pompy i niestety dalej nei wiem czego szukac...

  14. #13
    Doświadczony klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    kraśnik
    Wiek
    50
    Postów
    702
    Auto
    marea 1,9 JTD 105 / Bravo 1,4 12V
    Rocznik
    1999
    Czy masz napięcie w przekaźniku i bezpieczniku w skrzynce? Jak nie to poszukaj w skrzynce głównej prądowej bezpiecznika 30A

  15. #14
    Nowy klubowicz
    Dołączył
    29 grudzień 2012
    Skąd
    Jad
    Wiek
    28
    Postów
    9
    Auto
    brava 1,2
    Rocznik
    1999
    rozrysowalem wszystko na zdjeciach, zaznaczam ze przekazniki sa sprawne bo zalozylem je do innego samochodu i dzialaly20160128_171409.jpg20160128_171344.jpg20160128_171301.jpg


    dziwna sprawa polaczenie nakrotko czerwony przekaznik pyka a gdy polaczonie jest poprzez czarny przekaznik czerwony nei pyka
    Ostatnio edytowane przez luke1612 ; 28-01-2016 o 17:49

  16. #15
    Nowy klubowicz
    Dołączył
    29 grudzień 2012
    Skąd
    Jad
    Wiek
    28
    Postów
    9
    Auto
    brava 1,2
    Rocznik
    1999
    Rozwiazalem problem prawdopodobnie trzeba bylo wlaczyc czujnik uderzeniowy to raz (on ma byc wcisniety) dwa zuwazylem ze po jakims czasie moich dochodzen nie pokazuje sie kontrolka immo i wtryskow co wzbudzilo moje watpliwosci sprawdzilem jeszcze raz glowne bezpieczniki i okazalo sie ze podczas moich chyba eksperymentow przepalil sie bezpiecznik 30A lub podczas pierwszej inspekcji nie zuwazylem ze jest on przepalony w co mi sie nie chce wierzyc i powod trzeci trzeba bylo ostukac pompe paliwa bo gdy pierwszy raz ja wyjalem to po podpieciu nawet na krotko nie dzialala, swoja draga ciekawe czy to jest objaw juz zużytej pompy i czy dlugo ona wytrzyma czy tez poprostu gdzies sie zablokowala wtedy... W kazdym razie problem rozwiazany...


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Brak zasilania
    Napisany przez xbananesx na forum Stilo
    Odpowiedzi: 8
    Ostatni post: 24-01-2017, 19:38
  2. Brak zasilania na pompie paliwa - Fiat brava 1.6 16v pb+lpg
    Napisany przez kamilekkk2 na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 23-06-2015, 21:01
  3. Brak Iskry i nie działająca pompa paliwa
    Napisany przez pawked20 na forum Siena, Palio
    Odpowiedzi: 4
    Ostatni post: 30-07-2014, 21:38
  4. Fiat Palio weekend 1.6 16v brak iskry pompa paliwa działa
    Napisany przez fierfighter na forum Siena, Palio
    Odpowiedzi: 12
    Ostatni post: 27-06-2014, 17:25
  5. Brak zasilania pompy paliwa.
    Napisany przez Kutzu na forum Siena, Palio
    Odpowiedzi: 8
    Ostatni post: 16-05-2011, 11:01

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl