Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 17
  1. #1
    Nowy klubowicz
    Dołączył
    25 styczeń 2009
    Skąd
    Kraków
    Postów
    20
    Auto
    Fiat Marea SX 1.6 16v

    Po odpaleniu Coś wyje jak młynek do kawy i brak ładowania

    Witam, wiem że temat był poruszany wiele razy ale coś mi się wydaje że u mnie jest troszke coś innego. A więc od początku...

    Przedwczoraj gdy próbowałem zapalić auto rozrusznik kręcił kręcił i bum, zero reakcji, wykręciłem rozrusznik i się okazało że urwała się kopołka ta co osłania tą zębatkę która obraca silnikiem... więc kupiłem rozrusznik zamontowałem i zaczełem odpalać...

    Gdy odpaliłem za 1 razem po długim kręceniu coś strasznie wyło pod maską, takie wycie głośne i szybkie... pomyślałem że może np nie odbiło rozrusznika i on dalej się tam kręcił i zgasiłem auto, potem chciałem drugi raz odpalić ale już musiałem odpalać na kable i znów to wycie ale pomyślałem że jak by rozrusznik nie odbił to by mi blokował obroty silnika więc go przegazowałem i nagle wycie znikło silnik ładnie równo pracował i wtedy zauważyłem że pali się lampka ładowania no i sprawdzałem przyrządem i faktycznie zero ładowania akumulator coraz bardziej padał aż się wyładował....

    Co to mogło być to wycie bo myślę że miało coś wspólnego z tym brakiem ładowania i co posprawdzać ? dostęp mam troszkę trudny bo auto na parkingu i tylko podnośnik wchodzi w gre.

    A przed wymianą rozrusznika napewno ładowanie miałem dobre.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    13 czerwiec 2009
    Skąd
    Jaworzno
    Postów
    86
    Auto
    Brava 1.6 16V
    posprawdzaj podpiecie rozrusznika czy gdzies kable sie nie zwieraja dziwna sprawa powiem ci. mi jak sie zerwała zębatka to wymieniłem tylko zebatke a nie rozrusznik koszt ok 80pln jesli ładowanie było przed wymiana to albo padł alternator albo masz gdzies duze zwarcie które rozładowywuje akumlator posprawdzaj kable od podpięcia rozrusznika nie wiem co poradzic.

  4. #3
    Nowy klubowicz
    Dołączył
    25 styczeń 2009
    Skąd
    Kraków
    Postów
    20
    Auto
    Fiat Marea SX 1.6 16v
    nie zerwała się zębatka od rozrusznika tylko ta osłona co ją osłania taka kopułka, a co do zębatki za 80zł to tyle to ja dałem za cały rozrusznik używany ;] spróbuje jutro naładować aku i zobaczę przyżądem czy w ogóle dochodzi prąd do alternatora i nie wiem może spróbuje dać mu masę z silnika, może masy nie ma, najlepsze jest to że jestem młody a to moje pierwsze auto więc na naprawach się słabo znam, ale coś kombinować muszę bo kasy na mechanika napewno nie mam Mnie to najbardziej ciekawi co to było za wycie a no i jeszcze jedna sprawa, dużo roboty by wykręcić ten Alternator ? :> bo z tego co kojarze to on chyba jest tam na dole koło koła przedniego pasażera

  5. #4
    Klubowicz
    Dołączył
    13 czerwiec 2009
    Skąd
    Jaworzno
    Postów
    86
    Auto
    Brava 1.6 16V
    dzwiek jesli ci zebatki nie odbije a jest na jałowych obrotach to jest taki jakbys włuczył za soba puste puszki po napojach bynajmniej ja taki miałem jak mi zebatke rozerwała i sie nie cofała. moze poprostu masz za luźny pasek klinowy i dlatego jest takie wycie?? patrzyłes jak odpaliłes silnik czy alternator sie kreci ?

  6. #5
    Nowy klubowicz
    Dołączył
    25 styczeń 2009
    Skąd
    Kraków
    Postów
    20
    Auto
    Fiat Marea SX 1.6 16v
    Nie patrzyłem czy się kręci alternator i nie patrzyłem na pasek, jutro z rana podepnę aku pod prostownik i potem zapale go i obadam tą sprawe i napiszę aa nie wiesz czy będzie widać to koło od alternatora czy trzeba jakąś osłonę odkręcać ?

  7. #6
    Klubowicz
    Dołączył
    13 czerwiec 2009
    Skąd
    Jaworzno
    Postów
    86
    Auto
    Brava 1.6 16V
    raczej nie wszystko powino byc widoczne gołym okiem nie ma tam zadnych osłon.

  8. #7
    Nowy klubowicz
    Dołączył
    25 styczeń 2009
    Skąd
    Kraków
    Postów
    20
    Auto
    Fiat Marea SX 1.6 16v
    Jeszcze jedno pytanie może głupie ale patrzyłem teraz na rysunek paska i on tam między innymi napędza też wspomaganie i coś tam jeszcze... a Co ogólnie napędza ten pasek ? napędza go silnik czy alternator ? bo jeżeli alternator to w przypadku nie kręcenia się alternatora nie będzie wspomagania kierownicy ? dobrze to rozumiem ?

  9. #8
    Klubowicz
    Dołączył
    13 czerwiec 2009
    Skąd
    Jaworzno
    Postów
    86
    Auto
    Brava 1.6 16V
    pasek klinowy napedzany jest ze tak powiem z silnika. i predkosc obrotowa przenoszona jest na pasek który napedza alternator, wspomaganie, bodajrze klime i chyba tyle aczkolwiek nie jestem pewien jesli szajba (miejsce na po którym ślizga pasek i napedza alternator) od alternatora nie bedzie sie krecic to wspomaganie bedzie działac bo pasek dalej bedzie sie krecił tylko moze spaść albo sie przetrzeć z wiadomych powodów.

  10. #9
    Nowy klubowicz
    Dołączył
    25 styczeń 2009
    Skąd
    Kraków
    Postów
    20
    Auto
    Fiat Marea SX 1.6 16v
    Właśnie podpiołem aku i spróbowałem odpalić go, odpalił od strzała tylko cały czas z pod maski wydobywało się to wycie tak jak by jakiś silnik pracował, przegazowałem go i nic to nie dało, zaczełem szukać na słuch i wydaje mi się że to od rozrusznika... zgasiłem auto silnik był jeszcze zimny a jak dotknąłem rozrusznika to się oparzyłem ;/

    Co może być przyczyną tego i czy mogłem rozrusznik montując go źle podpiąć ? czy kupiłem walnięty rozrusznik ?

    Przeczytałem na jakimś forum coś takiego "jeżeli natomiast silnik odpala a rozruchator kręci się bez rzężenia (bendix rozsprzęglony) znaczy że "zespawały" się styki wyłącznika prądowego"

    Czy to może być faktycznie przyczyną jak tak to jak to naprawić gdzie to jest ?

  11. #10
    Klubowicz
    Dołączył
    13 czerwiec 2009
    Skąd
    Jaworzno
    Postów
    86
    Auto
    Brava 1.6 16V
    jak masz jakies dojscie z kanału zobacz czy dobrze podpiołeś kable czy sie gdzies nie zwieraja wyglada na to ze jak odpalisz samochod to rozrusznik dalej pracuje albo tak jak pisałem wczesniej jest zwarcie !

  12. #11
    Nowy klubowicz
    Dołączył
    25 styczeń 2009
    Skąd
    Kraków
    Postów
    20
    Auto
    Fiat Marea SX 1.6 16v
    Pracuje dalej ale na sucho czyli bendiks go musiał odbić na swoje miejsce, ii jeszcze jedno chce odpalić samochód i odkręcić przewód by odłączyć rozrusznik tylko który z tych 3 kabelków mam odkręcić żeby wszystko działało jak należy ładowanie itp

  13. #12
    Klubowicz
    Dołączył
    13 czerwiec 2009
    Skąd
    Jaworzno
    Postów
    86
    Auto
    Brava 1.6 16V
    odepnij całkowicie rozrusznik tj plus i minus grube kable tylko dobrze oizoluj plusowy kabel bo dodkiesz karoseri silnika i bedzie zwarcie reszte tez nie zaszkodzi oizolowwac i odpal auto na popych z kumplem bo odpinac kable na zapalonym silniku to troche ryzykowne skutkujace zwarciem

  14. #13
    Nowy klubowicz
    Dołączył
    25 styczeń 2009
    Skąd
    Kraków
    Postów
    20
    Auto
    Fiat Marea SX 1.6 16v
    Napisałeś że mogę mieć gdzieś zwarcie.... i zrobiłem teraz tak wziołem przyrząd do mierzenia.. ustawiłem go w takiej pozycji że jak zwieram końcówki od przyrządu to piszczy... wpełzałem się pod samochód i na rozruszniku są dwa kable na 13 przykręcone tylko jeden jest z taką blaszką i obudową a drugi nie i jest ten na kluczyk dziesiątke gdy dołożyłem końcówki przyżądu do tego małego kabla na 10 i do tego dużego z blaszką to przyrząd mi piszczał... gdy połączyłem przyrządem ten duży kabel bez blaszki z tym małym to nie piszczał ale na wyświetlaczy pojawiały się cyfry (w moim rozumieniu może jakieś delikatne zwarcie no nie znam się... a jak połączyłem ten duży kabel z blaszką z tym drugim dużym kablem to nie było żadnego zwarcia

    Czy tak powinno być czy coś nie tak ? a i dodam że samochód był bez zamontowanego aku

    [size=2][ Dodano: 2009-11-03, 14:40 ][/size]
    Zrobiłem ryzykowną próbę... odkręciłem nakrętki na rozruszniku od tego grubego kabla z blaszką czyli chyba główny plus i od tego małego kabelka... zapaliłem auto i na chodzącym silniku zdjąłem te dwa kable co odkręciłem z rozrusznika i się okazało że wycie nie przestało a z tego co rozumiem to bez tych kabli rozrusznik nie ma prawa pracować ? więc to coś innego wyje mi w tym aucie jak młynek do kawy...

    [size=2][ Dodano: 2009-11-03, 14:42 ][/size]
    dodam jeszcze że jak mi wyje to nie świeci się kontrolka od ładowania ale z tego co mierzyłem to napięcie na aku miałem tylko 12,3 więc raczej ładowania nie ma...

    [size=2][ Dodano: 2009-11-03, 14:57 ][/size]
    iii czy to normalne że kręciło mi się koło ? tzn samochód na lewarku przednie jedno koło w górze i jak samochód chodził na jałowym na luzie to to podniesione koło się kręciło

  15. #14
    Klubowicz
    Dołączył
    13 czerwiec 2009
    Skąd
    Jaworzno
    Postów
    86
    Auto
    Brava 1.6 16V
    co do badania rozrusznika to powiem ci tak dwa grube kable to plus i minus tak jak pisałes mały kabelek to podejzewam masa która załanczasz rozrusznik stacyjka, i jesli podajesz mase z cieniutkiego kabelka to zwieraja sie styki i przechodzi duzy prad miedzy duzymi kablami +(przełącznik-cieniutkikabelek) - dzisiaj dowiem sie dokładnie ale nie powino byc przejscia na zadnym z kabli dopuki nie podasz masy tak jak pisałem.

    TO normalne ze kreci ci sie koło jesli jest w powietrzu a silnik zapalony cisnienie oleju w skrzyni powoduje takie zjawisko.

    Jest jeszcze jedna próba podepnij rozrusznik tak jak podpinasz i spróbuj sciagnac pasek klinowy ten co napedza alternator moze to nam cos pomoże

  16. #15
    Nowy klubowicz
    Dołączył
    25 styczeń 2009
    Skąd
    Kraków
    Postów
    20
    Auto
    Fiat Marea SX 1.6 16v
    Wykręciłem rozrusznik znowu i chyba widzę w czym jest problem, ta zębatka nie cofa się chyba całkiem do końca tylko tyle co na tej sprężynie a jeszcze powinny zębatke cofać takie widełki w rozruszniku przynajmniej tak mi się wydaje oglądając stary rozrusznik, spróbuje ze starego tą część odpowiedzialną za te widełki wymienić i zamontuje to jutro.

    a co to Kabelków to ten mały to jest plus bo jak dam masę z aku przy pomocy kabla to dotykając plusem do małej śróby działa bendiks wysuwa tą zębatkę a ten duży załącza wirnik, czyli Jeden Gruby masa i pozostałe dwa to plusy ;]


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. wysokie obroty po odpaleniu
    Napisany przez bravo ck na forum Bravo, Brava, Marea
    Odpowiedzi: 25
    Ostatni post: 24-10-2017, 14:08
  2. obroty po odpaleniu....
    Napisany przez maverick_ice na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 05-03-2009, 14:18
  3. kontrolka ładowania
    Napisany przez olo na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 02-03-2009, 21:52
  4. Stukanie pod maska po odpaleniu silnika
    Napisany przez Remote na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 03-02-2009, 17:46
  5. Po wymianie szczotek przy alternatorze brak ładowania.
    Napisany przez kuba1990 na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 21-12-2008, 10:42

Odwiedzający znaleźli nas szukając w sieci

rozrusznik wyje po odpaleniu

seicento alternator wyje

seicento wyje alternator

wycie silnika po odpaleniu fiat uno

punto wyje alternator

seicento wyje

seicento pasek rozrzadu wyje

seicento cos wyje przy

wycie kolo rozrzadu fiat marea

brak ladowania fiat brava

fiat cc wyje po odpaleniu

rozrusznik wyje fiat uno

wyje od strony alternatora fiat seicento

rozrusznik samochodowy wyje

rozrusznik wyje

fiat punto wycie silnika po uruchomieniu

scenic przy odpalaniu wyje

auto wyje nie odpalabrak ladowania fiat punto 1punto 2 alternator wyje
http://www.iparts.pl