Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Klubowicz
    Dołączył
    02 listopad 2013
    Skąd
    Nowy Dwór
    Wiek
    23
    Postów
    51
    Auto
    brava jtd 1.9
    Rocznik
    1999

    ogrzewanie,chlodnica - Problem brava 1,9 jtd

    Witam
    Mam problem z moją bravą (1.9 jtd 99r.) , Od początku zimy ogrzewanie miałem bardzo słabe , przejechałem 10 km wczesniej 5 min na postoju odśnieżanie itd. a w aucie jedyne co to neutralnie , ciepło było dopiero po 20-30 km ciaglej jazdy ,ale no przyzwyczaiłem się nie było aż tak zimno ,dało rade wytrzymać .Jakiś tydzień temu jechałem w małą trase z przystankami tam i z powrotem wyszło 130 km z resztą nie pierwsza już taka trasa ale ta była szczególna bo ogrzewanie zaczęło działać po przejechaniu 5km z nawiewu biło ciepłe powietrze po 10 km gorące a autku ciepło jak nigdy no ale coś mi w tym nie pasowało zatrzymałem się maska w górę dotykam chlodnicy a ona zimna na górze idą 2 węże i oba ciepłe a chłodnica zimna zdziwiło mnie to ale musialem jechać dalej gdy wracałem ciepło nadal biło chłodnica już była ciepła dość mocno nie gorąca odkręcam korek od chłodnicy a tu tssss patrze a tam malutkie bombelki lekko się zdziwiłem bo wskazówka temp ciągle kreske ponad pół nie wiecej nie mniej .Wróciłem do domu na 2 dzien kawałek się przejechałem 5 km , 2,5 w jedna i drugą jak wracałem wskazówka 3 kreski od zera a aucie cieplutko ale długo się nie pocieszyłem bo 3 dni później (nie wie czy to ma jakiś związek) w nocy było -1 * rano odpalam jade 10 km i nie moge znow nagrzac w aucie dojade do szkoly i jest wskazowka na polowie prawie a w aucie ledwo ciepło .Podejrzewałem ,że termostat ciagle jest otwarty a na chwile sie zamknął i przez tą chwile bylo ciepło a teraz juz sam nie wiem bo ten płyn chlodniczy mnie dobił.
    Wiem ,że troche to chaotyczne ale ciężko mi to było opisać ,z tego co zrobiłem to odpowietrzyłem układ chłodzenia te 2 koreczki na chlodnicy przy pracujacym silniku ale zaraz lecial plyn wiec nie byl zapowietrzony, wyczyscilem filtr przeciwpylkowy bym caly zawalony ale to do ogrzewania sie nie przyczyniło .
    Czy ktoś może jest obeznany w temacie ?
    Proszę o odpowiedź .
    Ostatnio edytowane przez adrixon94 ; 05-02-2014 o 18:14



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    kraśnik
    Wiek
    50
    Postów
    702
    Auto
    marea 1,9 JTD 105 / Bravo 1,4 12V
    Rocznik
    1999
    Cytat Napisał adrixon94 Zobacz post
    Witam
    Mam problem z moją bravą (1.9 jtd 99r.) , Od początku zimy ogrzewanie miałem bardzo słabe , przejechałem 10 km wczesniej 5 min na postoju odśnieżanie itd. a w aucie jedyne co to neutralnie , ciepło było dopiero po 20-30 km ciaglej jazdy ,ale no przyzwyczaiłem się nie było aż tak zimno ,dało rade wytrzymać .Jakiś tydzień temu jechałem w małą trase z przystankami tam i z powrotem wyszło 130 km z resztą nie pierwsza już taka trasa ale ta była szczególna bo ogrzewanie zaczęło działać po przejechaniu 5km z nawiewu biło ciepłe powietrze po 10 km gorące a autku ciepło jak nigdy no ale coś mi w tym nie pasowało zatrzymałem się maska w górę dotykam chlodnicy a ona zimna na górze idą 2 węże i oba ciepłe a chłodnica zimna zdziwiło mnie to ale musialem jechać dalej gdy wracałem ciepło nadal biło chłodnica już była ciepła dość mocno nie gorąca odkręcam korek od chłodnicy a tu tssss patrze a tam malutkie bombelki lekko się zdziwiłem bo wskazówka temp ciągle kreske ponad pół nie wiecej nie mniej .Wróciłem do domu na 2 dzien kawałek się przejechałem 5 km , 2,5 w jedna i drugą jak wracałem wskazówka 3 kreski od zera a aucie cieplutko ale długo się nie pocieszyłem bo 3 dni później (nie wie czy to ma jakiś związek) w nocy było -1 * rano odpalam jade 10 km i nie moge znow nagrzac w aucie dojade do szkoly i jest wskazowka na polowie prawie a w aucie ledwo ciepło .Podejrzewałem ,że termostat ciagle jest otwarty a na chwile sie zamknął i przez tą chwile bylo ciepło a teraz juz sam nie wiem bo ten płyn chlodniczy mnie dobił.
    Wiem ,że troche to chaotyczne ale ciężko mi to było opisać ,z tego co zrobiłem to odpowietrzyłem układ chłodzenia te 2 koreczki na chlodnicy przy pracujacym silniku ale zaraz lecial plyn wiec nie byl zapowietrzony, wyczyscilem filtr przeciwpylkowy bym caly zawalony ale to do ogrzewania sie nie przyczyniło .
    Czy ktoś może jest obeznany w temacie ?
    Proszę o odpowiedź .
    to fakt - trochę chaotycznie piszesz , ale i robisz . Jeśli masz bąbelki w układzie to wina uszczelki pod głowicą , przez te bąbelki zapowietrza się układ. Inna sprawa odpowietrzania - bo odpowietrza się na zimnym silniku . Termostat na razie zostaw w spokoju

  4. #3
    Klubowicz
    Dołączył
    02 listopad 2013
    Skąd
    Nowy Dwór
    Wiek
    23
    Postów
    51
    Auto
    brava jtd 1.9
    Rocznik
    1999
    Odpowietrzałem na zimnym ale nawet mechanik powiedział ,żeby silnik byl odpalony i rozgrzany do konkretnej temp bo płyn musi być w dużym obiegu , więc odpowietrzylem na ciepłym ale i tak i tak wyciekał płyn, nie syczało płyn leciał od razu. Uszczelka pod głowicą tez o tym na początku pomyślałem ale nie ubywa ani grama płynu nie kopci mi na biało (jak by pobierał płyn).
    Kolejne moje pomysły to pompa wody , z jej okolic wydobywał się dziwny dzwięk tykanie nie potrafię tego nazwać później przestało .Czy zbyt stary płyn straci swoje właściwości ? chodzi mi o wrzenie w niższej temp ?
    Układ nie był zapowietrzony.


    ten dzwięk to coś jak na tym filmiku tyle ,że u mnie rzadziej go słychać (prócz klekotu diesla oczywiście
    Ostatnio edytowane przez adrixon94 ; 05-02-2014 o 20:37

  5. #4
    Klubowicz
    Dołączył
    28 luty 2012
    Skąd
    pomorske
    Postów
    205
    Auto
    Marea Weekend 1.6 16V
    Rocznik
    1999
    Cytat Napisał adrixon94 Zobacz post
    odkręcam korek od chłodnicy a tu tssss patrze a tam malutkie bombelki lekko się zdziwiłem bo wskazówka temp ciągle kreske ponad pół nie wiecej nie mniej
    Wydaje mi się, że bąbelki mogły się pojawić przez to że rozszczelniłeś układ chłodzenia (jeżeli zrobiłeś to na nie pracującym silniku). Im mniejsze ciśnienie tym łatwiej zagotować płyn.

  6. #5
    Klubowicz
    Dołączył
    01 kwiecień 2011
    Skąd
    Wrocław
    Wiek
    30
    Postów
    247
    Auto
    Croma 1.9 MultiJet 8v 120@166 KM EGR OFF
    Rocznik
    10.2010
    Myślę, że na początek możemy wykluczyć termostat, gdyż u mnie był uszkodzony (całkowicie otwarty przez cały czas), a mimo to w kabinie maksymalnie gorąco. Objawiało się to 1/4 na skali temperatury silnika.

  7. #6
    Klubowicz
    Dołączył
    02 listopad 2013
    Skąd
    Nowy Dwór
    Wiek
    23
    Postów
    51
    Auto
    brava jtd 1.9
    Rocznik
    1999
    Czyli musiał bym zlać cały płyn i wlać ponownie ? Da to coś ...

  8. #7
    Klubowicz
    Dołączył
    02 listopad 2013
    Skąd
    Nowy Dwór
    Wiek
    23
    Postów
    51
    Auto
    brava jtd 1.9
    Rocznik
    1999
    teraz poczytalem ze to syczenie to moze byc padniety zawor upustowy w korku od zbiorniczka wyrownawczego , co wy na to ?


 

Podobne tematy

  1. chlodnica????
    Napisany przez sylwia84 na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 23-02-2013, 19:07
  2. Chlodnica klimatyzacji HGT VIS
    Napisany przez Andrew na forum Kupię
    Odpowiedzi: 0
    Ostatni post: 10-02-2013, 21:57
  3. Ogrzewanie tylnej szyby fiat Brava 1.4 r.97
    Napisany przez nexsus na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 22-11-2012, 00:12
  4. Ogrzewanie w Brava
    Napisany przez reks na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 09-07-2012, 11:15
  5. Chlodnica wody klimatyzacji
    Napisany przez dexsterek na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 11-04-2010, 14:09

Odwiedzający znaleźli nas szukając w sieci

ogrzewanie fiat brawa jtd

fiat 1.9JTD chlodnica jest zimna

Tagi dla tego tematu

http://www.iparts.pl