Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4

Temat: odpalanie na mrozie  

  1. #1
    Doświadczony klubowicz
    Dołączył
    26 maj 2014
    Skąd
    lubuskie
    Wiek
    34
    Postów
    641
    Auto
    brava 1.6 16v
    Rocznik
    1998

    odpalanie na mrozie

    witam, idzie zima jak uważacie lepiej zagrzać silnik porządnie przed ruszeniem (zawsze czekałem aż skazówka dosyć wysoko pójdzie )czy po minucie - dwóch można już jechać ? po jakim czasie miej więcej olej robi się rzadki ??



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Temat niedawno wałkowany tutaj Spalanie zimą
    Moim zdaniem lepiej odpalać i ruszać - szkoda paliwa na grzanie auta na postoju a jadąc dużo szybciej się nagrzeje (oczywiście póki silnik jest zimny lepiej nie deptać). Co do oleju to nagrzewa się dłużej niż ciecz chłodząca.

  4. #3
    Nowy klubowicz
    Dołączył
    31 październik 2013
    Skąd
    Podkarpacie
    Wiek
    23
    Postów
    81
    Auto
    Fiat Brava 1,9 jtd 105
    Rocznik
    2000
    Dokładnie: siadasz palisz pasy jedziesz oczywiście raczej delikatnie na początku puki zimny silnik

  5. #4
    Doświadczony klubowicz
    Dołączył
    26 maj 2014
    Skąd
    lubuskie
    Wiek
    34
    Postów
    641
    Auto
    brava 1.6 16v
    Rocznik
    1998
    dzięki za odpowiedzi


 

Podobne tematy

  1. Siena 1.6 16V nie odpala na mrozie !!
    Napisany przez krzychu82 na forum Siena, Palio
    Odpowiedzi: 9
    Ostatni post: 31-01-2013, 21:49
  2. bravo nie pali na na mrozie
    Napisany przez sianio20 na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 02-01-2013, 23:45
  3. Doblo 1,9D nie pali na mrozie
    Napisany przez awieuro na forum Doblo
    Odpowiedzi: 3
    Ostatni post: 09-03-2011, 22:55
  4. Odpalanie na mrozie problemy
    Napisany przez _robo na forum Grande Punto
    Odpowiedzi: 4
    Ostatni post: 08-03-2011, 21:57
  5. [siena] - nie odpala na mrozie
    Napisany przez sebfam na forum Siena, Palio
    Odpowiedzi: 7
    Ostatni post: 04-04-2009, 09:10

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl