Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    21 luty 2015
    Skąd
    Olsztyn
    Wiek
    33
    Postów
    9
    Auto
    Marea weekend kombi 1.6
    Rocznik
    1999

    Obroty szaleją na zimnym silniku

    Witam wszystkich.
    Mam problem, posiadam Fiata Mareę Weekend 1.6 16V 103KM PB+LPG
    Od jakiegoś czasu Nie mogę odpalić auta na benzynie. Tylko LPG ale muszę dłużej przytrzymać aż załapie tzn po przekręceniu tak jakby chciał załapać ale muszę przytrzymać dłużej aż za drugim razem załapie.
    Obroty są ok na LPG, po rozgrzaniu trochę silnika mogę dopiero przełączyć na benzynę.
    Jeżeli przełączę Z LPG na benzynę odrazu po odpaleniu to zaczyna się dusić i gaśnie. Jeżeli przełączę na benzynę podczas jazdy ,na biegu, to silnik hamuje. O odpaleniu na benzynie to nie ma mowy. Nie odpala. Ale jak pisałem wcześniej wystarczy że silnik się troszkę zagrzeje i i mogę jeździć na LPG i benzynie bez problemu. Obroty równiutkie i cichutkie (po rozgrzaniu).
    Przy minusowej temperaturze Odpalić tylko mogę na LPG, obroty ładne, po przejechaniu 50 metrów zaczynają szaleć obroty. Podczas jazdy hamuje silnik i trzymając pedał gazu zaczyna nagle łapać i za chwilę to samo, i tak skokowo po przejechaniu jakieś 500 metrów może czasami do 1 km zaczyna pracować normalnie. Podczas takiego falowania próbowałem przerzucić na benzynę i było tylko hamowanie silnikiem. Raz zatrzymałem się na poboczu i chciałem jakoś pedałem gazu utrzymać obroty. To po wciśnięciu pedału gazu obroty poszły niemrawo do góry ale po chwili prawie zgasł więc puściłem gaz i obroty same poszły do góry, za chwilkę znowu to samo, opadły obroty prawie do zgaśniecia i musiałem nacisnąć gaz. I po jakieś 3 min obroty unormowały się. I tak za każdym razem podczas mrozu na zimnym silniku i na LPG i na benzynie problem.

    Drugi problem to jest taki, że kilka dni temu miałem taką sytuację że odpaliłem silnik w przymrozek na LPG , bo inaczej nie mogłem, i ruszyłem z 50 metrów i zaczął mi na LPG dusić się i hamować silnikiem tak jak opisywałem na benzynie (podczas jazdy), nagle strzelił i to był koniec mojej jazdy. Pękł w pół kolektor ssący ( plastikowy ) zauważyłem że mam jeden przewód od świec naruszony. Może i to była przyczyna, Wymieniłem kolektor oraz gumę karbowaną która jest koło przepustnicy (odrazu przeczyściłem przepustnicę) , przewody do świec i jeden przewód odpowietrzający, który wychodził z kolektora, ponieważ był roztrzaskany. Po tej wymianie Silnik chodzi tak jak poprzednio czyli super ale po nagrzaniu.
    Na zimnym silniku na benzynie nie da się odpalić a na gazie muszę przytrzymać żeby odpalił. Nie wiem jeszcze jak się zachowuje na minusowej temperaturze.
    Proszę o pomoc.
    Jeżeli coś jest nie jasne to proszę śmiało pytać to wytłumaczę.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    19 luty 2015
    Skąd
    Mazowsze
    Wiek
    36
    Postów
    13
    Auto
    seicento 1.1
    Rocznik
    2003
    Warto sprawdzić z pełnym zbiornikiem benzyny , morze pompa paliwa nie daje ciśnienia ,no i filtr paliwa,

  4. #3
    Nowy klubowicz
    Dołączył
    21 luty 2015
    Skąd
    Olsztyn
    Wiek
    33
    Postów
    9
    Auto
    Marea weekend kombi 1.6
    Rocznik
    1999
    No filtr Paliwa muszę wymienić bo dawno nie był wymieniony ale czemu ciężko mi też odpalić na gazie , trzeba go przytrzymać żeby odpalił. Wcześniej odpalał jak igiełka, tylko wystarczyło lekko przekręcić kluczyk i odrazu odpalał.
    Jeszcze jedna rzecz mnie martwi, mama Matiza i po odpaleniu ,na ssaniu, po zgaszeniu silnika odpala mi bez problemu ponownie, a natomiast Marea na ssaniu jak zgaszę to mi zalewa. Potem z dobrą minutę muszę go kręcić i dopiero z bólem odpalę. Czy to normalne że to tak ją zalewa na ssaniu?

  5. #4
    Nowy klubowicz
    Dołączył
    21 luty 2015
    Skąd
    Olsztyn
    Wiek
    33
    Postów
    9
    Auto
    Marea weekend kombi 1.6
    Rocznik
    1999
    Byłem u mechanika. Auto podłączyłem pod kompa. Okazało się, że był błąd MAP oraz błąd wszystkich wtryskiwaczy. Błędy zostały wykasowane. Po odpaleniu auta na benzynie błędy nie wracały. lecz po przełączeniu na gaz wyskoczyły znowu błędy wszystkich wtryskiwaczy. Ale silnik chodzi równo i się nie dławi.
    Mechanik mi powiedział, że to może być spowodowane tym, że gaz może odcinać wtryskiwacze podczas przełączenia i dlatego wychodzą te błędy.
    Po powrocie do domu odczekałem 6 godzin żeby silnik ostygł całkowicie i odpalam na benzynie, i co? Odpalił bez zarzutów i żadnego ale Czyli mimo tych błędów działa rewelacyjnie. Prawdopodobnie problem robił czujnik map. A to że dławi się na gazie po odpaleniu to powoduje zimny gaz, przez który dopiero po rozgrzaniu silnika parownik działa poprawnie. To wszystko, temat można zamknąć

  6. #5
    Nowy klubowicz
    Dołączył
    21 luty 2015
    Skąd
    Olsztyn
    Wiek
    33
    Postów
    9
    Auto
    Marea weekend kombi 1.6
    Rocznik
    1999
    Pojeździłem trochę i mam jednak jeszcze problem.
    Chciałem wymienić filtr paliwa ale okazało się że nie posiadam takiego , ponieważ od rocznika 99 po lifcie nie miały filtra paliwa tylko siateczkę dodatkową na pompie paliwa.
    Mój kolejny problem to to że rano po nocy nie mogę odrazu odpalić na benzynie. Przekręcam stacyjkę do położenia żeby włączył się tylko zapłon (i tak kilka razy) i potem odpalam, to za drugim razem dopiero załapie. Jak nie przekręce stacyjki kilka razy to odpali mi dopiero za jakimś 4 -5 razem.
    Pompa paliwa działa bo słychać po przekręceniu stacyjki jak "burczy". Co może być nie tak? czyżby dawała za słabe ciśnienie? czy to może być związane z czymś zupełnie innym? Prąd dochodzi zarówno jak i do pompy jak i do świec zapłonowych.
    Na ciepłym silniku odpala jak igiełka. Na gazie też wszystko ok.
    Ostatnio edytowane przez Riddick ; 06-03-2015 o 10:33 Powód: dopisek

  7. #6
    Nowy klubowicz
    Dołączył
    21 luty 2015
    Skąd
    Olsztyn
    Wiek
    33
    Postów
    9
    Auto
    Marea weekend kombi 1.6
    Rocznik
    1999
    Widzę że nikt tu chyba nie zagląda
    Te forum niedługo upadnie z tego powodu.

  8. #7
    Nowy klubowicz
    Dołączył
    09 luty 2015
    Skąd
    Zakopane
    Wiek
    21
    Postów
    44
    Auto
    Fiat Bravo 1.6 16v
    Rocznik
    1996
    Wtryskiwacze sprawdzałeś?


 

Podobne tematy

  1. wysokie obroty na zimnym silniku pomocy
    Napisany przez ryba137 na forum Punto II
    Odpowiedzi: 0
    Ostatni post: 14-01-2014, 12:23
  2. Niskie obroty i szarpanie na zimnym silniku
    Napisany przez Arek_K na forum Bravo II
    Odpowiedzi: 11
    Ostatni post: 05-10-2013, 08:37
  3. Złożony problem - UPG(?) plus niskie obroty na zimnym silniku?
    Napisany przez hugerth na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 29-05-2013, 14:01
  4. Wariujące obroty na zimnym Silniku
    Napisany przez gotique na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 05-12-2009, 06:48
  5. Wysokie obroty na zimnym silniku
    Napisany przez megatron na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 05-01-2009, 23:18

Odwiedzający znaleźli nas szukając w sieci

http://www.iparts.pl