Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    28 grudzień 2012
    Skąd
    dobromierz
    Wiek
    27
    Postów
    11
    Auto
    Fiat Bravo 1.9 JTD 105
    Rocznik
    1999

    niepali już przy temp bliskiej 0

    witam. mam fiata bravo 1.9 jtd 105 km i problem wygląda następująco. nie pali już przy temp. 5 stopni na plusie. mechanik wymienił świece,bezpieczniki i jakieś przekaźniki i nic nie pomogło. z układem paliwa wszystko ok. odpali na plaka i jak go pchnę to też pali( ale żeby miał lżej to go kręcę rozrusznikiem). wygląda to tak że go kręcę a on nic nawet zagadać nie chce. wiecie co może być przyczyna ?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    23 marzec 2013
    Skąd
    Żmigród
    Wiek
    35
    Postów
    76
    Auto
    Marea 2,4jtd
    Rocznik
    1999
    pozwolę sobie przenieść Cię na Marea Club Polska, gdzie znajdziesz odpowiedź
    Marea Club Polska :: Zobacz temat - pali tylko na plaka..
    mam nadzieję, że to nie wykroczenie
    Ostatnio edytowane przez gofer ; 10-02-2014 o 16:32

  4. #3
    Klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    tomaszow
    Wiek
    34
    Postów
    441
    Auto
    Służbowe
    Rocznik
    12.2000
    możliwe przyczyny:
    -Leje którys wtrysk, górą(nadmiarem), zrobic test przelewowy po odpaleniu, lub podczas krecenia (jesli wykażesz troche inicjatywy to znajdziesz jak go zrobic)
    -regulator na pompie padł i puszcza paliwo.
    -Jakis inny wyciek paliwa

    Common rail jest prosty w budowie, łatwy w diagnozie, tylko tych co mają pojęcie niewielu.

    Na 85% stawiam, ze którys wtrysk leje

    Bardzo rzadko sie tez zdarza, ze czujnik położenia wału dostaje zakłucen od rozrusznika, ale wtedy podczas krecenia obrotomierz nie drgnie

    Dodam, że prawdopodobnie temperatura tu wiele znaczenia niema
    Ostatnio edytowane przez robert199 ; 10-02-2014 o 20:56

  5. #4
    Klubowicz
    Dołączył
    13 listopad 2012
    Skąd
    Nowy Sącz
    Wiek
    25
    Postów
    343
    Auto
    Fiat Bravo 1.4 12V
    Też obstawiałbym wtrysk...

  6. #5
    Doświadczony klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    kraśnik
    Wiek
    50
    Postów
    702
    Auto
    marea 1,9 JTD 105 / Bravo 1,4 12V
    Rocznik
    1999
    A ja bym nie gdybał tylko podpiął kompa , jeśli brak błędów - czepiałbym się mechaniki , wtryski bym odstawił - bo powinien odpalić po czasie , tu pewnie pompa w zbiorniku nie podaje poprawnego ciśnienia i pompa wysokiego nie wyrabia
    Ostatnio edytowane przez pit14 ; 10-02-2014 o 22:08


 

Podobne tematy

  1. niska temp. wskaźnika temp.
    Napisany przez krokil na forum Stilo
    Odpowiedzi: 6
    Ostatni post: 04-10-2013, 16:16
  2. Przełaczanie na LPG/ GAZ przy temp. ponad 90 st.wody 2 generacja Autronic
    Napisany przez milesbb na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 2
    Ostatni post: 30-07-2013, 12:18
  3. Czy mam dobrą temp silnika? Przy jakiej temp włącza się wiatrak?
    Napisany przez ania8902 na forum Bravo, Brava, Marea
    Odpowiedzi: 26
    Ostatni post: 21-03-2013, 13:33
  4. Przy minusowych temp.nie można uruchomić klimatyzacji.
    Napisany przez HARY WAWA na forum Croma
    Odpowiedzi: 2
    Ostatni post: 11-01-2013, 20:03
  5. Jak zimny niepali
    Napisany przez Rufus1985 na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 12-12-2011, 12:56

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl