Witamy na Fiat Klub Polska
Posty od 1 do 14 z 14
  1. #1
    Nowy klubowicz
    Dołączył
    26 lipiec 2011
    Skąd
    Olecko
    Wiek
    32
    Postów
    17
    Auto
    Fiat bravo 1.6

    Nie odpala kiedy zimno

    Witam
    Potrzebuję porady , tematów na temat nie palenia fita jest sporo ale nie znalazłem nic co pasuje u mnie.
    Sprawa wygląda tak :
    fiat bravo 1.6 16 v
    Jak jest zimno ( temperatura minusowa lub w okolicach zera ) strasznie ciężko pali , muszę kręcić dość długo żeby załapał.
    Jak już załapie czuć jak by łapało 1 świecę , telepie samochodem potem załapie wszystkie i już silnik chodzi normalnie. Jak trochę rozgrzeję silnik to potem pali na dotyk zero problemu. jeśli samochód postoi ze 2 dni nie palony wtedy jest problem.
    Akumulator nowy w grudniu kupiony.W rozruszniku wymienione szczotki i tulejka.

    Czy to możliwe ,że wystarczy wymienić przewody do świec ?

    Wiem problem pewnie łatwy do rozwiązania ale moja wiedza na temat samochodów jest dość skromna.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    15 styczeń 2012
    Skąd
    Brzeszcze City
    Wiek
    28
    Postów
    406
    Auto
    VW Passat 2.8 V6 Syncro ,Fiat Punto 1.1
    Cytat Napisał pavel12 Zobacz post
    Czy to możliwe ,że wystarczy wymienić przewody do świec ?
    Możliwe.

    Spr. jakość paliwa , spr. świece.

  4. #3
    Nowy klubowicz
    Dołączył
    26 lipiec 2011
    Skąd
    Olecko
    Wiek
    32
    Postów
    17
    Auto
    Fiat bravo 1.6
    Paliwo tankuję tylko w shellu bo na tym z orlenu się dławi i nie ma siły jechać. Raczej pewnie kable lub świece.
    Dzięki za odpowiedz , jutro kupie kable i zobaczę co będzie.

  5. #4
    Klubowicz
    Dołączył
    15 styczeń 2012
    Skąd
    Brzeszcze City
    Wiek
    28
    Postów
    406
    Auto
    VW Passat 2.8 V6 Syncro ,Fiat Punto 1.1
    Daj znać czy pomogło. Jeśli nie pomyślimy dalej:-)

  6. #5
    Doświadczony klubowicz
    Dołączył
    18 grudzień 2011
    Skąd
    Olsztyn
    Postów
    232
    Auto
    Bravo 1,6 SX
    pavel12 wyczytałem kiedyś w necie że Twój problem związany jest z wtryskami. Ile w tym prawdy...nie wiem. Niech sie mądrzejsi wypowiedzą

  7. #6
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Pierwsze co sprawdza się takich przypadkach, to świece, oraz kable WN czy nie mają przebić.
    Następnie filtry, paliwo, czujnik temperatury itd.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  8. #7
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,623
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    czujnik temperatury?

  9. #8
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    czujnik temp silnika, czy podaje prawidłowe parametry do ecu, a ten podaje prawidłową mieszkankę paliwa.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  10. #9
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,623
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    nie zrozumialeś mnie. to była wskazówka dla pavel12. nie przyuważyłem czujnika w Twoim poście. sorry

  11. #10
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    spoko, teraz rozumiem

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  12. #11
    Nowy klubowicz
    Dołączył
    26 lipiec 2011
    Skąd
    Olecko
    Wiek
    32
    Postów
    17
    Auto
    Fiat bravo 1.6
    Ok kupiłem kable , brak poprawy . Czujnik temperatury wymieniałem kilka miesięcy temu .
    Jeszcze wymienię świece ale to po weekendzie.
    A czy może to być wynikiem wody w wydechu ? zamarzło czy coś
    Non stop z wydechu tryska mi woda , czasem nawet sopel wisi z tłumika. Płynu w chłodnicy nie ubywa.
    Poziom oleju bez zmian . Czasem po dłuższej jeździe to słychać jak by woda bulgotała w tłumiku.

  13. #12
    Doświadczony klubowicz
    Dołączył
    18 grudzień 2011
    Skąd
    Olsztyn
    Postów
    232
    Auto
    Bravo 1,6 SX
    zima jest, mróz jak w mordę strzelił to para wodna będzie się skraplać. No ale fakt... może to być też spowodowane trefnym paliwkiem. Dla pewności dolej rumu na kościach

  14. #13
    Klubowicz
    Dołączył
    15 styczeń 2012
    Skąd
    Brzeszcze City
    Wiek
    28
    Postów
    406
    Auto
    VW Passat 2.8 V6 Syncro ,Fiat Punto 1.1
    Cytat Napisał ka_czor Zobacz post
    dolej rumu na kościach
    Troszkę denaturatu Albo kup odpowiedni specyfik jak się boisz wlać denaturat.

  15. #14
    Doświadczony klubowicz
    Dołączył
    18 grudzień 2011
    Skąd
    Olsztyn
    Postów
    232
    Auto
    Bravo 1,6 SX
    tu nie ma czego się bać czysta chemia.


 

Podobne tematy

  1. [silnik] Odpala i gaśnie, odpala i ... nie trzyma obrotów
    Napisany przez Kamciu86 na forum Siena, Palio
    Odpowiedzi: 116
    Ostatni post: 09-09-2013, 14:51
  2. Grande zimny silnik nie odpala na benzynie. Na gazie odpala.
    Napisany przez lukasz2511 na forum Grande Punto
    Odpowiedzi: 26
    Ostatni post: 10-12-2011, 22:46
  3. Gaśnie kiedy ciepły i nie kręci wyżej 3,5 tyś ;(
    Napisany przez dudek na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 11-08-2010, 13:56
  4. Ciepło - Odpala, Zimno - Zalewa i nie odpala. Palio 1.2 8v
    Napisany przez daro3 na forum Siena, Palio
    Odpowiedzi: 11
    Ostatni post: 07-02-2010, 17:29
  5. Nie gaśnie dioda od wtrysku i nie auto odpala
    Napisany przez msikorski na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 28-08-2008, 04:19

Odwiedzający znaleźli nas szukając w sieci

fiat brava nie odpala na zimnym silniku

nie pali na zimnym punto

Fiat brava nie pali zimny

fiat bravo nie odpala na zimno

nie odpala na mrozie brava sx

grande punto nie odpala rano

fiat palio nie pali na mrozie.pl

fiat brava dziwnie odpala gdy zimny

punto zimny nie odpala

brava 1.4 ciezko odpala na zimnym silniku

ciezko odpala jak jest zimny silnik fiat siena

auto nie odpala jak zimno

brava nie pali rano

nie odpala gdy zimno

grande zimne nie odpala

passat zimny ciezko pali 16c

fiat bravo nie odpala na zimnym silniku

fiat bravo ii nie zapala na zimnym silniku

brava 1.2 nie odpala na zimnym

http://www.iparts.pl