Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 22
  1. #1
    Nowy klubowicz
    Dołączył
    18 styczeń 2012
    Skąd
    Tarnów
    Wiek
    30
    Postów
    5
    Auto
    Fiat Bravo 1.6 103 KM

    Nie można wyłączyć nawiewu.

    Witam wszystkich, pierwszy mój post więc przejdę do rzeczy bo bardzo potrzebuję pomocy. Sprawa wygląda tak: ogólnie nawiew się nie wyłącza- pokrętło jest ustawione na zero i mogę wyłączyć auto wyjąć kluczyk a on dalej chodzi.

    Jedyne co można zrobić na poczekaniu to odłączyć klemę. Stało się to nie wiadomo jak, wsiadłem do auta, odpaliłem (co prawda zawsze zostawiam nawiew włączony na '1' ale on gasi się automatycznie przecież po wyłączeniu zapłonu) i nawiew teraz chodzi na pełnych obrotach bez przerwy - powtarzam- nawet po wyłączeniu zapłonu. Co mam na to poradzić??

    P.S. chodzi zdecydowanie o nawiew a nie o wiatrak chłodnicy.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Jeżeli wieje ciągle na full to obstawiałbym uszkodzony rezystor w obudowie nagrzewnicy.. Odpowiedzialny za obroty.. Wg. schematów może być też wina przełącznika, ale jak wieje na max to trochę nie sądzę.. Tym bardziej na wył zapłonie.. Są też przekaźniki sterujące, ale jeżeli nie działa pokrętło to sam nie wiem.. Napisz w ogóle czy masz klime jeżeli tak to czy automat czy manualną.. To co pisze to się dotyczy klimy manualnej..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  4. #3
    Doświadczony klubowicz
    Dołączył
    05 styczeń 2011
    Skąd
    Olsztyn, Barczewo
    Postów
    1,028
    Auto
    Marea 1.9 TD 75
    Cytat Napisał byrrt Zobacz post
    może być też wina przełącznika, ale jak wieje na max to trochę nie sądzę.. Tym bardziej na wył zapłonie..
    No właśnie, jeżeli to byłaby wina przełącznika czy nawet rezystora to powinien stanąć po wyłączeniu zapłonu. Chyba że gdzieś w wiązce jakieś przewody się stopiły. Nie kojarzę żeby tam były jakiekolwiek przewody z prądem bez stacyjki.

  5. #4
    Doświadczony klubowicz
    Dołączył
    25 grudzień 2011
    Skąd
    Czechowice-Dziedzice
    Wiek
    31
    Postów
    280
    Auto
    Fiat Brava 1.6 16V
    Jak pada rezystor to wentylator wieje non stop na full i to z nadwyżką - ostatnio miałem to w służbowym Seju - tyle że na 0 się wyłączył a pozycje 1 i 2 nie działały, jak dało się 3 to o o mało wentylatora wyrwać nie chciało.

    Stawiam na jakieś zwarcie w instalacji i lepiej poszukać tego jak najszybciej bo w najgorszym wypadku może dojść do jakiegoś nieszczęścia, posprawdzać bezpieczniki przy okazji posprawdzać styki, itp

  6. #5
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    qolejowy tak na szybko patrzyłem na schemat, to tam jest jakiś przekaźnik od tego wentylatora i ten przełącznik.. Jeżeli w rezystorze nastąpiło by zwarcie wentylator kręciłby się non stop.. Nie miałem zbytnio czasu, ale trzeba by faktycznie zerknąć w te parę miejsc..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  7. #6
    Nowy klubowicz
    Dołączył
    18 styczeń 2012
    Skąd
    Tarnów
    Wiek
    30
    Postów
    5
    Auto
    Fiat Bravo 1.6 103 KM
    Tak jest tam klima manualna czyli jeśli dobrze rozumiem najprawdopodobniej jest to wina owego rezystora a nie przełącznika???

  8. #7
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Do rezystora można się dostać dosłownie w 5 minut - wykręcasz wentylator - jest pod schowkiem od dołu.. Jedna śrubka, obracasz nim, wypinasz kostkę i wyciągasz.. Rezystor jest zdaje się pod nim (w środku nagrzewnicy).
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  9. #8
    Nowy klubowicz
    Dołączył
    18 styczeń 2012
    Skąd
    Tarnów
    Wiek
    30
    Postów
    5
    Auto
    Fiat Bravo 1.6 103 KM
    Przepraszam, że tak póżno odpisuję. Dzięki wszystkim za porady.
    Problem został rozwiązany - należało wymienić tę część, którą przedstawiam na zdjęciach..a.jpgb.jpgc.jpg
    Ogólnie dla tych, którzy będą tu szukać porad to należy pamiętać sprawę najdziwniejszą jak dla mnie w tej historii a mianowicie, że ów nawiew działał pomimo wyłączonego zapłonu co jest chyba dość dziwne

  10. #9
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał mmarek87 Zobacz post
    należało wymienić tę część,
    To jest rezystor? Bo u mnie inaczej wygląda, a pod coś innego ciężko by mi to by było podpasować
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  11. #10
    Nowy klubowicz
    Dołączył
    18 styczeń 2012
    Skąd
    Tarnów
    Wiek
    30
    Postów
    5
    Auto
    Fiat Bravo 1.6 103 KM
    Cytat Napisał byrrt Zobacz post
    To jest rezystor? Bo u mnie inaczej wygląda
    ...hmmm ja w temacie samochodowym dosyć kuleje ale dlatego dodaje zdjęcia ale skoro do rezystora należało dostać się przez schowek co zostało zrobione no to w moim przypadku wygląda właśnie tak ;]

  12. #11
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Po zdjęciach to jak rezystor - a te łopatki to pewnie do chłodzenia
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  13. #12
    Master
    Dołączył
    12 styczeń 2008
    Skąd
    Jastrzębie Zdrój
    Wiek
    56
    Postów
    1,158
    Auto
    Cromka 1.9 automat
    Rocznik
    2010
    Cytat Napisał mmarek87 Zobacz post
    Problem został rozwiązany - należało wymienić tę część, którą przedstawiam na zdjęciach..
    Wymieniłeś na nowy czy używany ??
    Pytam bo też mam problem z nawiewem. Załącza się czasem jak jest w pozycji ZERO, lub czasem wyłączy się w pozycji AUTO.
    Była Marea Weekend ELX 1,8 , BRC sekwencja
    Przez 7 latek Tempra 1,6 gażnik
    Uniden 78 elite

    „Ciężka praca i brak rozrywek sprawiają, że będziesz cholernym nudziarzem, a twoja żona bogatą wdową.” Edward Evan Evans-Pritchard. Pamiętajcie o wypoczynku!

  14. #13
    Nowy klubowicz
    Dołączył
    18 styczeń 2012
    Skąd
    Tarnów
    Wiek
    30
    Postów
    5
    Auto
    Fiat Bravo 1.6 103 KM
    Cytat Napisał bob96 Zobacz post
    Wymieniłeś na nowy czy używany ??
    Wymieniłem na używany... raczej mała szansa, że trafisz na zepsuty akurat w kupowanie części po kosztach na złomie wierze mocno

  15. #14
    Master
    Dołączył
    12 styczeń 2008
    Skąd
    Jastrzębie Zdrój
    Wiek
    56
    Postów
    1,158
    Auto
    Cromka 1.9 automat
    Rocznik
    2010
    Dzięki za odpowiedź , muszę poszukać taki rezystor na szrocie jak się ociepli
    Była Marea Weekend ELX 1,8 , BRC sekwencja
    Przez 7 latek Tempra 1,6 gażnik
    Uniden 78 elite

    „Ciężka praca i brak rozrywek sprawiają, że będziesz cholernym nudziarzem, a twoja żona bogatą wdową.” Edward Evan Evans-Pritchard. Pamiętajcie o wypoczynku!

  16. #15
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał miszko Zobacz post
    Po zdjęciach to jak rezystor - a te łopatki to pewnie do chłodzenia
    No logika na to wskazuje, jednak pytam bo u mnie jest bez tego radiatora

    bob96 u Ciebie może być to kwestia przełącznika - raczej na niego bym stawiał..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. [ukł. klimatyzacji] Nie dziala wentylator nawiewu i klima.
    Napisany przez Bondzik88 na forum Bravo, Brava, Marea
    Odpowiedzi: 22
    Ostatni post: 28-09-2017, 21:02
  2. tunele nawiewu - nie wieje
    Napisany przez tomasz_ na forum Bravo, Brava, Marea
    Odpowiedzi: 16
    Ostatni post: 01-12-2013, 14:48
  3. Palio Weekend 1.6 16v 1999rok nie idzie połączyć z kompem.
    Napisany przez marcio1977 na forum Siena, Palio
    Odpowiedzi: 3
    Ostatni post: 12-02-2011, 20:46
  4. [radio] radio nie chce sie włączyć
    Napisany przez dereza na forum Car Audio
    Odpowiedzi: 0
    Ostatni post: 01-08-2010, 20:49
  5. Oswietlenie nawiewu nie dziala
    Napisany przez MateORugby na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 29-07-2010, 14:01

Odwiedzający znaleźli nas szukając w sieci

marea nie wylaczy auto

Dmuchawa nawiewu nie idzie wylaczyc

fiat marea nie mozna wylaczyc nawiewu

co sie stalo ze nie wylacza siedmuchawa po wylaczeniu zaplonu

marea nie wylaczy klimy

nie wylacza sie nawiew

brava 1 6 16v nie chodzi nadmuch

fiat weekend palio dmuchawa nie dziala

palio weekend budowa dmuchawy

nawiew fiat brava

fiat palio weekend nawiew nie dziala

budowa nawiewu w samochodzie palio vikend

Tagi dla tego tematu

http://www.iparts.pl