Witamy na Fiat Klub Polska
Posty od 1 do 10 z 10
  1. #1
    Nowy klubowicz
    Dołączył
    06 maj 2014
    Skąd
    Włostowice
    Postów
    16
    Auto
    Brava 1.6 16v
    Rocznik
    1997

    Nie kreci z odpowiednia moca,nie odpala,gasną lampki Brava 1.6

    Witam poraz kolejny
    problem polega na tym,ze podczas przekrecenia kluczyka rozrusznik czasem sie odezwie na ulaek sekundy ,potem gasna lampki na desce .Nie odpala.
    rozrusznik jest sprawny na 100% sprawdzany byl na stole,komputer nie pokazuje bledów ,akulumator ma dobre napiecie . Jakies pomysly?.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    57
    Postów
    1,715
    Auto
    Bravo 1,4 i Grande1.2
    Rocznik
    2011 ........ i ......2009
    A sprawdź jeszcze rozrząd i połączenia masowe ,czy nie są przyrdzewiałe.

  4. #3
    Nowy klubowicz
    Dołączył
    06 maj 2014
    Skąd
    Włostowice
    Postów
    16
    Auto
    Brava 1.6 16v
    Rocznik
    1997
    Cytat Napisał KOBRA Zobacz post
    A sprawdź jeszcze rozrząd i połączenia masowe ,czy nie są przyrdzewiałe.
    hmm, masa jedna fakt jest zardzewiala troche , teraz sobie przypomnialem. A jak sprawdzic rozrzad ? musze miec jakies blokadki itp, czy wystarczy tam poszukac jakis znakow ? .

  5. #4
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    57
    Postów
    1,715
    Auto
    Bravo 1,4 i Grande1.2
    Rocznik
    2011 ........ i ......2009
    Do sprawdzenia może udać ci się bez blokad .Nie we wszystkich silnikach na kołach wałków są znaki. Spróbuj na początek ręcznie obrócić wałem .Jeżeli będzie ci coś blokować to już nie próbuj nawet kręcić rozrusznikiem. Popraw też tą masę.

  6. #5
    Nowy klubowicz
    Dołączył
    06 maj 2014
    Skąd
    Włostowice
    Postów
    16
    Auto
    Brava 1.6 16v
    Rocznik
    1997
    Cytat Napisał KOBRA Zobacz post
    Do sprawdzenia może udać ci się bez blokad .Nie we wszystkich silnikach na kołach wałków są znaki. Spróbuj na początek ręcznie obrócić wałem .Jeżeli będzie ci coś blokować to już nie próbuj nawet kręcić rozrusznikiem. Popraw też tą masę.
    mase wyczyscilem ,nie pomoglo ale znalazlem 2 przegryzione kable ktore ida nad zbiornikiem plynu chamulcowego ,niebieski i brazowy .Nie mam pojecia gdzie je podlaczyc .

  7. #6
    Doświadczony klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    Kraków
    Wiek
    29
    Postów
    592
    Auto
    Brava 1.6
    Rocznik
    2001
    Jeśli rozrusznik jest sprawny to możesz przyjrzeć się kostce stacyjki. Klemy na aku wyczyszczone ?

  8. #7
    Nowy klubowicz
    Dołączył
    06 maj 2014
    Skąd
    Włostowice
    Postów
    16
    Auto
    Brava 1.6 16v
    Rocznik
    1997
    Cytat Napisał marcij Zobacz post
    Jeśli rozrusznik jest sprawny to możesz przyjrzeć się kostce stacyjki. Klemy na aku wyczyszczone ?
    klemy oczyszczone , co do stacyjki ,to teraz na krotko ja omijam .Dzis jeszcze cos rozrusznik szwankowal wiec bedzie rozkrecany na stole i oceni sie jego stan ,mimo ze przed zalozeniem byl sprawny .

  9. #8
    Klubowicz
    Dołączył
    21 styczeń 2015
    Skąd
    EZD
    Postów
    207
    Auto
    Bravo 1.9 JTD SX (CF3)
    Rocznik
    07.01 FL
    To że na stole ci kręci bez problemu nie znaczy że przy obciążeniu zachowuje sie tak samo - wymień tulejki bo koszt tej naprawy jest znikomy, a przynajmniej bedziesz miał pewność.
    Dodam od siebie ze kiedys tulejki wytrzymały mi pół roku - też miałem dylemat, bo dopiero co były wymieniane. A po wymianie wszystko wróciło do normy.

    Jak to nie pomoże sprawdz jeszcze kabel sterujący cewką oraz przewód wysokoprądowy. Może jest źle dokręcony lub zaśniedziały, a przy takich prądach jakie tam płyna to niestety jest podstawa.
    Mit primum non nocere - po pierwsze nie szkodzić

  10. #9
    Nowy klubowicz
    Dołączył
    06 maj 2014
    Skąd
    Włostowice
    Postów
    16
    Auto
    Brava 1.6 16v
    Rocznik
    1997
    Rozrusznik ma 6 miesiecy .Tulejki sa ok,prad pod autem jest puszczany na krotko i chce zakrecic ale brakuje mu sily . Dzis zagladam do rozrzadu ,mam przeczucie ze nie moze obrocic walem .

  11. #10
    Klubowicz
    Dołączył
    21 styczeń 2015
    Skąd
    EZD
    Postów
    207
    Auto
    Bravo 1.9 JTD SX (CF3)
    Rocznik
    07.01 FL
    Rozumiem ze kupiłeś regenerowany? Mój był właśnie taki sam, regenerowany w firmie Borg Automotive Wytrzymał pół roku
    A skoro jesteś pewny rozrusznika, spróbuj jeszcze nim zakręcić, ale po wykręceniu świec. Jak nie da rady to gdzieś zblokowało wał - nie wiem jak w tym silniku, ale w 1.4 można bylo obrócić wałem za pomoca klucza. Zobacz czy jest taka mozliwość.
    Zakładam że aku masz dobre.
    Mit primum non nocere - po pierwsze nie szkodzić


 

Podobne tematy

  1. ducato 2.5d rozrusznik kreci auto nie odpala
    Napisany przez seba81 na forum Ducato II
    Odpowiedzi: 0
    Ostatni post: 03-04-2015, 15:12
  2. rozrusznik kreci auto nie odpala
    Napisany przez radek2020 na forum Siena, Palio
    Odpowiedzi: 2
    Ostatni post: 04-08-2014, 13:43
  3. Problem z gasnącym silnikiem brava 1,6
    Napisany przez zetec na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 06-05-2014, 07:45
  4. Bravo 1.4 v12 nie odpala nie gasnąca kontrolka od wtrysku
    Napisany przez shyheim na forum Bravo, Brava, Marea
    Odpowiedzi: 13
    Ostatni post: 25-09-2013, 10:15
  5. Kreci ale nie odpala !
    Napisany przez zupson na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 22-03-2013, 16:21

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl