Witamy na Fiat Klub Polska
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Posty od 16 do 30 z 32
  1. #16
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Nic dziwnego, w tym roku to jeszcze było OBDI dla tych silników.. Dopiero po 2001 OBDII..



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Klubowicz
    Dołączył
    30 maj 2011
    Skąd
    Gdańsk
    Wiek
    26
    Postów
    386
    Auto
    Fiat Marea Sedan 1.8 ELX
    Rocznik
    1997
    kupilem nowy czujnik temperatury, wentylator startuje tylko z klima. po zwarciu kabli od rezystora nadal nie chce. pojechalem do elektryka, koles powiedzial ze musialby cala wiazke kabli rozgrzebac i sprawdzic co sie dzieje, wentylator chodzi tylko na 2gim biegu przy odlaczeniu czujnika temperatury, albo przy wlaczonej klimie na chwile, wylacza sie, i potem znow wlacza. jakies pomysly?

    [size=2][ Dodano: 2011-06-04, 14:16 ][/size]
    i jeszcze marchewa sie zapaliła. No juz rece mi opadaja.

  4. #18
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Marchewka >> jedz na kompa ew. skorzystaj z pomocy kolegi z forum..
    Generalnie jak włącza Ci się 2gi bieg to nie powinien Ci się przegrzewać chociaż fajnie to nie jest.. Jak nie radzisz sobie sam z miernikiem to może faktycznie trzeba podjechać do elektryka samochodowego.
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  5. #19
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Jesli chodzi o podlaczenie do kompa to nie jest takie proste bo ja mam kabel obdII bez przejsciowki na OBDI, miernika kolega nie ma, a pisalem mu żeby posprawdzał przejścia.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  6. #20
    Klubowicz
    Dołączył
    30 maj 2011
    Skąd
    Gdańsk
    Wiek
    26
    Postów
    386
    Auto
    Fiat Marea Sedan 1.8 ELX
    Rocznik
    1997
    sami wiecie ile tam kabli jest w jednej wiązce.. wiem tylko że napięcie z kostek rezystora nie wraca na wentylator, mimo, że na nim jest caly czas. mam nadzieje ze czaicie o co chodzi. nawet jakbym miał miernik to i tak nic z tym nie zrobie bo musialbym umiec czytac te schematy, a jak narazie jeszcze nie potrafie. na poniedzialek mam elektryka. Nie wiem czy wlacza mi sie 2gi bieg, bo nie wiem przy jakiej temperaturze ma sie wlaczac. Wiem tylko ze zalacza sie przy klimie. a co do marchewy to nie mam pojecia o co chodzi, bo dzis wymienialem tylko ten czujnik temperatury, a zeby to zrobic to odlaczylem aku i wyjalem ta rure od dolotu co wchodzi w silnik, tzn odchylilem tak zeby miec dostęp. potem juz po przekręceniu stacyjki byla odrazu marchewa, potem zgasla po chwili jazdy, potem znow sie zapaliła. auto nie kopci, nie stracilo na mocy, ani nic takiego wiec naprawde nie rozumiem..

  7. #21
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał tomasz_
    sami wiecie ile tam kabli jest w jednej wiązce.. wiem tylko że napięcie z kostek rezystora nie wraca na wentylator, mimo, że na nim jest caly czas. mam nadzieje ze czaicie o co chodzi.
    nie no właściwie to nie mam pojęcia ;P Brak w tym stwierdzeniu logiki..
    Może przy tych kombinacjach coś rozłączyłeś przy silniku i teraz nie kontaktuje.. Trzeba sprawdzić na kompie. Gdybyś mieszkał koło Bdg to byśmy sprawę opanowali bo ja kabel OBDI mam..

  8. #22
    Klubowicz
    Dołączył
    30 maj 2011
    Skąd
    Gdańsk
    Wiek
    26
    Postów
    386
    Auto
    Fiat Marea Sedan 1.8 ELX
    Rocznik
    1997
    wiem ze brak w tym logiki ale tak jest. Wentylator można odpalić jak podlaczy sie jeden ze stykow przekaznika na mase, wtedy chodzi na full power. napięcie dochodzi na wentylator nawet i bez tego, bo sprawdzałem. Poprostu tak jakby z tych dwoch kostek od rezystora po ich zwarci nie wraca sygnal na wentylator. (albo do przekaznika i na wentylator).

  9. #23
    Klubowicz
    Dołączył
    30 maj 2011
    Skąd
    Gdańsk
    Wiek
    26
    Postów
    386
    Auto
    Fiat Marea Sedan 1.8 ELX
    Rocznik
    1997
    problem rozwiązany, nie łączyło na oporniku + styki na przekaźnikach. wszystko ladnie dziala, zalacza sie przy 97* 1bieg i momentalnie chłodzi się do 89

  10. #24
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    No to dobrze, że się wszystko udało, ale te 97 to nie za dużo sprawdzę i potem CI podam.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  11. #25
    Klubowicz
    Dołączył
    29 wrzesień 2010
    Skąd
    Świdnica
    Postów
    54
    Auto
    Bravo 1.9 TD
    Posprawdzaj kostki, może się coś rozłączyło, i komputer pozostaje...

  12. #26
    Klubowicz
    Dołączył
    30 maj 2011
    Skąd
    Gdańsk
    Wiek
    26
    Postów
    386
    Auto
    Fiat Marea Sedan 1.8 ELX
    Rocznik
    1997
    Cytat Napisał mateush02 Zobacz post
    Posprawdzaj kostki, może się coś rozłączyło, i komputer pozostaje...

    nie bardzo rozumiem o co koledze chodzi?

  13. #27
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Chmm na moje oko masz dobrze. U mnie co prawa wichura wieje na 1 biegu tak do około 95C. Gdy leci wyżej wchodzi 2gi bieg.
    Moim zdaniem masz wszystko w normie.
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  14. #28
    Klubowicz
    Dołączył
    30 maj 2011
    Skąd
    Gdańsk
    Wiek
    26
    Postów
    386
    Auto
    Fiat Marea Sedan 1.8 ELX
    Rocznik
    1997
    tez mi sie tak wydaje, wszystko pewnie zależy od kompa jak ma ustawione przy której wartości zczytanej wlaczyc wentylator, i jakby sie kto uparł to pewnei da rade to zmienić, ale po co skoro po 10 sek chodzenia silnik schładza się do 89 stopni i znów trzeba czekać ciezko jest tego dieselka zagrzać, wątpie żeby kiedykolwiek się wlaczyl 2gi bieg teraz, no chyba że przy klimie

  15. #29
    Nowy klubowicz
    Dołączył
    15 marzec 2016
    Skąd
    Kraków
    Wiek
    24
    Postów
    3
    Auto
    Fiat Bravo 1.9 jtd
    Rocznik
    01.02.200
    nie wiem czy po tylu latach ktoś to jeszcze przegląda, ale mam problem z wentylatorami chłodnicy. Pacjent to Bravo 2000 r 1.9 jtd 74 kw w wersji GT, a więc z półautomatyczną klimatyzacją no i 2 wentylatorami chłodnicy, które się nie załączają. Auto grzeje się normalnie do połowy skali ale wentylatory stoją, co prawda nigdy się nie przegrzewa i wskazówka nie skacze w góre, ale chce żeby wszystko chodziło jak powinno. Zacząłem od wypięcia czujnika z termostatu i wtedy wentylatory chodzą najpierw 1 bieg a po chwili 2 odpala. Wymieniłem więc ten czujnik, ale nie przyniosło to efektu, dalej łapie normalnie temperaturę do połowy skali i na chłodnicy cisza, żadnego wiatru. Co dalej powinien uczynić ?

  16. #30
    Nowy klubowicz
    Dołączył
    12 sierpień 2015
    Skąd
    Gniezno
    Postów
    62
    Auto
    Idea 1.4 70kW STAG 200
    Rocznik
    2004
    Czyli łapie odpowiednią temperaturę, wentylator powinien załączać się po przekroczeniu 90-94st (jeżeli się mylę niech mnie ktoś poprawi )


 
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

Podobne tematy

  1. Błędy w działaniu forum
    Napisany przez unknown na forum Obsługa portalu i forum
    Odpowiedzi: 23
    Ostatni post: 05-06-2011, 23:24
  2. Nie działające ogrzewanie tylnej szyby-podremontowanie
    Napisany przez MichaelloEs na forum Bravo, Brava, Marea
    Odpowiedzi: 18
    Ostatni post: 23-01-2011, 17:29
  3. Pomocy!! Nie działa obrotomierz
    Napisany przez maciek638 na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 09-09-2008, 20:34
  4. [ogrzewanie] WENTYLATOR CHŁODNICY
    Napisany przez fiaton na forum Cinquecento, Seicento
    Odpowiedzi: 7
    Ostatni post: 27-08-2008, 18:39

Odwiedzający znaleźli nas szukając w sieci

bezpiecznik wentylatora chlodnicy bravo 1.4

dlaczego nie dziala wentylator chlodnicy

dlaczego nie chodzi wentylator

wentylator chlodnicy

termostat fiat brava schemat

opornik wentylatora chlodnicy fiat bravo 1.6

fiat brava. Nie uruchamia sie wentylator chlidnicy

rezystor wentylatora fiat marea

http://www.iparts.pl