Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Klubowicz
    Dołączył
    24 listopad 2012
    Skąd
    Elbląg
    Postów
    257
    Auto
    Ranault Clio 1.2 benz, Fiat Marea 1.6 16V benz./gaz
    Rocznik
    2000

    Nie chce odpalić. Brak niskiego napięcia na cewce.

    Nie dochodzi mi niskie napięcie do cewki, albo ja żle wykonuję pomiar. Wtyczka 3-pinowa. pomierzyłem napięcie pomiędzy wszystkimi pinami i nic. Oczywiście przy włączonym zapłonie. Kontrolka IMO gaśnie, marchewka też gaśnie na desce. Odpiąłem przewód paliwa, po włączeniu zapłonu, ładnie tryska.

    edit: właśnie zmierzyłem rezystancję czujnika położenia wału. Pokazuje wartość 1215 Ohm. Wartość jaka powinien mieć to 575-750 Ohm.
    Ostatnio edytowane przez spawacz ; 07-07-2015 o 10:17



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    24 listopad 2012
    Skąd
    Elbląg
    Postów
    257
    Auto
    Ranault Clio 1.2 benz, Fiat Marea 1.6 16V benz./gaz
    Rocznik
    2000
    Problem rozwiązałem.
    Przyczyną było zwarcie przewodów biegnących do ECU, przy kostce łączącej z czujnikiem położenia wału. Widocznie poprzedni właściciel chcąc sprawdzić ten czujnik, ściągnął izolację z przewodów.

    Cewka dostaje napięcie, ale tylko w czasie startu, widocznie ECU tylko ładuje kondensator w cewce i następuje przerwa w zasilaniu. Tak mi się wydaje. Pomiar; środkowy PIN i masa na akumulatorze.

  4. #3
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    O widzisz, ktoś na grzebał w kablach.Silnik już pali ECU całe
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  5. #4
    Klubowicz
    Dołączył
    24 listopad 2012
    Skąd
    Elbląg
    Postów
    257
    Auto
    Ranault Clio 1.2 benz, Fiat Marea 1.6 16V benz./gaz
    Rocznik
    2000
    Silnik pali, ECU całe. Problemy z wolnymi obrotami nadal są.


 

Podobne tematy

  1. Nie chce odpalić
    Napisany przez franek552 na forum Siena, Palio
    Odpowiedzi: 16
    Ostatni post: 03-06-2012, 22:20
  2. nie chce odpalić Marea 2.0 20V
    Napisany przez alexsat na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 26-03-2012, 21:06
  3. Pomocy Palio 2002 r 1.2 nie chce odpalić, brak prądu
    Napisany przez Marcin_zgr na forum Siena, Palio
    Odpowiedzi: 22
    Ostatni post: 03-06-2011, 11:18
  4. CC 900 Kontrolka Wtrysku nie pali, brak produ na cewce,modul
    Napisany przez mmaario na forum Cinquecento, Seicento
    Odpowiedzi: 1
    Ostatni post: 23-10-2010, 19:50
  5. seicento 1.1. mpi brak iskry na cewce
    Napisany przez jajacek na forum Cinquecento, Seicento
    Odpowiedzi: 4
    Ostatni post: 18-04-2009, 17:32

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl