Witamy na Fiat Klub Polska
Posty od 1 do 8 z 8
  1. #1
    Nowy klubowicz
    Dołączył
    13 wrzesień 2013
    Skąd
    Zduńska Wola
    Postów
    5
    Auto
    Bravo 1.6 16V
    Rocznik
    1997

    Na zimnym na benzynie ciężko odpala, dusi się, strzela, na lpg jest okej.

    Witam wszystkich.
    Od nie dawna stałem się posiadaczem Fiata Bravo 1.6 16V 97rok z lpg.
    Od początku borykam się z problemem jazdy na benzynie. Dokładniej gdy go kupiłem w ogóle nie odpalał na benzynie, okazało się że to pompa paliwa więc ją wymieniłem i było okej, jednak gdy jeździłem na gazie śmierdziało mi czasem paliwem i do tego okazało się że go ubywa i tym sposobem spaliła mi się ta wymieniona pompa ponieważ paliwo znikło do końca i po prostu spaliła się. Kupiłem następną ( na szrocie) i do tego wstawiłem przekaźnik aby na lpg ją odłączało i jest okej, paliwo nie ucieka i nie śmierdzi. Jednak teraz gdy jest chłodniej rano, gdy odpalę go na benzynie strasznie ciężko odpala a jak już odpali to nie chce się wkręcić na obroty, a jak więcej dodam gazu to strzela, polepsza mu się proporcjonalnie do rosnącej temperatury silnika, gdy już dogrzeje się to chodzi normalnie na benzynie, na lpg na zimnym czy na ciepłym chodzi dobrze i nie strzela . Przeglądając internet natknąłem się na podobne problemy , rozwiązaniem było wgranie nowych map wtryskiwaczy, uczyniłem to lecz nic to nie zmieniło , co robić? idzie zima i pewnie przy zerowej temperaturze już mi nie odpali na gazie, a zanim na benzynie się rozgrzeje to minie trochę czasu a muszę dojeżdżać do pracy. Dodam jeszcze że elektromechanik gdy podłączył go do komputera przy wgrywaniu map był tylko błąd układu paliwowego czy jakoś tak podobnie (nie pamiętam dokładnie jak on to powiedział ale raczej tak jak piszę) do tego zauważyłem że mam przebicia na przewodach ponieważ popieściło mnie już kilka razy po rękach , jednak wydaje mi się to dziwne że strzela na benzynie na zimny a na lpg nie, dlatego odwlekam wymianę przewodów ponieważ nie mam zbyt dużo pieniędzy na razie i na początek chciałbym aby dobrze chodził na benzynie, chyba że to raczej wina przebicia to wtedy wymienię a jak nie to w następnym miesiącu , i jeszcze zastanawiam się czy to nie ma coś wspólnego z tym ubywaniem paliwa, wtryski leją gdy chodzi na gazie? czy to możliwe że wtedy by chodził normalnie na gazie? Proszę o pomoc



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Jak kopiwe WN pod maską to wymień przewody. Reguła jest niby taka, że na Pb silnik lepiej znosi usterki ale bywa też odwrotnie dlatego skoro wiesz, że masz uszkodzony układ zapłonowy to go napraw. Kolejną sprawą jest to gdzie paliwo ucieka - jakby wlewał je do komory przez cieknący wtrysk to by nie śmierdziało.. Na moje masz gdzieś nieszczelność a to stwarza niebezpieczeństwo. Rozumiem, że instalacja II generacji, że były kasowane autoadaptacje mapy benzynowej (piszesz coś o wgrywaniu mapy a to już coś innego). Nie ma czegoś takiego jak błąd układu paliwowego. Co to był konkretnie za błąd?
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  4. #3
    Nowy klubowicz
    Dołączył
    13 wrzesień 2013
    Skąd
    Zduńska Wola
    Postów
    5
    Auto
    Bravo 1.6 16V
    Rocznik
    1997
    właśnie nie, instalacja I generacji a sonde zrobiłem na masę żeby mapy się nie rozjeżdżały, możliwe że kasowane były te auto-adaptacje a ja źle określiłem to, nie wiem co to był za konkretnie błąd , tłumaczył mi coś że nie ma błędów wtryskiwaczy i że niby jest jakiś układu paliwowego i chciał mi mierzyć ciśnienie paliwa ale nie miał już czasu wiec odebrałem auto i mam przyjechać w inny dzień. No a z tym zapłonem to właśnie dla tego nie wymieniałem ponieważ dokładniej myślałem o tej regule i pomyślałem że mogę to odłożyć na później, no ale chyba wymienię przewody i świece a odpuszczę sobie już elektromechanika na ten miesiąc jeśli nie pomoże. a z tą nieszczelnością to jedynie co się domyślam to raczej nigdzie przy baku bo zaglądałem przy pompie i czy gdzieś z baku nie cieknie, faktycznie jeśli jest nieszczelność i do tego przebicia na kablach to w sumie jest to jeżdżąca bomba. Jednak w czasie jazdy na benzynie nie śmierdzi paliwem, tylko na gazie gdy pompa chodzi i paliwo jest w obiegu. A i przy pracy na benzynie pluje troche jakąś wodą z wydechu . Wymienię kable a potem odpalę na gazie, odłączę przekaźnik żeby chodziła pompa i będę szukał tego wycieku. Dobra strategia?

  5. #4
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Woda z wydechu może lecieć chociaż ona bardziej na gazie powinna być widoczna. Oczywiście mowa tylko o chwili w której auto jest zimne i robi małe dystanse.. Nie wiem jaki błąd mógł wyłapać komputer ale pomiar cisnienia paliwa chyba zbędny.. Jak śmierdzi to raczej nie przy baku leci tylko gdzieś w komorze silnika. Spróbuj odpalić na nawet tą pompę na krótko bez odpalania silnika i szukaj gdzie może cieknąć.. Może coś z pochłaniacza par paliwa itp.. Zacznij od tych kabli i świec - i tak musisz to zrobić. Potem uporasz się z jednym to będziesz szukał dalej. Swoją drogą niewiele sterowników łączy się z Twoim ECU a 90% z tych, które się już połączą nie umożliwia wykasowania autoadaptacji tak więc mam pewne wątpliwości czy mapy naprawdę zostały wykasowane? Potem trzeba trochę na benzynie pojeździć żeby auto normalnie się wyregulowało potem przełączamy na gaz i regulujemy choć Ty tu za wiele regulacji nie masz skoro to 1gen..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  6. #5
    Nowy klubowicz
    Dołączył
    13 wrzesień 2013
    Skąd
    Zduńska Wola
    Postów
    5
    Auto
    Bravo 1.6 16V
    Rocznik
    1997
    No właśnie ten elektromechanik zawoził ten komputer do swojego kolegi bo sam nie mógł się połączyć . Mówił że zostały wgrane nowe mapy ale te poprzednie prawdopodobnie były dobre . Może i faktycznie coś kręci bo w takich małych miastach jak moje pełna tych krętaczy. Zrobię tak jak radzisz, dzisiaj wymienię przewody i świece a potem odpalę tą pompę na krótko i będę szukał i wąchał puki co dzięki za wskazówki , dam znać co z tego wyszło . Pozdrawiam.

  7. #6
    Nowy klubowicz
    Dołączył
    13 wrzesień 2013
    Skąd
    Zduńska Wola
    Postów
    5
    Auto
    Bravo 1.6 16V
    Rocznik
    1997
    Witam, dopiero dzisiaj ponieważ brak czasu, świece i przewody WN wymienione, poza poprawą wkręcania się na obroty na gazie nic to nie dało , na benzynie dalej chodzi jak chodził, podłączyłem pompę na krótko , chodziła tak na wyłączonym aucie z 20 minut, szukałem razem z kolegą wycieku ale nic nigdzie ani nie śmierdzi ani nie cieknie, dziwne bo na wcześniejszej pompie uciekała benzyna i było czuć benzynę i potem się spaliła i kupiłem drugą i od razu zamontowałem przekaźnik wyłączający pompę, teraz nawet odłączyłem przekaźnik i jeździłem na gazie i i tak nic nie śmierdziało i raczej nic nie ubyło. Sprawdziliśmy dziś również rezystancje na czujniku temperatury powietrza i temperatury cieczy i wszystko było okej, np. temp. cieczy przy około 90stopni miał jakieś 200 z groszem omów , i na wyłączonym silniku powoli rezystancja sobie rosła w takim razie wszystko okej, nie wiem w czym dalej szukać problemu... Ogólnie mam wrażenie że dostaje dużą dawkę paliwa bo jak w garażu odpaliłem czuć było tak jakby takie nie przepalone w pełni paliwo z tłumika. Gdzie teraz szukać przyczyny ? Czy możliwe że ECU siadło ? da się to jakoś sprawdzić?

  8. #7
    Nowy klubowicz
    Dołączył
    13 wrzesień 2013
    Skąd
    Zduńska Wola
    Postów
    5
    Auto
    Bravo 1.6 16V
    Rocznik
    1997
    Nikt nie zna odpowiedzi? Zauważyłem jak było koło 0 stopni rano to auto po odpaleniu na benzynie chwile chodziło normalnie , kilka sekund dosłownie, jak by ciupkę temperatura silnika wzrosła i już kaput , dalej kichał i prychał, strzelał lekko. Ogólnie silnik nie gaśnie na benzynie na wolnych obrotach, jednak jazda gdy tak strzela i na obroty ciężko go wkręcić to masakra. Pomocy.

  9. #8
    Nowy klubowicz
    Dołączył
    21 luty 2015
    Skąd
    Olsztyn
    Wiek
    33
    Postów
    9
    Auto
    Marea weekend kombi 1.6
    Rocznik
    1999
    Mam Mareę 1.6 99r. Benzyna + LPG. Miałem ten sam problem, 1 przewód od świec miał przebicie co wiedziałem i przy zerowej temp. na benzynie nie odpalał a po dłuższym kręceniu odpalił ale strasznie szalały obroty i gasł. Na gazie było tak że odpalił i po chwili dopiero zaczął się dławić. Któregoś dnia odpaliłem na gazie , było ok, i pojechałem, nie za daleko, bo po 500 metrach zaczął się dusić i strzelił ale pożądnie. Rozsadziło mi kolektor ssący(plastikowy) , gumę karbowaną przy przepustnicy, i 1 przewód odpowietrzający , który szedł od kolektora.
    Co do tematu moim zdaniem sprawdź tą gumę karbowaną , która jest połączona z przepustnicą czy nie jest pęknięta bo podczas strzałów to ona najczęściej idzie.
    Kupić to jej nigdzie nie kupisz tylko "szrot". Też miałem że śmierdziało mi paliwem i gazem, po wymianie nic już nie śmierdziało.
    Pozostał mi tylko jeden problem , którego też nie mogę ogarnąć:
    Ciężko mi jest odpalić mareę na benzynie,na zimnym silniku, po nocy. Pompa działa ( słuchać jak "burczy" po przekręceniu stacyjki). Ale jak już odpali to wszystko działa normalnie. I potem za każdym razem odpala bez zarzutów. Nawet po zgaszeniu silnika "na ssaniu" odpala jak "igiełka" nic nie zalewa Nie wiem co jest.


 

Podobne tematy

  1. Odpowiedzi: 7
    Ostatni post: 28-03-2013, 13:39
  2. Palio nie odpala ani na gazie, ani na benzynie
    Napisany przez turek86 na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 13
    Ostatni post: 15-02-2013, 11:06
  3. Strzela na gazie i benzynie ?!?!
    Napisany przez kukiz87 na forum Siena, Palio
    Odpowiedzi: 29
    Ostatni post: 07-01-2013, 08:02
  4. Grande zimny silnik nie odpala na benzynie. Na gazie odpala.
    Napisany przez lukasz2511 na forum Grande Punto
    Odpowiedzi: 26
    Ostatni post: 10-12-2011, 22:46
  5. Bravo 1.8 - dusi, dławi się na benzynie
    Napisany przez Arsen na forum Bravo, Brava, Marea
    Odpowiedzi: 15
    Ostatni post: 13-10-2011, 19:42

Odwiedzający znaleźli nas szukając w sieci

ciezko odpala na benzynie

fiat brava pompka paliwa strzela

fiat brava ciezko pali i nie chce sie wkrecic w obroty

scenik mi sie dusi i nie moge odpalic. przyczyna

fiat siena 1.6 16v rano ciezko pali na benzynie

silnik benzyna pluje z wydechu punto

Lpg przy odpaleniu auta dziwnie smierdzi

woda z tlumika jak chodzi na benzynie

fiat brava strzela na benzynie

punto 1.2 8v ciezko pali przekaznik

silnik abt z gazem nie chce odpalic co moze byc

dlawi sie na benzynie na gazie

brava nie pali na zimnym

zle odpala na benzynie 1.6 16v

ciezko odpala i dlawi sie na benzynie

strzelil z gazu i na paliwie nie chodzi

ciezko pali na benzynie

Tagi dla tego tematu

http://www.iparts.pl