Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    27 lipiec 2013
    Skąd
    chełm
    Wiek
    29
    Postów
    4
    Auto
    marea 1.6
    Rocznik
    1997

    Marea weekend 1.6+LPG Po rozładowaniu akumulatora dziwny problem

    witam.
    Dziś po pracy odpaliłem fiacika (bez problemu większego) zmieniłem na lpg, po kilku metrach jazdy zgasł silnik. A jak tak się mojej marysi robi to później długo trzeba go odpalać i niestety dziś tego ponownego odpalania nie wytrzymał akumulator i nie dał rady kręcić. Nic nie wskazywało na awarie, z pomocą kolegów odpaliłem na tzw popych (na benzynie). Szybko zaskoczył ale po chwili zaczęły mrugać światła awaryjne mimo że ich nie włączałem i silnik zamarł nie dał się już odpalić na popych i ciągle te awaryjne były (na benzynie). O dziwo na gazie odpalił bez problemu (na popych). Myślałem że jak pochodzi to problem z awaryjnymi minie ale niestety nie, więc ruszyłem w drogę. Pod czas jazdy awaryjne działały jakąś minute a potem na jakieś 10 sekund gasły i tak do samego domu. Gdy dojechałem do domu przerzucenie na benzynę nie powiodło się, od razu zgasł. Odpaliłem ponownie (na gazie bo na benzynie nie udawało się) i chciałem zmienić na Pb95 ale znów się nie udało. Po kilku próbach dałem sobie spokój. Odłączyłem akumulator z nadzieją że pomoże to zlikwidować samoczynne działanie awaryjnych. Odpiąłem odczekałem minutę i załączyłem ponownie po chwili awaryjne znowu zaczęły migać.
    Dodam że te miganie jest takie szybkie, a jak w tym czasie co same migały ja włączyłem awaryjne to było tak jakby słychać dwa rytmy migania. Oryginalne oraz te szybsze co dziś sie pojawiło.

    Mam nadzieję że dobrze zilustrowałem sytuacje.
    Ma może ktoś jakieś propozycje co to może być?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    11 listopad 2013
    Skąd
    Tomaszów Mazowiecki
    Wiek
    28
    Postów
    137
    Auto
    Ducato 2,5D
    Rocznik
    1995
    Wygląda na to, że wyskoczył Ci przełącznik "wypadkowy" i odcięło Ci pompę paliwa. Poszukaj gdzieś pod maską albo nad pedałami takiego guzika do wciśnięcia (najczęściej w dużej czerwonej gumie). Powinno też coś o nim być w instrukcji obsługi.

  4. #3
    Master
    Dołączył
    12 listopad 2012
    Skąd
    Żory
    Postów
    1,131
    Auto
    Marea weekend 2,0 20v /Mercedes 300SE 87r /Plymouth Valiant 61r
    Rocznik
    1997
    Możliwe jest, że nadmiar wilgoci uruchomił jakieś ustrojstwo odcinające zapłon (ludziska zakładają różne garażowe patenty).
    Cytat Napisał gelo181 Zobacz post
    Dziś po pracy odpaliłem fiacika (bez problemu większego) zmieniłem na lpg, po kilku metrach jazdy zgasł
    Nie wiem kiedy przełączasz, ale powinno się to robić po rozgrzaniu silnika. Jeśli zrobisz to za wcześnie, to zamrozisz parownik.
    Specjalista z zakresu rekonstrukcji wypadków drogowych i odszkodowań powypadkowych.

  5. #4
    Nowy klubowicz
    Dołączył
    27 lipiec 2013
    Skąd
    chełm
    Wiek
    29
    Postów
    4
    Auto
    marea 1.6
    Rocznik
    1997
    niestety muszę odświeżyć temat, ponieważ usterka powraca za każdym razem jak rozładuje się akumulator.
    Tu chyba nie chodzi o ten czujnik, ponieważ wciskając go (jest pod fotelem kierowcy) nic nie ulega zmianie, a próbowałem wielokrotnie.
    Od wiosny zdarzyło mi się jeszcze taka sytuacja ze 3 razy ( w nocy bateria padła i lipa, awaryjne migają pompa odcięta). Usunięcie tego problemu w moim przypadku to chyb czysty przypadek. Za pierwszym razem pomogło wyjmowanie po kolei bezpieczników z puszki koło kierowcy (zacząłem wyjmować jak wciskanie przycisku pod fotelem nie pomagało). Kolejne razy to wkładanie na przemian kluczyka matki (bordowego) oraz niebieskiego. Usłyszałem także wersję, że to wina IMMO jest i że kluczyk trzeba zakodować od nowa. Może to być przyczyną? Dodam że kontrolki wtrysku i code zachowują się normalnie, po przekręcenie na MAR zapalają się i po chwili gasną.
    A jak ten kluczyk niebieski zakodować (nie mam centralnego z pilota)? W instrukcji nie ma opisanego jak to robić.

  6. #5
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    A jakiejś starej nieodłączonej instalacji alarmowej nie masz?
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.

  7. #6
    Nowy klubowicz
    Dołączył
    27 lipiec 2013
    Skąd
    chełm
    Wiek
    29
    Postów
    4
    Auto
    marea 1.6
    Rocznik
    1997
    Wydaje mi się że coś może i coś odłączonego jest, bo te takie czujki co są nad drzwiami wystają a alarmu w samochodzie nie ma.
    I znowu się samo nareperowało hehe.
    Podładowałem akumulator i próbowałem anulować ten dziwny błąd i tyle próbowalem że znowu bateria padła. Po nocnym ładowaniu rano podłączyłem akumulator i ku mojemu zdziwieniu nic nie musiałem robić. Wszystko było OK, jakby nigdy nic. Dziś ide po nowy akumulator bo ten to juz padaka po jednym dniu stania na parkingu się rozładował. Mam nadzieję że to zażegna mój problem

  8. #7
    Nowy klubowicz
    Dołączył
    27 lipiec 2013
    Skąd
    chełm
    Wiek
    29
    Postów
    4
    Auto
    marea 1.6
    Rocznik
    1997
    problem rozwiązany, w okolicy bezpieczników przypadkiem odnalazłem czerwony dydnający przycisk (widać że dorobony a nie fabryczny) , który resetuje te miganie i odcięcie pompy. Dzięki za pomoc.


 

Podobne tematy

  1. Problem z Marea Weekend
    Napisany przez klaus na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 29-10-2013, 20:59
  2. Fiat marea weekend 1,6 16v problem po zalaniu wodą
    Napisany przez fejo na forum Bravo, Brava, Marea
    Odpowiedzi: 25
    Ostatni post: 03-12-2012, 08:50
  3. [Fiat Marea Weekend] Problem z odpalaniem silnika
    Napisany przez kubatron na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 07-10-2012, 21:41
  4. Dziwny problem z LPG marea 1.8 16v
    Napisany przez serbona na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 7
    Ostatni post: 20-03-2012, 20:36
  5. [silnik] problem fiat marea weekend 1.6 16V
    Napisany przez airwch na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 12-04-2011, 16:24

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl