Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    05 lipiec 2008
    Skąd
    jarosław
    Postów
    9
    Auto
    fiat marea 2.0 155km 20v

    Marea nagle gaśnie podczas jazdy

    Witam
    Mam problem z fiatem marea 2.0 155KM 20v w czasie upałów powyżej 30stopni auto po około 15km nagle gaśnie,i tak na odcinku dalszych 20km około 15 razy.Ponowne odpalenie jest po około 30sec.Kiedyś był problem ze wskaźnikiem temperatury (nic nie pokazywał) teraz niby działa.Czujnik położenia wałka rozrządu wymieniony ale bez zmian.Dzieje się to tylko w wysokich temperaturach,auto jeździ super,wolne obroty ok,nie przerywa,pali na dotyk,spalanie w normie.Czy to nie będzie wina któregoś z czujników ? może termostat ? Bardzo proszę o jakieś podpowiedzi.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    sprawdź czujnik temperatury najlepiej omomierzem ( miernikiem cyfrowym) i wynik porównaj z tym podanym np. w książce sam naprawiam. Jak będzie OK to trzeba szukać dalej jak nie to wymiana.

  4. #3
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał jacula-70 Zobacz post
    Czujnik położenia wałka rozrządu wymieniony ale bez zmian.
    Czujnik położenia wałka tak ale czujnik położenia wału pewnie nie? Ja bym szedł raczej w tym kierunku.. Czy jak zgaśnie auto zapala się marchewka? Tak czy inaczej do kompa bym go podpiął..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  5. #4
    Nowy klubowicz
    Dołączył
    05 lipiec 2008
    Skąd
    jarosław
    Postów
    9
    Auto
    fiat marea 2.0 155km 20v
    Czy czujnik temperatury cieczy to jest ten niebieski w termostacie? 2 obwody 1 do kompa,2 do wskaźnika na zegarach.Czujnik wału raczej odpada,gdyż w temperaturach poniżej 29 stopni auto przejechało 400km i nic.Jak wskazówka podchodzi do środkowego położenia na wskaźniku wtedy auto staje,troszeczkę opadnie i jedzie dalej.Nigdy nie przekroczy 1/2 położenia.

  6. #5
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,747
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Podłącz pod kompa i się wyjaśni.Stawiam na CPW.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  7. #6
    Nowy klubowicz
    Dołączył
    02 grudzień 2013
    Skąd
    Katowice
    Postów
    3
    Auto
    Marea 20 20V
    Rocznik
    2000
    Pewnie juz rozwiązałeś problem :-) miałem to samo.... czujnik położenia wału miałem uwalony


 

Podobne tematy

  1. szarpanie podczas jazdy
    Napisany przez MABI na forum Forum ogólne o Fiat
    Odpowiedzi: 8
    Ostatni post: 01-06-2016, 12:22
  2. Gasnie podczas jazdy
    Napisany przez zupson na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 09-03-2013, 11:36
  3. Odpowiedzi: 24
    Ostatni post: 16-01-2012, 21:06
  4. CC 900 gaśnie podczas jazdy
    Napisany przez skibbbi na forum Cinquecento, Seicento
    Odpowiedzi: 7
    Ostatni post: 11-08-2010, 14:08
  5. Chrobotanie podczas jazdy
    Napisany przez Sevq na forum Punto
    Odpowiedzi: 1
    Ostatni post: 07-08-2010, 10:36

Odwiedzający znaleźli nas szukając w sieci

fiat brava nagle gasnie w czasie jazdy

fiat gasnie podczas jazdy

fiat marea gasnie podczas jazdy

Tagi dla tego tematu

http://www.iparts.pl