Witamy na Fiat Klub Polska
Posty od 1 do 14 z 14
  1. #1
    Nowy klubowicz
    Dołączył
    17 listopad 2013
    Skąd
    Koszalin
    Wiek
    32
    Postów
    77
    Auto
    Marea Weekend 100 1.6 16V
    Rocznik
    2001

    Marea 1.6 16v Słabo kręci na zimnym silniku

    Witam !

    Zacznę od tego ze szukałem podobnych tematów, ale wszędzie dotyczyło to ciepłego silnika. Otóż mam taki mały problem, jak po nocy wsiadam do auta to pierwsze przekręcenie silnikiem jest takie oporne jakby słabe ako było, a akumulator jest centry nowy.Jak już się rozgrzeje odpala normalnie. Mam takie odczucie jakby to pierwsze przekręcenie było takie ciężkie.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    12 listopad 2012
    Skąd
    Żory
    Postów
    1,131
    Auto
    Marea weekend 2,0 20v /Mercedes 300SE 87r /Plymouth Valiant 61r
    Rocznik
    1997
    Jeśli masz nowy aku, to sprawdź wszystkie połączenia masy (te związane z rozruchem- stacyjka, bezpieczniki, klemy, rozrusznik).
    Specjalista z zakresu rekonstrukcji wypadków drogowych i odszkodowań powypadkowych.

  4. #3
    Doświadczony klubowicz
    Dołączył
    11 listopad 2013
    Skąd
    Tomaszów Mazowiecki
    Wiek
    28
    Postów
    137
    Auto
    Ducato 2,5D
    Rocznik
    1995
    Cóż, jak spada temp. to olej nieco gęstnieje i pierwszy obrót wałem może być "ciężki". Żeby silnik zaskoczył to potrzebuje jakiś 80-100 obr/min. Rozruszniki są zbudowane tak, że nawet jak mają bardzo ciężko to i tak "ciągną" tylko wolniej. Jak po tym "ciężkim" ruszeniu dalej rozrusznik przyspiesza i silnik odpala, to zasadniczo nie ma się czym przejmować. Jeśli jednak rozrusznik rozpędza się dopiero po kilku obrotach, to może świadczyć o tym, że ma za mało prądu. Wtedy warto sprawdzić połączenia na rozruszniku oraz kabel masowy od karoserii do bloku silnika oraz od klemy aku na karoserię.

  5. #4
    Nowy klubowicz
    Dołączył
    17 listopad 2013
    Skąd
    Koszalin
    Wiek
    32
    Postów
    77
    Auto
    Marea Weekend 100 1.6 16V
    Rocznik
    2001
    Aha. Nie jest to jakieś uciążliwe, chodzi o to że samochód odpalił by troszkę szybciej jakby dostał większego kopa z rozrusznika. Drugie odpalenie jest już znacznie lepsze.
    Odnośnie kabla masowego to gdzie go można znaleźć ?

  6. #5
    Nowy klubowicz
    Dołączył
    17 listopad 2013
    Skąd
    Koszalin
    Wiek
    32
    Postów
    77
    Auto
    Marea Weekend 100 1.6 16V
    Rocznik
    2001
    Jeszcze dodam iź zauwaźyłem na uruchomionym radiu podswietlenie tak lekko przygasa jakby prad nie byl stabilny.

  7. #6
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Ale podczas odpalania? Jeśli tak to normalne.
    Jest: Nuova Bravo 1.4 tjet '09
    Było: Brava 1.2 16V '00 LPG, Uno 1.4 '97 LPG, Uno 1.1 '94 LPG
    Nie pomagam na priv

  8. #7
    Nowy klubowicz
    Dołączył
    17 listopad 2013
    Skąd
    Koszalin
    Wiek
    32
    Postów
    77
    Auto
    Marea Weekend 100 1.6 16V
    Rocznik
    2001
    Przy odpalaniu to wiem że normalne ale robi to też przy normalnej jeździe.

  9. #8
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    No to tak jak radzą koledzy wyżej, do sprawdzenia połączenia.
    Jest: Nuova Bravo 1.4 tjet '09
    Było: Brava 1.2 16V '00 LPG, Uno 1.4 '97 LPG, Uno 1.1 '94 LPG
    Nie pomagam na priv

  10. #9
    Nowy klubowicz
    Dołączył
    04 grudzień 2013
    Skąd
    Rzeszów
    Wiek
    26
    Postów
    38
    Auto
    Brava 1.6 16V
    Rocznik
    1996
    Jak wyzej kolega, mialem podobny problem krecil jakby chcial a nie mogl wyszlo ze upalilo kabel przy plusowej masie, przytopilo lekko, osad sie nabral i problem. Zalozylem nowa koncowke, zakrecilem po drugiej stronie klemy i spokoj

  11. #10
    Nowy klubowicz
    Dołączył
    17 listopad 2013
    Skąd
    Koszalin
    Wiek
    32
    Postów
    77
    Auto
    Marea Weekend 100 1.6 16V
    Rocznik
    2001
    Cytat Napisał buczer1990 Zobacz post
    Jak wyzej kolega, mialem podobny problem krecil jakby chcial a nie mogl wyszlo ze upalilo kabel przy plusowej masie, przytopilo lekko, osad sie nabral i problem. Zalozylem nowa koncowke, zakrecilem po drugiej stronie klemy i spokoj
    Ale o jaka końcówkę chodzi.? O kleme czy o te do rozrusznika?

  12. #11
    Master
    Dołączył
    12 listopad 2012
    Skąd
    Żory
    Postów
    1,131
    Auto
    Marea weekend 2,0 20v /Mercedes 300SE 87r /Plymouth Valiant 61r
    Rocznik
    1997
    Cytat Napisał mjetek Zobacz post
    Ale o jaka końcówkę chodzi.? O kleme czy o te do rozrusznika?
    Człowieku, nikt tu nie jest jasnowidzem! Czy tak trudno sprawdzić wszystkie (aż 4, wliczając skrzynkę bezpieczników).
    Specjalista z zakresu rekonstrukcji wypadków drogowych i odszkodowań powypadkowych.

  13. #12
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał buczer1990 Zobacz post
    plusowej masie
    Co to jest plusowa masa ?
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  14. #13
    Nowy klubowicz
    Dołączył
    04 grudzień 2013
    Skąd
    Rzeszów
    Wiek
    26
    Postów
    38
    Auto
    Brava 1.6 16V
    Rocznik
    1996
    przepraszam moj blad, nie ma plusowej masy wiadomo chodzi mi o plusowa kleme, u mnie idzie glowny czer wiadomo + brazowy kabel + drugi nie pamietam jekaiego koloru, i otoz panowie ten braz mi palilo, mial zajebiscie duze natezenie bo az izolacjie kabla topilo, jak macie klemem w fiatach jest glowny kabel pozniej klema rozgalezia sie na dwie czescie tak ten kabel byl z prawej strony rozgalezienia, przerzucilem go na lewa i poki co spokoj, przejrzyj dokladnie kleme plusowa

    P.S. Byrrt tak sobie zazartowalem nie

  15. #14
    Nowy klubowicz
    Dołączył
    17 listopad 2013
    Skąd
    Koszalin
    Wiek
    32
    Postów
    77
    Auto
    Marea Weekend 100 1.6 16V
    Rocznik
    2001
    Sprawdziłem kable i są ok razem z końcówkami. A może chodzi o tę masę do karoserii ? Gdzie on się znajduje w tym modelu ?


 

Podobne tematy

  1. Marea - gaśnie na zimnym silniku
    Napisany przez spawacz na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 05-12-2012, 07:32
  2. Marea 1.6 16V + gaz (r.1997) gubi obroty i gaśnie na "półzimnym" silniku
    Napisany przez Qrchack na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 24-01-2012, 21:00
  3. Odpalanie na zimnym silniku
    Napisany przez radziodom na forum Grande Punto
    Odpowiedzi: 3
    Ostatni post: 18-02-2011, 16:55
  4. Ciężko odpala na zimnym silniku
    Napisany przez jujo7 na forum Stilo
    Odpowiedzi: 0
    Ostatni post: 03-09-2010, 08:26
  5. Odpalanie na zimnym silniku
    Napisany przez PUNTO_GO na forum Punto II
    Odpowiedzi: 12
    Ostatni post: 14-06-2010, 13:03

Odwiedzający znaleźli nas szukając w sieci

gdzie jest masa w silniku 1.6 marea

masa na karoserii marea

styk z masy z karoseria marea

slabo sie rozpedza fiat brava 1 6 16v

Tagi dla tego tematu

http://www.iparts.pl