Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    08 styczeń 2012
    Skąd
    Siemianowice Śl
    Wiek
    34
    Postów
    2
    Auto
    Mare 1.6 16V + gaz

    Marea 1.6 16V + gaz (r.1997) gubi obroty i gaśnie na "półzimnym" silniku

    Witam!

    Problemy z autkiem następujące:
    1. Zimny odpala z benzyny bez problemu, obroty na 1.2k po chwili spadając tuż pod 1k (zakładam że to gdzieś 900)
    2. Po lekkim rozgrzaniu (wskazówka w 1/4 skali) zaczynają się dziać dziwne rzeczy:
    - po puszczeniu gazu i wysprzęgleniu obroty spadają do 500-600
    - silnik zaczyna pracować bardzo nie równo
    - po drugim, trzecim wysprzęgleniu obroty spadają do zera i silnik gaśnie
    - silnik odpala po długim męczeniu rozrusznikiem ale obroty cały czas są niskie i nierówne
    - po pewnym czasie (może w wyniku wzrostu temperatury) wszystko wraca do normy i silnik pracuje normalnie
    3. Nie wiem, czy to ma jakieś znaczenie ale:
    - zanim wystąpią problemy z pkt 2, nie działa ogrzewanie - silnik jest już cieplejszy, ale powietrze z nawiewu jest cały czas lodowato zimne, nie ważne, czy dmuchawe dam na 1 ząbek czy na 4.
    - po ustąpieniu problemów ogrzewanie wraca do normy - grzeje nawet za bardzo.
    4. Kiedyś zauważyłem, że wskaźnik temperatury silnika poleciał ni z tego i owego ostro do góry (trochę poniżej 3/4 skali) po czym wróciło do mniej więcej połowy.

    PS: Słyszałem, że takie cuś moze się zdażać, jak są jakieś zapowietrzenia. Ale nie wiem dokładnie o co chodzi - na samochodach sie nie znam.
    Tyle mogę opisać "z głowy". Jeśli jest coś co mogłoby was naprowadzić na źródło problemu lub jego rozwiązanie - pytajcie.
    Pozdrawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    25 grudzień 2011
    Skąd
    Czechowice-Dziedzice
    Wiek
    31
    Postów
    280
    Auto
    Fiat Brava 1.6 16V
    Sprawdź czujnik temperatury, może być już niesprawny i podaje błędne wartości do komputera, warto sprawdzić termostat czy się otwiera, po osiągnięciu temp. wszystkie przewody powinny być ciepłe....

  4. #3
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Do sprawdzenia odpowietrzenie silnika. (poszukaj na forum dużo było na ten temat)
    Posiadasz klimatyzację czy nie?
    Sprawdź jak kolega napisał wyżej czujnik temp. silnika.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  5. #4
    Nowy klubowicz
    Dołączył
    08 styczeń 2012
    Skąd
    Siemianowice Śl
    Wiek
    34
    Postów
    2
    Auto
    Mare 1.6 16V + gaz
    Witam serdecznie kolegów!

    O wybaczenie proszę, żem tak długo z odpowiedzią zwlekał, ale nie zwykłem pisać postów w stylu "sprawdzę, dzięki", chodź może to i grzeczniej...? A, że dopiero dziś znalazłem chwilę na zajęcie się problemem, to dziś odpisuję.

    Ale, do rzeczy!
    lukq zgadł bez pudła - problem był ściśle związany z zapowietrzeniem i ubyciem płynu chłodniczego. Po uzupełnieniu i odpowietrzeniu układu silnik chodzi jak złoto i wyzbył się wszelkich narowów.

    Znawcy tematu niech mi wybaczą, piszę to dla takich jak ja, którzy być może na temat trafią, a wiedzę zdobyłem od bardziej obeznanego z samochodami kumpla:
    Jako, że układ chłodniczy nagrzewa się od pracy silnika (oczywistość), ciepło z układu używane jest do ogrzewania parownika z układu LPG (nie wiem dokładnie, jak to działa, ważne, że tak jest - starsi koledzy mnie poprawią jakby co ), w momencie gdy układ chłodniczy jest zapowietrzony i brakuje w nim płynu dochodzi do sytuacji, że silnik się przegrzewa, a ów parownik jest lodowaty, przez co silnik krztusi się paliwem. A, że przy okazji w ten sam "obwód" co parownik LPG wpięte jest również ogrzewanie kabiny, to i w kabinie było lodowato mimo ciepłego silnika.

    Pozdrawiam,


 

Podobne tematy

  1. Bravo 1,6 16V - Gaśnie po wrzuceniu na "luz" i falujące obroty
    Napisany przez rejczi85 na forum Bravo, Brava, Marea
    Odpowiedzi: 10
    Ostatni post: 22-02-2013, 19:28
  2. komunikaty "low oil press" oraz "alternator fail"
    Napisany przez krzysztof2345 na forum Stilo
    Odpowiedzi: 6
    Ostatni post: 26-11-2011, 15:14
  3. Palio Weekend 1.6 16v na ciepłym silniku gubi wolne obroty.
    Napisany przez marcio1977 na forum Siena, Palio
    Odpowiedzi: 4
    Ostatni post: 10-02-2011, 14:07
  4. Punto 1.2 - maleją obroty i gaśnie na zimnym silniku
    Napisany przez olo_mistrzu na forum Punto II
    Odpowiedzi: 11
    Ostatni post: 19-01-2011, 22:03
  5. Fiat Palio Weekend 16v 1.6 "Problemy z mocą"
    Napisany przez kozak677 na forum Siena, Palio
    Odpowiedzi: 9
    Ostatni post: 13-07-2009, 22:01

Odwiedzający znaleźli nas szukając w sieci

fiat marea gasnie na wolnych obrotach

forum fiat brava 1.6 gasnie na wolnych obrotach

fiat 1.6 gasnie na wolnych obrotach

fiat siena 1 6 16v jak zimny to gasnie

marea 1 6 wolne obroty

po odpuszczeniu gazu temperatura spada

marea 1.6 gasnie na wolnych obrotach

fiat palio weekend 1997 problemy z obrotami

fiat 1.6 16v na cieplym obroty wolno spadaja

fiat marea lpg gasnie na wolnych obrotach

niskie obroty palio weekend 1.6

Tagi dla tego tematu

http://www.iparts.pl