Witamy na Fiat Klub Polska
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Posty od 16 do 30 z 35

Temat: marchewka  

  1. #16
    Doświadczony klubowicz
    Dołączył
    27 styczeń 2009
    Skąd
    Katowice
    Postów
    242
    Auto
    fiat marea weekend 1.6 16V+LPG
    tak sie wlasnie dzieje jak piszesz rano wsiadam autko pali cacy,po przejechaniu parunastu km,stane i akus kaput-tak jakby wyladowany byl,postoje z 15-20min-z trudem ale zakreci postoje dluzej to kreci ok czyli akus doladowuje sie-wraca do stanu pierwotnego, akus centry-PLUS lampka-oko kture jest w nim swieci na zielono czyli akus mysle ze jest ok sprawdze jak bede mial gdzies dostep do miernika ladowanie
    byl CC700 teraz
    marea weekend 1.6 16V+LPG



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Klubowicz
    Dołączył
    03 kwiecień 2009
    Skąd
    Bieruń St.
    Postów
    333
    Auto
    BYŁO STILO 1,9 JTD JEST N.BRAVO 1,9 Multijet
    Nie sugeruj się "zielonym oczkiem"Świeci w zależności od gęstości elektrolitu.Nawet jak masz "zielone oczko"to i tak jak masz "walniętą"jedną celę będzie świecić nadal,a napięcie i moc rozruchowa jest do kitu(przerobiony temat nawet z nowymi aku)Co do centry plus-też preferuje tą markę,bo nie zawiodła mnie nigdy,ale nic nie jest wieczne.
    Czasem na trasie spotykam prawdziwych szaleńców...
    Pędzą na złamanie karku i wbrew rozsądkowi...
    Czasem naprawdę ciężko ich wyprzedzić...

  4. #18
    Nowy klubowicz
    Dołączył
    16 czerwiec 2008
    Skąd
    Kielce
    Postów
    19
    Auto
    Bravo 1.4 LPG
    Cytat Napisał piotr1343
    tak sie wlasnie dzieje jak piszesz rano wsiadam autko pali cacy,po przejechaniu parunastu km,stane i akus kaput-tak jakby wyladowany byl,postoje z 15-20min-z trudem ale zakreci postoje dluzej to kreci ok czyli akus doladowuje sie-wraca do stanu pierwotnego, akus centry-PLUS lampka-oko kture jest w nim swieci na zielono czyli akus mysle ze jest ok sprawdze jak bede mial gdzies dostep do miernika ladowanie
    U mnie było podobnie, zimny palił ok, a gorący już nie chciał kręcić. Ładowanie ok 14,1 V, sprawny akumulator i co...okazało się, ze rozrusznik był uszkodzony. Wymieniłem na inny, używany i problemy skończyły sie. Ale w Twoim przypadku to sprawdź najpierw ładowanie i gęstość elektrolitu areometrem, to będziesz wiedział, ze przynajmniej alternator i akumulator masz ok. A najlepiej to pożycz od kogoś akumulator i spróbuj na nim pojeździć.

  5. #19
    Doświadczony klubowicz
    Dołączył
    19 marzec 2008
    Skąd
    Warszawa
    Postów
    148
    Auto
    Marea Weekend 1.8 ELX
    kolego, co do marchewy świecącej - nie przejmuj się opiniami o ładowaniu, bo to nie ta kontrolka i brak ładowania będzie przyczyną tego, że auto Ci zgaśnie, i więcej nie odpali, a nie świecącej się marchewki. sonda lambda też nie daje błędów sygnalizowanych przez marchewę (w trzech moich bbm'ach zajechałem cztery razy sondę i ani razu nie zapaliła się kontrolka wtrysku). zacznij od kompa od gazu. bo nawet właściwie ustawiony komp będzie się psuł na linii LPG-Pb możesz mieć taką jazdę, będziesz miał jednocześnie podawany gaz i benzynę. ew. sprawdź gwinty na świecach i masę silnika. częstą usterką w fiatach jest zaśniedziała masa silnika i przez to dzieją się jaja z pracą motoru.

    pozdro
    Albercik // Marea Weekend 1.8 ELX 115KM 1996r. 140kkm

    Było: Bravo 80 16V SX 1.2 80KM 2000r. 110kkm

  6. #20
    Doświadczony klubowicz
    Dołączył
    27 styczeń 2009
    Skąd
    Katowice
    Postów
    242
    Auto
    fiat marea weekend 1.6 16V+LPG
    sprawdze wszystko co opisujecie na samym koncu wymienię akus bo ma 5L czas najwyższy i zdam relacje na biezaco jeśli znajdzie przyczynę tego paskudztwa
    byl CC700 teraz
    marea weekend 1.6 16V+LPG

  7. #21
    Klubowicz
    Dołączył
    03 kwiecień 2009
    Skąd
    Bieruń St.
    Postów
    333
    Auto
    BYŁO STILO 1,9 JTD JEST N.BRAVO 1,9 Multijet
    Cytat Napisał Albercik
    kolego, co do marchewy świecącej - nie przejmuj się opiniami o ładowaniu, bo to nie ta kontrolka
    Co to tego,że to nie ta kontrolka to masz rację,ale w momencie niskiego napięcia(czyli słabego ładowania)marchewa się zaświeci,i nie tylko mzrchewka bo dotyczy to też np ABS ,czy AIR BAG.Tak będzie się też działo w momencie wysokiego prądu ładowania,jak "zdechnie"np regulator napięcia.
    Cytat Napisał AndrewW
    A najlepiej to pożycz od kogoś akumulator i spróbuj na nim pojeździć.
    Z tym się zgadzam jak to nie zadziała przyczyny trzeba będzie szukać gdzieś indziej.
    Czasem na trasie spotykam prawdziwych szaleńców...
    Pędzą na złamanie karku i wbrew rozsądkowi...
    Czasem naprawdę ciężko ich wyprzedzić...

  8. #22
    Doświadczony klubowicz
    Dołączył
    19 marzec 2008
    Skąd
    Warszawa
    Postów
    148
    Auto
    Marea Weekend 1.8 ELX
    Cytat Napisał ROBERT61
    ale w momencie niskiego napięcia(czyli słabego ładowania)marchewa się zaświeci,i nie tylko mzrchewka bo dotyczy to też np ABS ,czy AIR BAG.Tak będzie się też działo w momencie wysokiego prądu ładowania,jak "zdechnie"np regulator napięcia.
    niestety nie w fiacie. już parę razy to przerabiałem (brava 1.4 - altek nie dostawał prądu wzbudzenia i przez to padał akus) i auto po prostu gasło. kontrolka wtrysku owszem się zaświecała, ale dopiero jak silnik zgasl...
    Albercik // Marea Weekend 1.8 ELX 115KM 1996r. 140kkm

    Było: Bravo 80 16V SX 1.2 80KM 2000r. 110kkm

  9. #23
    Doświadczony klubowicz
    Dołączył
    27 styczeń 2009
    Skąd
    Katowice
    Postów
    242
    Auto
    fiat marea weekend 1.6 16V+LPG
    ladowanie sprawdzone 14,5V styki poczyszczone na rozruszniku,pojezdzimy zobaczymy?ale mi sie wydaje ze kturys z czujnikow temperatury lub powietrz bedzie nawalac ostatnio nawet przegazowanie nic nie pomaga ale wylaczenie zaplonu i odczekanie 2-3min i jest ok dziwne?
    byl CC700 teraz
    marea weekend 1.6 16V+LPG

  10. #24
    Nowy klubowicz
    Dołączył
    16 czerwiec 2008
    Skąd
    Kielce
    Postów
    19
    Auto
    Bravo 1.4 LPG
    Cytat Napisał piotr1343
    ale mi sie wydaje ze kturys z czujnikow temperatury lub powietrz bedzie nawalac ostatnio nawet przegazowanie nic nie pomaga ale wylaczenie zaplonu i odczekanie 2-3min i jest ok dziwne?
    Jesli dobrze zrozumiałem, to nie kręci Ci rozrusznik jak jest ciepły, tak? Czy kręci, a nie odpala, bo juz nie wiem...

  11. #25
    Doświadczony klubowicz
    Dołączył
    27 styczeń 2009
    Skąd
    Katowice
    Postów
    242
    Auto
    fiat marea weekend 1.6 16V+LPG
    AndrewW---specjalnie dla ciebie--
    opisze to tak nieraz mozliwe jest przejechanie np100km i nic a nieraz przejedzie ok10km i oswieci sie marchew po prze gazowaniu auta znika i po paru km znow to samo-czyli oswieci sie ja prze gazuje i znika i tak kilka krotnie az sie zapali na stale gdy sie oswieci auto pali jak by na 3 gary,ale raczej nie ma problemów z wejsciem na wyższe obroty,kable WN,swiece-nowe cewka sprawdzona iskra jest-diagnostyka nic nie wykryła prócz tego ze rozrusznik bierze więcej pradu na rozruchu niż powinnien
    rano wsiadam autko pali cacy,po przejechaniu parunastu km,stane i akus kaput-tak jakby wyladowany byl,postoje z 15-20min-z trudem ale zakreci postoje dluzej to kreci ok czyli akus doladowuje sie-wraca do stanu pierwotnego, akus centry-PLUS lampka-oko kture jest w nim swieci na zielono czyli akus mysle ze jest ok sprawdze jak bede mial gdzies dostep do miernika ladowanie
    byl CC700 teraz
    marea weekend 1.6 16V+LPG

  12. #26
    Klubowicz
    Dołączył
    03 kwiecień 2009
    Skąd
    Bieruń St.
    Postów
    333
    Auto
    BYŁO STILO 1,9 JTD JEST N.BRAVO 1,9 Multijet
    niestety nie w fiacie. już parę razy to przerabiałem (brava 1.4 - altek nie dostawał prądu wzbudzenia i przez to padał akus) i auto po prostu gasło. kontrolka wtrysku owszem się zaświecała, ale dopiero jak silnik zgasl...
    _________________
    No i właśnie o tym pisałem,że kontrolka ładowania się nie zaświeci,a w centralce silnika będzie błąd "niskie napięcie aku"i wtedy zaświeci się marchewa.
    Cytat Napisał piotr1343
    adowanie sprawdzone 14,5V
    Duże na jakich obrotach to sprawdzałeś?piotr1343,
    Czasem na trasie spotykam prawdziwych szaleńców...
    Pędzą na złamanie karku i wbrew rozsądkowi...
    Czasem naprawdę ciężko ich wyprzedzić...

  13. #27
    Klubowicz
    Dołączył
    06 lipiec 2008
    Skąd
    Kalisz
    Postów
    373
    Auto
    Fiat Stilo MW 1.9 JTD
    Rocznik
    2003
    Cytat Napisał ROBERT61
    piotr1343 napisał/a:
    adowanie sprawdzone 14,5V

    Duże na jakich obrotach to sprawdzałeś?piotr1343,
    Przy zapalonych światłach, na wolnych obrotach i przy lekko nagrzanym silniku ładowanie powinno oscylować w granicach 14-14,4 V wtedy jest OK
    Wyznaję zasadę F, kupować Fiaty, Fordy, Francuskie, NIE kupować Folkswagenów ! /F/I/A/T/

  14. #28
    Klubowicz
    Dołączył
    03 kwiecień 2009
    Skąd
    Bieruń St.
    Postów
    333
    Auto
    BYŁO STILO 1,9 JTD JEST N.BRAVO 1,9 Multijet
    Przy zapalonych światłach, na wolnych obrotach i przy lekko nagrzanym silniku ładowanie powinno oscylować w granicach 14-14,4 V wtedy jest OK
    _________________
    Zgadza się,ale nie sądzę aby pomiar był dokonywany w tych warunkach.
    Czasem na trasie spotykam prawdziwych szaleńców...
    Pędzą na złamanie karku i wbrew rozsądkowi...
    Czasem naprawdę ciężko ich wyprzedzić...

  15. #29
    Doświadczony klubowicz
    Dołączył
    27 styczeń 2009
    Skąd
    Katowice
    Postów
    242
    Auto
    fiat marea weekend 1.6 16V+LPG
    bez obciazenia i w miare zimnym silniku bylo sprawdzane jesli dobrze pamietam to pokazywal 14.....do 14,5V przy pelnym obciazeniu -swiatla ogrz-szyby,foteli wszystkiego co bylo dostepne spadlo o 2V bez gazowania na biegu neutralnym,narazie naladowalem akus(cala noc)i kreci ok jak narazie mysle ze akus jest walniety i nietrzyma,stad moga byc te spadki napiecia przy odpalaniu i bledy z rozrusznika

    [size=2][ Dodano: 2009-04-30, 19:47 ][/size]
    bylem dzis znow na kompie i znow nic?! czy jezeli mam zwarcie na akusiu to marchewka bedzie sie palic?bo przejechalem 20km zgasilem auto wrucilem za 10min i ledwo co krecil,ale jak postoi z 20-30min to kreci bez zarzutu tak jak-by napiecia nie trzymal czy to moze mie cos wspulnego z akusiem?
    byl CC700 teraz
    marea weekend 1.6 16V+LPG

  16. #30
    Klubowicz
    Dołączył
    03 kwiecień 2009
    Skąd
    Bieruń St.
    Postów
    333
    Auto
    BYŁO STILO 1,9 JTD JEST N.BRAVO 1,9 Multijet
    Cytat Napisał piotr1343
    jak narazie mysle ze akus jest walniety i nietrzyma,stad moga byc te spadki napiecia przy odpalaniu i bledy z rozrusznika
    Moim zdaniem powinieneś go wymienić(jeśli masz wolne środki)i tak niczym nie ryzykujesz,bo jego "żywot"nie potrwa długo.
    Czasem na trasie spotykam prawdziwych szaleńców...
    Pędzą na złamanie karku i wbrew rozsądkowi...
    Czasem naprawdę ciężko ich wyprzedzić...


 
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

Podobne tematy

  1. Kontrolka wtrysku (tzw. marchewka)
    Napisany przez Kriss na forum Bravo, Brava, Marea
    Odpowiedzi: 19
    Ostatni post: 05-01-2013, 22:17
  2. Marea 1.8 nie odpala - marchewka
    Napisany przez dejmien3 na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 07-03-2009, 20:24
  3. migająca marchewka i wachania obrotów
    Napisany przez mary$ na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 05-02-2009, 22:24
  4. [silnik] Ciągle świecąca się "marchewka"
    Napisany przez Madaw na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 30-10-2008, 20:54
  5. Gdzie jest " marchewka"
    Napisany przez lucas7911 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 16-10-2008, 10:09

Odwiedzający znaleźli nas szukając w sieci

glowka rozrusznik fiat braw 1.4

kontrolka wtrysku marea bravo brava

Fiat brava ile przejedziesz na rezerwie

brava marchewa na rezerwie

http://www.iparts.pl