Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Klubowicz
    Dołączył
    01 czerwiec 2011
    Skąd
    Krakow
    Postów
    115
    Auto
    Brava 1.6 KAT

    Mam pytanie ! Rozrusznik czy aku ?

    Witajcie koledzy, długo mnie nie było na forum..


    Mam problem. Wczoraj jeździłam sobie moją bravką normalnie po mieście, kręciła w miare dobrze. Dzisiaj chcę jechać a tu LIPA! Słyszałam kręcenie bardzo wolne, próbowałem odpalić tak samochód a teraz wgl nie słychać kręcenia. Dodam że jak przekręce kluczyk o jedną pozycję aby urchomić elektryczne szyby z przodu itd to szyby dobrze chodzą do góry i w dół, nawiew leci również. Aku ma kilka lat. Jak przekręcę teraz aby samochód odpalić , tak jak pisałam nie słychać nic i licznik itd robi się czarny, jak włóżę i przekręcę kluczyk raz aby np. zniżyć szyby to ładnie widać stan liczniku itd.

    Jak myślicie to będzie aku? Czy coś z rozrusznikiem? Da się to jakoś po ' głosie ' wywnioskować?



    Aaaaaaaaa.. i powiedzcie mi.. czy to możliwe że wczoraj normalnie sobie jeździłam a dzisiaj już samochodu nie odpalę?! Przecież w nocy było coś koło zera, no może troche na minusie, a zimę jakoś przetrwał aku a teraz na lekkim mrozie by padł??



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    24 styczeń 2013
    Skąd
    Legnica
    Wiek
    27
    Postów
    116
    Auto
    Fiat Bravo 1.9 JTD
    Rocznik
    1999
    wyciągnij i naładuj aku, najprawdopodobniej akumulator, sprawdz tez klemy

  4. #3
    Klubowicz
    Dołączył
    08 kwiecień 2012
    Skąd
    Sanok/Wrocław/Warszawa
    Wiek
    27
    Postów
    156
    Auto
    Stilo 1.9jtd/Marea 1.6 16v
    jak ci kontrolki przygasają to najprawdopodobniej akumulator, sprawdz pierwsze podmień z kimś akumulator
    jeżdżę także autami:
    /Passat B5 1.9TDI/Ford Mondeo MK3 1.8 16v/ VW Transporter 2.5 TDI/Renault Twingo1.2/Kia 2500tci/Passat B5 Lift syncro
    więc dobrze wiem jak to jest niemcem włochem itp

  5. #4
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,224
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Spróbuj odpalić kablami od kogoś -> najszybciej i będziesz wiedzieć czy to akumulator czy coś innego.

  6. #5
    Nowy klubowicz
    Dołączył
    20 sierpień 2011
    Skąd
    Brzeg
    Wiek
    45
    Postów
    39
    Auto
    fiat bravo 80 sx
    Rocznik
    1999
    Miałem podobne objawy. Naładowałem akumulator i kręcił raz może dwa i potem lipa. Na kablach też kręcił. Myślałem że akumulator padł i do sklepu po nowy. ucieszony założyłem nowy i odpalił. Ale tylko trzy razy. Po paru podmiankach akumulatora pod sklepem sytuacja podobna. I okazało się to tylko tulejki w rozruszniku miały za duży luz. Koszt inwestycji około 30 zł. razem ze szczotkami.


 

Podobne tematy

  1. [Fiat siena 1.4 8v]Pytanie o rozrusznik
    Napisany przez tomxx na forum Mazowieckie
    Odpowiedzi: 2
    Ostatni post: 15-04-2012, 19:54
  2. Rozrusznik
    Napisany przez Konus na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 31-03-2012, 21:20
  3. ROZRUSZNIK
    Napisany przez bi3lik na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 17-10-2010, 11:06
  4. [rozrusznik] Rozrusznik - Prosze o pilna porade !!
    Napisany przez MANIEK1 na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 04-03-2010, 18:38
  5. [rozrusznik] rozrusznik
    Napisany przez marik na forum Siena, Palio
    Odpowiedzi: 17
    Ostatni post: 20-11-2009, 10:49

Odwiedzający znaleźli nas szukając w sieci

passat b5 2.5 tdi rozrusznik forum

Tagi dla tego tematu

http://www.iparts.pl