Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    15 marzec 2014
    Skąd
    Katowice
    Wiek
    26
    Postów
    8
    Auto
    Grande Punto 1.3 MJ
    Rocznik
    2007

    Mała moc, wibracje podczas jazdy, zapach plastiku

    Witam,
    Od kilku dni mam problem z moim Fiatem Bravo 1.6 16V rocznik 96 (z instalacją gazową)
    Jakiś czas temu pojawiły się chwilowe drgania auta podczas jazdy czemu towarzyszył brak mocy, szczególnie po przekroczeniu 2 tys. obrotów. Przy ruszaniu i wolniejszej jeździe nie są tak nasilone. Co więcej po dłuższym odcinku z silnika dość mocno wyczuwalny jest zapach spalenizny, albo co najmniej rozgrzanego plastiku, który dość szybko się ulatnia po zgaszeniu silnika. Silnik raz pracuje bez żadnych problemów, a raz pojawiają się te wyżej wymienione. Gdy samochód stoi w miejscu problemy nie występują. W ostatnim czasie wymieniałem wszystkie płyny eksploatacyjne i świece oraz kable. Mam podejrzenie, że to może być problem właśnie z kablami lub świecami.
    Jakieś rady, sugestie? Będę wdzięczny za każdą pomoc



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Przede wszystkim sprawdź czy problem występuje przy jeździe na benzynie - będziemy mogli coś wykluczyć.

  4. #3
    Nowy klubowicz
    Dołączył
    15 marzec 2014
    Skąd
    Katowice
    Wiek
    26
    Postów
    8
    Auto
    Grande Punto 1.3 MJ
    Rocznik
    2007
    Na benzynie i na gazie

  5. #4
    Nowy klubowicz
    Dołączył
    13 styczeń 2015
    Skąd
    germany
    Wiek
    30
    Postów
    1
    Auto
    stilo
    Rocznik
    2002
    Cytat Napisał kkaarrooll1991 Zobacz post
    Mam podejrzenie, że to może być problem właśnie z kablami lub świecami.
    a jakiej firmy swiece masz??

  6. #5
    Nowy klubowicz
    Dołączył
    15 marzec 2014
    Skąd
    Katowice
    Wiek
    26
    Postów
    8
    Auto
    Grande Punto 1.3 MJ
    Rocznik
    2007
    Jakieś zamienniki, niedawno były zmieniane. Spieszyło mi się ze zmianą bo musiałem szybko wyjechać w trasę. Za komplet kabli i świec zapłaciłem 120 zł u mechanika

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Przewody MaxGear 53 0028


 

Podobne tematy

  1. Odpowiedzi: 7
    Ostatni post: 19-11-2017, 20:03
  2. Wibracje podczas przyspieszania / ruszania.
    Napisany przez Yeti1989 na forum Croma
    Odpowiedzi: 8
    Ostatni post: 15-11-2014, 01:09
  3. Gaśnie podczas jazdy
    Napisany przez romek2630 na forum Ducato II
    Odpowiedzi: 0
    Ostatni post: 09-07-2014, 17:42
  4. Wibracje podczas przyspieszania. Bravo TD100. POMOCY!!!
    Napisany przez prezesek20 na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 29-05-2012, 23:49
  5. CC 900 gaśnie podczas jazdy
    Napisany przez skibbbi na forum Cinquecento, Seicento
    Odpowiedzi: 7
    Ostatni post: 11-08-2010, 14:08

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl