Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    12 październik 2011
    Skąd
    Białystok
    Wiek
    30
    Postów
    1
    Auto
    Fiat Bravo 1.9 JTD 105 km 2000 r

    Fiat Bravo 1.9 JTD 105 km, 2000 r, zgasł w czasie jazdy i nie odpala.

    Jechałem w terenie zabudowanym ok 70 km/h na czwórce, nagle zapaliły mi się kontrolki, odebrało mi pedał gazu, zjechałem na pobocze i już nie odpalił. Przy próbach odpalania, albo w ogóle nie trybił, tylko kręcił albo odpalał z wielkim oporem bełkocząc przy tym ale i tak po maksymalnie dwóch sekundach gasł. Po podłączeniu komputera pokazuję błąd albo brak napięcia na kondensatorze I, oraz wadę przepływomierza. Ten fachman podpowiedział mi żebym sprawdził instalację elektryczną zaczynając od bambułki która znajduję się obok filtra paliwa, twierdząc że tam może być jakieś zwarcie, takim sposobem sprawdzając wszystkie kable dojść do przewodu zasilającego przepływomierz. Drudzy mówią żeby sprawdzić czujniki położenia wałków. Tak właściwie to sam nie wiem co robić, silnik kręci, nie odpala. Paliwo dostaje, bo sprawdzaliśmy, na plaka odpalił jakoś, ale przy maksymalnie wciśniętym gazie obrotomierz wskazywał 1000 obrotów, ale i tak gasł. Czy miał ktoś już taki problem? Proszę o pomoc. Z góry wielkie dzięki. Kontakt: kulcik87@gmail.com, tel 793457222.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Brak napięcia na kondensatorze? Co to niby za błąd? Weż może miernik i z rozpiską sprawdź napięcie na ecu.. Może masa się gdzieś upaliła.. A przy aku patrzyłeś?
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  4. #3
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Czujnik położenia wału sprawdź na początek miernikiem, jego parametry bo to takie objawy.
    Tego mechanika to polecam zmienić.
    Jeśli błąd przepływomierza występuje to możesz go odpiąć i tak go sprawdzić

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  5. #4
    Klubowicz
    Dołączył
    12 październik 2009
    Skąd
    Sokołów Podlaski
    Wiek
    26
    Postów
    431
    Auto
    Brava 1.9 JTD
    Rocznik
    2000
    Również polecam sprawdzenie czujnika położenia wału


 

Podobne tematy

  1. Siena zgasła podczas jazdy i nie odpala? 1.6 16V 97r
    Napisany przez Damiano9 na forum Siena, Palio
    Odpowiedzi: 9
    Ostatni post: 05-06-2011, 13:02
  2. [ukł. zapłonowy] Zgasił w czasie jazdy i nie odpala- pomocy
    Napisany przez pepeII na forum Punto II
    Odpowiedzi: 4
    Ostatni post: 22-07-2010, 22:44
  3. Gaśnie w czasie jazdy
    Napisany przez adgam na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 22-07-2010, 08:05
  4. Gaśnie w czasie jazdy.
    Napisany przez tbs10 na forum Stilo
    Odpowiedzi: 0
    Ostatni post: 26-03-2010, 06:44
  5. [silnik] Fiat Brava 1.9 105 JTD gaśnie po 15min.jazdy a po 1
    Napisany przez saheta na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 24-06-2009, 10:53

Odwiedzający znaleźli nas szukając w sieci

1.9 jtd nie odpala

fiat stilo 1.9 jtd nie odpala

fiat bravo 1.9jtd 2000

fiat marea 1.9 jtd odpala tylko na plaku

alfa nieodpala 1 9 jtd 105 km

fiat stilo 1.9 jtd gasnie podczas jazdy

fiat brawa 1.9 jtd gasnie podczas jazdy

fiat 1.9jtd nie odpala

alfa 1.9 jtd zgasla i nie odpala

napiecie kondensatora 1 stilo jtd

fiat brava 2000 r

fiat bravo 2000 1.9 jtd

fiat brava 1.9 jtd nie odpala

1.9 jtd 105 nie odpala

fiat brava 2000 r nie odpala

Tagi dla tego tematu

http://www.iparts.pl