Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 23 z 23
  1. #16
    Nowy klubowicz
    Dołączył
    23 kwiecień 2013
    Skąd
    malopolska
    Wiek
    28
    Postów
    12
    Auto
    bravo 1.4
    Rocznik
    1996
    pompka bije ponad do 4 barow, sprawdzałem. Obstawiam teraz komputer. Planuje kupić właśnie czysty (po włożeniu sam sie koduje)

    Zastanawiam sie tylko czy to rzeczywiście wina komputera, ma ktoś pomysł jak go przetestować ? Dodam tylko ze po podłączeniu do komputera nie pokazuje żadnych błędów, jeszcze jak jeździł marchewa ani razu się nie zaświeciła. Auto jeżdżone na gazie , benzyna praktycznie tylko do zapalania i awaryjnie jak grakło gazu.
    Uprzedzając pytania, nie ma możliwości odpalenia na gazie, przełączynik tylko 2 pstryczkowy, elektrozawór otwiera sie dopiero po przekroczeniu 3 tys obrotów.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Doświadczony klubowicz
    Dołączył
    26 maj 2014
    Skąd
    lubuskie
    Wiek
    34
    Postów
    642
    Auto
    brava 1.6 16v
    Rocznik
    1998
    u mnie też tak przełącza na gaz ale idzie odpalić awaryjnie .spróbuj nacisnąć guzik od gazu co przełączasz kręć rozrusznikiem dodając gazu

  4. #18
    Nowy klubowicz
    Dołączył
    23 kwiecień 2013
    Skąd
    malopolska
    Wiek
    28
    Postów
    12
    Auto
    bravo 1.4
    Rocznik
    1996
    Nie mam guzika tylko pstrykacz. Nic nie daje elektrozawór przełącza sie w butli,

    Dzisiaj wymenilem na inny komputer (stacyjka + immo). Efekt ? ten sam. Zadnego bledu nie zarejestrowal komputer, a auto caly czas nie pali. Iskra jest beznzyna dochodzi ….
    Ręce opadają .

  5. #19
    Doświadczony klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    kraśnik
    Wiek
    50
    Postów
    702
    Auto
    marea 1,9 JTD 105 / Bravo 1,4 12V
    Rocznik
    1999
    ups ! zdejmij pokrywę zaworów , i zobacz czy krzywki chodzą , może wytarł się wałek i nie puszcza paliwa

  6. #20
    Nowy klubowicz
    Dołączył
    23 kwiecień 2013
    Skąd
    malopolska
    Wiek
    28
    Postów
    12
    Auto
    bravo 1.4
    Rocznik
    1996
    sprawdzałem chodza. Ogólnie robilem generalny remont jakies 2.5 tys km temu, wałek prawie nówka. Wydaje się że silnik jest idealnym stanie :/

  7. #21
    Nowy klubowicz
    Dołączył
    23 kwiecień 2013
    Skąd
    malopolska
    Wiek
    28
    Postów
    12
    Auto
    bravo 1.4
    Rocznik
    1996
    Sprawdzalem cewke, na 1-2 pinie i 2-3 mam 0,15 ohma . Z tego co widze powinno byc w granicach 0,55-0,66 ??

  8. #22
    Klubowicz
    Dołączył
    29 czerwiec 2015
    Skąd
    Myślibórz
    Wiek
    26
    Postów
    148
    Auto
    Fiat Brava 1.6 16v 103PS
    Rocznik
    07.1998
    Tak obwód pierwotny powinien mieć od 0,55 do 0,61 ohma 0,15 ohma to zdecydowanie za mało. Spróbuj podmienić cewki jeżeli masz od kogo.

  9. #23
    Nowy klubowicz
    Dołączył
    23 kwiecień 2013
    Skąd
    malopolska
    Wiek
    28
    Postów
    12
    Auto
    bravo 1.4
    Rocznik
    1996
    Nie mam od kogo podmienic, musze upolować jakąś w rozsądnej cenie, i dam znać


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. nie odpala fiat bravo 1.6 16
    Napisany przez grefek na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 11-09-2014, 09:10
  2. Problem z elektryka szyb bravo i
    Napisany przez Hory na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 16-04-2013, 07:48
  3. Punto nie odpala. Elektryka? Rozrusznik?
    Napisany przez los_anwilos na forum Punto II
    Odpowiedzi: 3
    Ostatni post: 24-09-2011, 11:48
  4. Raz odpala raz nie... elektryka.
    Napisany przez pirog700 na forum Cinquecento, Seicento
    Odpowiedzi: 3
    Ostatni post: 27-06-2009, 17:21
  5. Pada elektryka czy coś innego?? Fiat Bravo
    Napisany przez karpiol na forum Bravo, Brava, Marea
    Odpowiedzi: 10
    Ostatni post: 15-10-2008, 22:06

Odwiedzający znaleźli nas szukając w sieci

fiat brava 1.6 16v 2008 problem z elektryka

Tagi dla tego tematu

http://www.iparts.pl