Witamy na Fiat Klub Polska
Posty od 1 do 9 z 9
  1. #1
    Nowy klubowicz
    Dołączył
    08 styczeń 2013
    Skąd
    Poznań
    Postów
    4
    Auto
    FIAT Brava 1.9TD 74kW
    Rocznik
    1999

    FIAT Brava 1.9TD 100KM (74kW) - problemów kilka

    Witam wszystkich serdecznie.

    Całkiem nie dawno dołączyłem do posiadaczy FIATa
    Aczkolwiek, na forum siedzę już troszkę dłużej, czytam i obserwuję co się dzieje.

    Tak więc, rozpoczęła się moja 'przygoda' no i pierwszym krokiem była wymiana opon na zimowe, podczas której okazało się że jedna z opon ma dziurkę po gwoździu, mechanik zaproponował mi 'załatanie' dziury - mówiąc że napewno będzie wszystko dobrze z tym i że to nie puści. To tak tytułem wstępu...

    A teraz problemów kilka...
    1) Wskaźnik benzyny nie działa właściwie - utrzymuje się na jednej pozycji podczas większości jazdy - czasami spada do zera, a czasami idzie na 100% i wraca spowrotem do pozycji 'normalnej' na której się utrzymuje. Średnio raz w tygodniu zmienia swoją pozycję 'normalną' (nie zależy to od tankowania, czy czegoś - od tak poprostu - idzie w góre lub w dół i się zatrzymje). Myślałem że to zawieszony pływak - aczkolwiek to wykluczyłem gdyż ostatnio miałem jakieś 5l w baku i wskazówkę na 1/2 baku, która nagle podszkoczyła do 3/4 baku i się zatrzymała....

    2) Nie działa wskaźnik temperatury wody - po rozruchu od razu wskakuje na 1/2 skali, a po 5-6 sekundach na 100% - nawet jeżeli jest zupełnie zimny (zima -7stopni - więc raczej niemożliwe żeby się tak nagrzewał szybko)

    3) Nie działają tylnia wycieraczka i tylnia pompa płynu spryskiwacza - sprawdziłem bezpieczniki i sam mechanizm - wszystko tu wygląda dobrze.

    4) Podczas ostrego (nie gwałtownego) skręcania w prawo słyszę z prawej strony takie 'puknięcie' - które mnie bardzo niepokoi (dodam, że wachacze/tarcze/klocki są wymienione), nie dzieje się tak zawsze - tylko czasami, w zasadzie bez reguły (robię codziennie tą samą trasę i raz puka, a raz nie)

    5) Przy odpalaniu przy -2/-3 stopniach, jak postoi tak z 6-7h(np. przez noc, lub w czasie pracy) to są problemy z odpalaniem - muszę go przytrzymać trochę dłużej na 'start' - pokręci kilka razy i dopiero wtedy odpala. A czasami dodatkowo leci jakiś 'dymek' z okolic silnika (spod maski).

    6) No i ostatnie i najbardziej niepokojące które pojawiło się ostatnio - przy prędkości ok 100-110km/h auto zaczyna drgać -a raczej się trząść... Niestety nie bardzo wiem co więcej mogę powiedzieć na ten temat - ponieważ szukałem już na to jakiegoś rozwiązania i nigdzie nie znalazłem (wyważanie z optymalizacją miałem robione przy okazji wymiany opon na zimowe)


    Dość sporo tego, wiem Aczkolwiek, mam nadzieję że ktoś pokusi się o poczytanie i z własnego doświadczenia zaproponuje jakieś możliwości naprawy w/w problemów.


    Poza tymi 'drobnymi' rzeczami - Bravka zachowuje się bardzo dobrze - niskie spalanie, nie 'łyka' oleju i nie ma też z nią żadnych poważniejszych problemów. Jest to bardzo wygodny samochód - o który jak się dba, to potrafi być naprawdę ładnym autkiem.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    ad 1. pływak lub licznik
    ad 2. licznik lub czujnik temp (do licznika jest osobny)
    ad 3. spr. czy jest zaislanie do wycieraczki. Albo jest zardzewiała i staneła dęba, albo coś wcześniej. pompka płynu jest ta sama co od przedniej tylko kręci wstecz. sprawdź czy nie leci gdzieś płyn pod autem lub co gorsza w aucie..
    ad 4. jakieś luzy - może przegub (zrób test przyspieszania na skręconych kołach), może tylko nie dokręcona nakrętka, a może jeszcze coś..
    ad 5. spr. czujnik temp, świece i kable, skąd dymi?
    ad 6. ja mimo wszystko spr bym koła, to że były wyważane nic nie znaczy. Obejrzyj czy nie mają bąbli jakiś. dalej można gdybać, może być np. przegub wewnętrzny..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  4. #3
    Nowy klubowicz
    Dołączył
    08 styczeń 2013
    Skąd
    Poznań
    Postów
    4
    Auto
    FIAT Brava 1.9TD 74kW
    Rocznik
    1999
    1. Jeżeli chodzi o pływak - to zrobiłem wszystko o czym było już tutaj pisane (gdzieś na forum znalazłem info o tym, żeby ścieżki przeczyścić, kable i inne rzeczy) tak więc pozostała jedynie wymiana całego pływaka i wszystkiego dookoła... Co może być nie tak z licznikiem? I czy ew. mogę próbować sam coś z tym zrobić (czy tylko wymiana?)?

    2.Czyli nie doszukiwać się czegoś poważniejszego? Inaczej mówiąc - na razie mogę jeździć z tym spokojnie?

    3. Zasilanie jest sprawdzone - dochodzi bez problemów. Płyn na 100% nie leci - to też sprawdziłem. Jeżeli jest ta sama pompka, to gdzie jeszcze można się doszukiwać problemów (przód oczywiście działa prawidłowo).

    4. Spróbuje przyspieszać na skręconych i dam znać co wyszło.

    5. Dymi tak jakby 'spod' silnika, patrząc od przodu na silnik, to po prawej stronie.

    6. Sprawdze koła - jeżeli niczego nie uda mi się znaleźć, to zmienie na letnie i zobaczę czy problem ustanie (jeździłem wcześniej na letnich i było wszystko ok - na zimowych jeżdżę od miesiąca, a problem jest od 4dni)


    Dzięki wielkie za odpowiedź byrrt liczyłem że Ty albo lukq się odezwiecie Będę raportował dalej jak dzisiaj po pracy pogrzebię przy aucie.

  5. #4
    Klubowicz
    Dołączył
    27 styczeń 2012
    Skąd
    Kraków
    Postów
    35
    Auto
    abarth punto evo
    Koncowki Drązków kierowniczych pewnie sa [COLOR="#FF0000"]<zużyte>[/COLOR], miałem to samo, jak znam brave to jeszcze od razu wahacze trza b[COLOR="#FF0000"]ę[/COLOR]dzie wymieni[COLOR="#FF0000"]ć[/COLOR] bo one padaj[COLOR="#FF0000"]ą[/COLOR] co rok jak sie kupi takie za 100zl i zbie[COLOR="#FF0000"]ż[/COLOR]no[COLOR="#FF0000"]ść[/COLOR] pewnie do regulacji stad wstrz[COLOR="#FF0000"]ą[/COLOR]sy przy du[COLOR="#FF0000"]ż[/COLOR]ej szybko[COLOR="#FF0000"]ś[/COLOR]ci, na nowych kapciach nie poczujesz, dopiero jak si[COLOR="#FF0000"]ę[/COLOR] nier[COLOR="#FF0000"]ó[/COLOR]wno wytrą[COLOR="#FF0000"].[/COLOR]

    Kolego wyrażamy się na forum, o ogonkach też proszę pamiętać..
    Ostatnio edytowane przez byrrt ; 09-01-2013 o 07:49

  6. #5
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Cytat Napisał Makro Zobacz post
    1) Wskaźnik benzyny nie działa właściwie - utrzymuje się na jednej pozycji podczas większości jazdy - czasami spada do zera, a czasami idzie na 100% i wraca spowrotem do pozycji 'normalnej' na której się utrzymuje. Średnio raz w tygodniu zmienia swoją pozycję 'normalną' (nie zależy to od tankowania, czy czegoś - od tak poprostu - idzie w góre lub w dół i się zatrzymje). Myślałem że to zawieszony pływak - aczkolwiek to wykluczyłem gdyż ostatnio miałem jakieś 5l w baku i wskazówkę na 1/2 baku, która nagle podszkoczyła do 3/4 baku i się zatrzymała....

    2) Nie działa wskaźnik temperatury wody - po rozruchu od razu wskakuje
    Mi to wygląda na problem z licznikiem i jego lutami. Napisz czy po zmianie temp w samochodzie (dłuższej jeździe coś się zmienia?)


    Cytat Napisał Makro Zobacz post
    3) Nie działają tylnia wycieraczka i tylnia pompa płynu spryskiwacza - sprawdziłem bezpieczniki i sam mechanizm - wszystko tu wygląda dobrze.
    Pompa jest jedna kolego i jest ona przy zbiorniczku z przodu. Płyn mógł zamarznąć, albo wężyk leje bokiem na łączeniu.
    Jeśli chodzi o wycieraczkę to jak ja sprawdzałeś?
    Cytat Napisał Makro Zobacz post
    4) Podczas ostrego (nie gwałtownego) skręcania w prawo słyszę z prawej strony takie 'puknięcie' - które mnie bardzo niepokoi (dodam, że wachacze/tarcze/klocki są wymienione), nie dzieje się tak zawsze - tylko czasami, w zasadzie bez reguły (robię codziennie tą samą trasę i raz puka, a raz nie)
    Winny według mnie jest przegub ...



    Cytat Napisał Makro Zobacz post
    Przy odpalaniu przy -2/-3 stopniach, jak postoi tak z 6-7h(np. przez noc, lub w czasie pracy) to są problemy z odpalaniem - muszę go przytrzymać trochę dłużej na 'start' - pokręci kilka razy i dopiero wtedy odpala. A czasami dodatkowo leci jakiś 'dymek' z okolic silnika (spod maski).
    To nie dobrze, że leci dymek. Najlepiej poproś drugą osobę niech kręci a Ty lokalizuj skąd. Dodaj zdjęcie potem.
    Przyczyną złego odpalania może być kilka rzeczy. Przymarzająca woda w filtrze, za małe ciśnienie pompy (powiedz czy ma jakąś słabszą moc?), uszkodzony czujnik temp zewnętrznej, świece żarowe, uszkodzony przekaźnik-centralka grzania świec....


    Cytat Napisał Makro Zobacz post
    6) No i ostatnie i najbardziej niepokojące które pojawiło się ostatnio - przy prędkości ok 100-110km/h auto zaczyna drgać -a raczej się trząść... Niestety nie bardzo wiem co więcej mogę powiedzieć na ten temat - ponieważ szukałem już na to jakiegoś rozwiązania i nigdzie nie znalazłem (wyważanie z optymalizacją miałem robione przy okazji wymiany opon na zimowe)
    Odważnik nie spadł?
    Wszystko może być przyczyną tego strzelania - czyli przegub wew, ewentualnie końcówki drążka.



    Cytat Napisał Makro Zobacz post
    Dzięki wielkie za odpowiedź byrrt liczyłem że Ty albo lukq się odezwiecie Będę raportował dalej jak dzisiaj po pracy pogrzebię przy aucie.
    o kurde, a my to jakaś wyrocznia Jest wielu doświadczonych użytkowników. Mi jest w kazdym razie milo coś takiego słyszeć.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  7. #6
    Nowy klubowicz
    Dołączył
    08 styczeń 2013
    Skąd
    Poznań
    Postów
    4
    Auto
    FIAT Brava 1.9TD 74kW
    Rocznik
    1999
    lukq
    Wyrocznia? Po prostu przeczucie takie miałem (ps. świetną miałeś tą Maryśkę...)

    Więc tak....:

    1 i 2) Przy dłuższej jeździe niestety nic się nie zmienia - jest dokładnie tak samo... I teraz pytanie - czy warto próbować robić to samemu (jakieś zimne luty, czy coś), czy kierować się raczej ku kupnie nowy (używanych) liczników?


    3)Jeżeli chodzi o płyn - to niemożliwe żeby zamarznął, trzymałem go 3dni w garażu - przez ten czas na pewno by odtajał. Dodatkowo gdyby mi leciało gdzieś z boku - to już dawno bym to zauważył.

    Ale rozumiem, że nie ma możliwości, żeby (prócz wężyka) coś jeszcze mogło być uszkodzone (może wężyk zatkany czymś...), bo raczej nie ma szans, żeby pompa działała mi tylko 'w przód'? :>

    Jeżeli chodzi o wycieraczkę, to sprawdzał mi ją znajomy mechanik (sprawdził napięcie i ew. ślady rdzy)

    4)Ok, w takim razie będę obserwował i patrzył czy problem się nasila

    5) Niestety dość ciężko to sprawdzić - bo tak jak mówiłem nie dość że musi postać + musi być zimno to jeszcze dzieje się to tylko czasami.
    Czy gdyby ciśnienie było za małe, to nie miałbym problemów z każdym odpalaniem (np. takim po 1h)? - Nie, nie wydaje mi się, żeby był jakiś spadek mocy, wręcz przeciwnie.
    Czujnik temp. zew. chyba jest dobry - bo z reguły temperaturka na wyświetlaczu pokazuje mi się dobra (chyba, że czerpie informacje z innego źródła?)
    Mam i tak w planach wymianę świec - więc jak to zrobię w przyszłym tygodniu i nie pomoże to będę szukał dalej przyczyn.


    6)Dziwna sprawa - ale na razie trzęsienie ustało - jak wracałem z pracy, jechałem jakieś 120km/h żeby sprawdzić czy dalej drży - ale wszystko było ok (z racji warunków na drodze -śnieg - nie rozpędzałem się bardziej )


    fiaciorz
    Na szczęście poprzedni właściciel nie wsadził byle jakich wahaczy (z tego co widziałem na allegro, są to jedne z droższych) i zrobił to niecałe 3miesiące temu - więc ich na pewno nie ruszam

    Ale końcówki drążków, to ciekawa sprawa - pewnie zacznę od zbieżności i zobaczę jakie efekty będą.


    byrrt
    Sprawdziłem co z przyspieszaniem na zakrętach - kilkukrotnie - ani razu dzisiaj nie puknęło

  8. #7
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Cytat Napisał Makro Zobacz post
    (ps. świetną miałeś tą Maryśkę...)
    Dzięki, jeszcze mam czasem okazję jechać nią, ale teraz głównie jako pasażer.


    Cytat Napisał Makro Zobacz post
    1 i 2) Przy dłuższej jeździe niestety nic się nie zmienia - jest dokładnie tak samo... I teraz pytanie - czy warto próbować robić to samemu (jakieś zimne luty, czy coś), czy kierować się raczej ku kupnie nowy (używanych) liczników?
    Spróbuj popukać w te zegary od góry ręką, z boku i zobacz czy coś się zmienia. (tak w naszych autach można sprawdzić czy są zimne luty-choć nie zawsze to działa) Możesz sprawdzić pływak, popukać go od góry, a czujnik sprawdzić miernikiem.



    Cytat Napisał Makro Zobacz post
    Ale rozumiem, że nie ma możliwości, żeby (prócz wężyka) coś jeszcze mogło być uszkodzone (może wężyk zatkany czymś...), bo raczej nie ma szans, żeby pompa działała mi tylko 'w przód'? :>
    Pompa jest jedna.Jeśli masz spryskiwacze to są dwie.
    Poszukaj po wężu (gdzieś na forum o tym też było już), są takie złączki jakby i czasem przez nie leci płyn gdzieś obok.



    Cytat Napisał Makro Zobacz post
    Czujnik temp. zew. chyba jest dobry - bo z reguły temperaturka na wyświetlaczu pokazuje mi się dobra (chyba, że czerpie informacje z innego źródła?)
    Chodzi mi o inny czujnik temp zasysanego powietrza.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  9. #8
    Klubowicz
    Dołączył
    27 styczeń 2012
    Skąd
    Kraków
    Postów
    35
    Auto
    abarth punto evo
    Cytat Napisał Makro Zobacz post
    fiaciorz
    Na szczęście poprzedni właściciel nie wsadził byle jakich wahaczy (z tego co widziałem na allegro, są to jedne z droższych) i zrobił to niecałe 3miesiące temu - więc ich na pewno nie ruszam
    Ale końcówki drążków, to ciekawa sprawa - pewnie zacznę od zbieżności i zobaczę jakie efekty będą.

    ja polecam Ci jechac na jakas stacje diagnostyczną zeby sprawdzili co z tym zawieszeniem jest, u mnie np taki sprawdzian robia za friko, jak mi cos strzelalo przy skręcie i w koncu pojechałem to gośc az przestraszony wyszedł spod auta i powiedział ze jeszcze troche i koło gdzieś zostawie po drodze jak tego nie zrobie... nie jestem pewny (niech mnie ktos poprawi jak co) ale chyba po wymienie drążkow trzeba i tak robic zbiezność dlatego najpierw bym radził zobaczył co z tymi drązkami zeby nie powtarzac zbieżnosci 2 razy niepotrzebnie

  10. #9
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał Makro Zobacz post
    czy warto próbować robić to samemu (jakieś zimne luty, czy coś), czy kierować się raczej ku kupnie nowy (używanych) liczników?
    To zależy na ile się czujesz w elektronice.. Spr można, ew. dać do jakiegoś elektronika..

    Cytat Napisał Makro Zobacz post
    Ale rozumiem, że nie ma możliwości, żeby (prócz wężyka) coś jeszcze mogło być uszkodzone (może wężyk zatkany czymś...), bo raczej nie ma szans, żeby pompa działała mi tylko 'w przód'? :>
    Z reg. jest pęknięty zaworek zwrotny w pobliżu prawego kielicha - pęka i leje tam płynem. Ale spr. czy chodzi w ogóle pompka - powinno być ją słychać..

    Cytat Napisał Makro Zobacz post
    chyba, że czerpie informacje z innego źródła?)
    Czujnik temp zewn. dla klimy i wyświetlacza jest w prawym lusterku (taki pipek od dołu).

    Cytat Napisał Makro Zobacz post
    Sprawdziłem co z przyspieszaniem na zakrętach - kilkukrotnie - ani razu dzisiaj nie puknęło
    Zdarza się, że tak nie sprawdzisz ale wątpię że to to.. Może coś źle dokręcona nakrętka przegubu..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT


 

Podobne tematy

  1. Kilka problemów z moją nową Mareą
    Napisany przez wojo985 na forum Bravo, Brava, Marea
    Odpowiedzi: 22
    Ostatni post: 31-07-2013, 07:00
  2. Kilka problemów z fiatem
    Napisany przez azbach na forum Ulysse
    Odpowiedzi: 5
    Ostatni post: 11-10-2012, 20:16
  3. Kilka problemów.
    Napisany przez kamilukas na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 14-04-2012, 16:11
  4. kilka problemów w samochodzie
    Napisany przez tomasz_ na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 17-08-2011, 17:03
  5. [silnik] Fiat Bravo 1.9TD kilka problemów i pytań
    Napisany przez nfk na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 13-08-2010, 19:39

Odwiedzający znaleźli nas szukając w sieci

1.9jtd a 1.9td 74kw

silnik fiat marea 1.9 td 74 kw

przegub fiat bravo 1.9 td

jak sprawdzic czujnik temperatury wody 1 9 td marea

plywak bravo 1.9td

Fiat brava 19.TD czujnik temperatury

fiat bravo 1.9 jtd gt ile koni

uszkodzony czujnik temperatury powietrza brava 1.9td

fiat brawa 74kw ile to koni

jakie przeguby w fiat bravo 1.9td

problem z licznikiem fiat brava zmiana na inny nie pomaga

wszystko o fiat brawa brawo 1.9 100 km

fiat brava 1.9 jtd 74kw

fiat marea td 100 brak wskazania temperatury

sprawdzanie plywaka miernikiem marea

fiat bravo 1.9 td 100km opinie

silnik 1.9 jtd 74 kw

problem z predkosciomierzem fiat bravo 1.9td

fiat brava td wskaznik temperatury

Tagi dla tego tematu

http://www.iparts.pl