Witamy na Fiat Klub Polska
Posty od 1 do 13 z 13
  1. #1
    Nowy klubowicz
    Dołączył
    13 czerwiec 2014
    Skąd
    Stanowice
    Wiek
    24
    Postów
    6
    Auto
    Brava 1.6 16v
    Rocznik
    1996

    Fiat Brava 1.6 16v Nie odpala na rozgrzanym silniku

    Witam, jestem nowy na forum i jeśli temat już byl to wybaczcie ale sprawa jest nie cierpiąca zwłoki.
    Tak jak w temacie auto nie pali gdy się nagrzeje. Wymieniłem już czujnik położenia wału, kupiłem rozrusznik(używany, kręcił normalnie przed założeniem) i nic. Mecze już się z tym ze 2,3 miesiące. Auto mam ponad rok. Kiedyś nie odpalał na ciepłym 2x na 3, 4 miesiące. Teraz za każdym razem gdy się nagrzeje. Poradźcie coś za nim pojadę do mechanika i pewnie wywalę kase bo wiadomo jak to jest.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    tomaszow
    Wiek
    34
    Postów
    441
    Auto
    Służbowe
    Rocznik
    12.2000
    na poczatek zobacz czy jak nie chce odpalic to czy jest iskra.
    jesli niema to moze cewka, lub odległosc czujnika wału od koła fonicznego.
    jesli iskra jest to moze go zalewa.

    ustal to na poczatek pozniej moze cos sie poradzi

  4. #3
    Doświadczony klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    Kraków
    Wiek
    29
    Postów
    592
    Auto
    Brava 1.6
    Rocznik
    2001
    I jeszcze doprecyzuj, bo piszesz, że wymieniałeś rozrusznik. Jak nie chce zapalić tzn. rozrusznik kręci, ale sinik nie zapala ?

  5. #4
    Nowy klubowicz
    Dołączył
    13 czerwiec 2014
    Skąd
    Stanowice
    Wiek
    24
    Postów
    6
    Auto
    Brava 1.6 16v
    Rocznik
    1996
    Iskry jeszcze nie sprawdzalem ale zdarzylo sie pare razy ze zalal sie paliwem tak po prostu, stal przez noc i przychodze po pracy a tu zonk. bylo czuc jak probowalem go odpalic i ledwo go z kolega na popych wzielismy. Rozrusznik kreci ale tak jakby go cos blokowalo. Jak wymienilem rozrusznik to go sprawdzalem, czyli nagrzalem go i normalnie odpali a po jakims czasie znow to samo.

  6. #5
    Doświadczony klubowicz
    Dołączył
    09 wrzesień 2008
    Skąd
    Kalisz
    Postów
    818
    Auto
    Citroen C8, Lancia Musa
    pewnie ten "nowy" rozrusznik taki dobry jak ten stary. zregeneruj rozrusznik lub wymień na nowy ale nowy. może być tak że po rozgrzaniu nie ma siły kręcić lub ma przebicie. wtedy ma za duży pobór prądu i za wolne obroty. ostatnio znajomy mechanik przerabiał taki temat w sc z rozrusznika nie palił a na pych praktycznie po metrze zapalał.

  7. #6
    Nowy klubowicz
    Dołączył
    13 czerwiec 2014
    Skąd
    Stanowice
    Wiek
    24
    Postów
    6
    Auto
    Brava 1.6 16v
    Rocznik
    1996
    Tez mnie ten rozrusznik meczy. Nje chcial bym wydawac kasy w bloto. Chce teraz sprobowac z wymiana cewki. wgl silnik mi nie rowno chodzi( mechanik mowil ze w tych modelach tak jest), co dla mnie jest dziwne.

  8. #7
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,624
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    Cytat Napisał adilfc Zobacz post
    wgl silnik mi nie rowno chodzi( mechanik mowil ze w tych modelach tak jest), co dla mnie jest dziwne.
    bardzo dziwne. mój silnik pracuje równiuteńko. co do głównego problemu, uszkodzona cewka zapłonowa często powoduje problemy zapłonem na rozgrzanym silniku. w moim przypadku auto pracowało na dwa cylindry, ale silnik można było bez problemu uruchmić. być może w twoim przypadku po nagrzaniu szwankują obie sekcje cewek stąd problem z uruchomieniem auta. załatw sobie cewkę na podmianę.

  9. #8
    Nowy klubowicz
    Dołączył
    13 czerwiec 2014
    Skąd
    Stanowice
    Wiek
    24
    Postów
    6
    Auto
    Brava 1.6 16v
    Rocznik
    1996
    ok, dzieki wielkie za pomoc. odezwe sie po wymianie cewki, jak nie pomoze to rozrusznik chyba wymienie na nowy.

  10. #9
    Nowy klubowicz
    Dołączył
    13 czerwiec 2014
    Skąd
    Stanowice
    Wiek
    24
    Postów
    6
    Auto
    Brava 1.6 16v
    Rocznik
    1996
    Witam, kupiłem z fiata marea rozrusznik i cewkę, facet sprzedawał na części i jak się okazało kupno u niego było strzałem w dziesiątkę. Po wymianie autko nareszcie chodzi równo, rozrusznik elegancko chodzi, a co najważniejsze odpala na ciepłym silniku. Zostało mi tylko jeszcze rozwikłać sprawę rozładowującego sie akumulatora który działał normalnie aż od dwóch miesięcy wariuje, naładuje go i w ciągu 2 dni rozładowuje sie prawie do cna, myślałem że to cewka robi spięcie albo rozrusznik ale niestety nie. Wielkie dzięki za pomoc.

  11. #10
    Doświadczony klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    Kraków
    Wiek
    29
    Postów
    592
    Auto
    Brava 1.6
    Rocznik
    2001
    Cytat Napisał adilfc Zobacz post
    naładuje go i w ciągu 2 dni rozładowuje sie prawie do cna,
    Może alarm ? Mierz pobór prądu i z podpiętym miernikiem wyciągaj po kolei bezpieczniki.

  12. #11
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    57
    Postów
    1,712
    Auto
    Bravo 1,4 i Grande1.2
    Rocznik
    2011 ........ i ......2009
    Może pęknięty alternator. Sprawdź ładowanie .

  13. #12
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,624
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    nie dokładałeś w przeciągu tych dwóch ostatnich miesięcy dodatkowych odbiorników prądu typu centralny z pilota, czujniki parkowania?

  14. #13
    Nowy klubowicz
    Dołączył
    13 czerwiec 2014
    Skąd
    Stanowice
    Wiek
    24
    Postów
    6
    Auto
    Brava 1.6 16v
    Rocznik
    1996
    Bezpieczniki już sprawdzałem i nic. Alarm jest wyłączony, raz go w marcu włączałem jak wymieniałem rozrusznik żeby zobaczyć czy działa i działa ale go wyłączył takim okrągłym kluczykiem który dostałem przy kluczach. Czujnik parkowania sprawdziłem i on nie pobiera prądu. Centralny jakiś czas otwierałem z pilota teraz otwieram z kluczyka normalnie, nie wiem czy ma to jakieś znaczenie. Sprawdzę ten alternator ale jak mierzyłem ładowanie to było ok. Myslałem ze to aku jest lipne ale ma nieco ponad rok i gdyby było złe to by tracił prąd nawet bez podłączania go.


 

Podobne tematy

  1. Na rozgrzanym silniku zapala się "marchewka" i samochód gaśnie
    Napisany przez ajuready na forum Małopolskie
    Odpowiedzi: 10
    Ostatni post: 19-03-2014, 12:29
  2. dymi na biało na rozgrzanym silniku
    Napisany przez okodenim na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 27-09-2013, 01:14
  3. Fiat Palio 1,6 16v LPG Na rozgrzanym silniku na luzie gaśnie...
    Napisany przez binioll4 na forum Siena, Palio
    Odpowiedzi: 24
    Ostatni post: 20-11-2012, 13:54
  4. Brava nie odpala przy ciepłym silniku
    Napisany przez MaciekD na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 18-05-2012, 23:16
  5. [osprzęt silnika] Coś świszcze na rozgrzanym silniku.
    Napisany przez staniol504 na forum Stilo
    Odpowiedzi: 12
    Ostatni post: 28-12-2011, 22:07

Odwiedzający znaleźli nas szukając w sieci

fiat bravo 1.6 16v po rozgrzaniu nie chce odpalic

fiat brava po rozgrzaniu nie chodzi na dwa gary

fiat brava 1.6 16v na cieplym silniku po zgaszeniu i ponnownym odpaleniu chodzi rowno ale traci przyspieszenie

http://www.iparts.pl