Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    30 grudzień 2014
    Skąd
    Śląsk
    Postów
    2
    Auto
    Fiat Brava 1.2 16V
    Rocznik
    2001

    Post Fiat Brava 1.2 - Problem z odpaleniem na zimnym silniku zimą

    Witajcie,

    Od dłuższego czasu mam ten sam problem, każdorazowa próba uruchomienia zimnego silnika gdy temperatura spada poniżej 0°C wymaga przekręcania kluczykiem w stacyjce od 4 do 10 razy

    Każdorazowe odpalenie tego typu wyzwala prace rozrusznika (chyba) na jakieś 3 sekundy, po czym komputer jakby się 'restetuje' i kasuje się przebieg dzienny na liczniku.

    Za każdym razem głos rozrusznika i kontrolki zachowują się następująco (polecam wsłuchać się również w dźwięk silnika z filmiku)



    Niestety, dzisiaj po 12 razie próby odpalenia zakończonej niepowodzeniem straciłem cierpliwość i chce zanieść samochód do mechanika (ale wolny termin ma dopiero po 6 stycznia)

    W samochodzie dotychczas wymieniono

    Akumulator 12.2013
    Świece i kable wysokiego napięcia 12.2014

    Bardzo proszę o wskazówkę co może być przyczyną zaistniałego problemu.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Cytat Napisał Fieru Zobacz post
    Każdorazowe odpalenie tego typu wyzwala prace rozrusznika (chyba) na jakieś 3 sekundy, po czym komputer jakby się 'restetuje' i kasuje się przebieg dzienny na liczniku.
    Licznik okresowy kasuje się w skutek dużego spadku napięcia(słaby akumulator?). Poza tym widzę, że nie gaśnie Ci żółta kontrolka "check engine", wypadałoby się temu przyjrzeć.

  4. #3
    Klubowicz
    Dołączył
    26 wrzesień 2008
    Skąd
    Częstochowa
    Wiek
    41
    Postów
    200
    Auto
    Bravo 1,2 16v , 2000r Stilo 1.2 16v , 2002r
    Rocznik
    2000 / 2002
    Kontrolka "check engine" gaśnie dopiero po odpaleniu , ECU - ME7.3H4 .
    Wygląda to na zajechany akumulator .Tak samo zdarza się w moim Bravo.
    Co do wymiany kabli wysokiego napięcia , to tam są chyba cewki na świecach , ale mogę się mylić.

  5. #4
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Cytat Napisał asarx Zobacz post
    Co do wymiany kabli wysokiego napięcia , to tam są chyba cewki na świecach , ale mogę się mylić.
    Układ zapłonowy jest taki sam jak w wersji ze sterownikiem M1.5.5, czyli normalne kable z fajkami i podwójna cewka

  6. #5
    Doświadczony klubowicz
    Dołączył
    09 wrzesień 2008
    Skąd
    Kalisz
    Postów
    818
    Auto
    Citroen C8, Lancia Musa
    spróbuj naładować akumulator. wygląda na to jakby miał mało prądu. jeśli pomoże to akumulator i prąd ładowania do sprawdzenia. jeśli nie pomoże to rozrusznik do przejrzenia. zużyte tulejki lub przebicie i stąd duży pobór prądu. ewentualnie jeszcze masy do sprawdzenia.

  7. #6
    Nowy klubowicz
    Dołączył
    30 grudzień 2014
    Skąd
    Śląsk
    Postów
    2
    Auto
    Fiat Brava 1.2 16V
    Rocznik
    2001
    Cytat Napisał marcin.b2508 Zobacz post
    spróbuj naładować akumulator. wygląda na to jakby miał mało prądu. jeśli pomoże to akumulator i prąd ładowania do sprawdzenia. jeśli nie pomoże to rozrusznik do przejrzenia. zużyte tulejki lub przebicie i stąd duży pobór prądu. ewentualnie jeszcze masy do sprawdzenia.
    Dzięki za powyższe rady,

    Ogólnie Napięcie ładowania to 14V, a podczas rozruchu spada do 9V, staram się doładować akumulator przez noc.. zobaczymy jaki będzie rezultat.

  8. #7
    Nowy klubowicz
    Dołączył
    17 październik 2014
    Skąd
    Jastrzębie Zdrój
    Wiek
    25
    Postów
    12
    Auto
    fiat brava 1.2 16v
    Rocznik
    2001
    Ja tak też miałem. Wymieniłem aku i jest ok


 

Podobne tematy

  1. witam , problem z odpalaniem na zimnym silniku fiat siena 1,6 bp-lpg
    Napisany przez krzysiek1104 na forum Forum ogólne o Fiat
    Odpowiedzi: 2
    Ostatni post: 24-08-2013, 21:13
  2. problem z odpaleniem na zimnym i ciepłym silniku
    Napisany przez slimek83 na forum Uno
    Odpowiedzi: 4
    Ostatni post: 19-03-2012, 19:38
  3. Brava 1,4 12V słabo pali na zimnym silniku.
    Napisany przez Dyzio-00 na forum Bravo, Brava, Marea
    Odpowiedzi: 23
    Ostatni post: 15-01-2012, 13:13
  4. Brava 1.9JTD,problem z mocą na zimnym silniku
    Napisany przez loso na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 13-07-2010, 12:24
  5. Fiat Brava 1.2 16v problem z odpaleniem po nocy -20 C
    Napisany przez tomek_36 na forum Bravo, Brava, Marea
    Odpowiedzi: 13
    Ostatni post: 15-01-2009, 09:34

Odwiedzający znaleźli nas szukając w sieci

http:fiatklubpolska.plbravo-brava-marea-438fiat-brava-1-2-problem-z-odpaleniem-na-zimnym-silniku-zima-27045#post200989

Tagi dla tego tematu

http://www.iparts.pl