Witamy na Fiat Klub Polska
Posty od 1 do 14 z 14
  1. #1
    Nowy klubowicz
    Dołączył
    09 styczeń 2009
    Skąd
    Częstochowa
    Postów
    6
    Auto
    Brava 1.2 16V

    Fiat Brava 1.2 16v problem z odpaleniem po nocy -20 C

    Podczas odpalania akumulator nie chciał zakręcić . po doładowaniu akumulatora kręcił dobrze ale auto nie odpaliło chociaż trochę się odzywało. Świece i przewody są prawie nowe iskra jest na wszystkich świecach paliwo też jest wtryskiwane bo świece są mokre auto ma przejechane 135 tys. km jak dotąd nie było żadnego problemu z odpaleniem auta. Bardzo prosił bym o pomoc w tej sprawie.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    17 wrzesień 2008
    Skąd
    Katowice
    Postów
    1,003
    Auto
    Nuovo Bravo 1,6 multijet Brava 1,9JTD
    Jaki masz olej i ile na nim przejechałeś?!

  4. #3
    Nowy klubowicz
    Dołączył
    09 styczeń 2009
    Skąd
    Częstochowa
    Postów
    6
    Auto
    Brava 1.2 16V
    selenia 20k przejechane dopiero 3 tys. km

  5. #4
    Doświadczony klubowicz
    Dołączył
    17 wrzesień 2008
    Skąd
    Katowice
    Postów
    1,003
    Auto
    Nuovo Bravo 1,6 multijet Brava 1,9JTD
    Hmm no to raczej olej tu nie jest winny.
    A aku doładowałeś w domu czy "pożyczyłeś" prąd od innego autka?
    Teoretycznie auto powinno odpalać zawsze i wszędzie ale -20 to naprawdę duże wyzwanie dla silnika i jakaś pierdółka może unieruchomić maszynę.

  6. #5
    Nowy klubowicz
    Dołączył
    09 styczeń 2009
    Skąd
    Częstochowa
    Postów
    6
    Auto
    Brava 1.2 16V
    Doładowałem w domu małym prądem i przez 24h

  7. #6
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    -20*C to dal benzyniaka pestka, powinien gadać bez zastanowienia.

  8. #7
    Doświadczony klubowicz
    Dołączył
    17 wrzesień 2008
    Skąd
    Katowice
    Postów
    1,003
    Auto
    Nuovo Bravo 1,6 multijet Brava 1,9JTD
    Sprawna benzyna powinna odpalić bez problemów ale nie znowu taka pestka Próbowałeś wciskać gaz przy odpaleniu auta? Niby powinno bez tego ale czasem coś takiego pomaga? Poza tym podobno przy niskich temp powinno odpalać się na luzie ze wciśniętym sprzęgłem sam nie do końca wiem czemu ale podobno tak jest najlepiej i najpewniej.
    Ciężko tak na odległość powiedzieć co mogło przeszkadzać w odpaleniu bo skoro olej nowy i dobry, aku prawidłowo naładowany i przyniesiony świeżo z domu to...może być troszkę za mała moc rozruchowa lub zurzytu akumulator, mimo że naładowy do nie osiągnoł pełnej mocy i nie dał rady w taką zime. Albo jakieś słabe paliwo ale to bardzo dotyczy ropy.

  9. #8
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    Cytat Napisał szela
    Poza tym podobno przy niskich temp powinno odpalać się na luzie ze wciśniętym sprzęgłem sam nie do końca wiem czemu ale podobno tak jest najlepiej i najpewniej.

    Rozrusznik nie ciagnie skrzyni biegów razem z silnikiem, dlatego też łatwiej kręci bo przecież po mrozie masz w skrzyni olej mocno zgęstniały.

  10. #9
    Klubowicz
    Dołączył
    29 czerwiec 2008
    Skąd
    Wrocław
    Postów
    86
    Auto
    Marea WEEKEND 1.9TD
    więc tak koledzy jeśli w baku było mało benzyny a zaczęło mrozić dzień albo dwa wcześniej a potem nagle dołożyło na minus ponad 20 to w baku tworzyła się jak było jeszcze w miarę ciepło para wodna która potem zamieniła się w kaszkę i nie ważne jest czy to benzyna czy ropa trzeba lać środki które absorbują wodę co do odpalenia to jak Szela nadmienił warto spróbować wcisnąc pedał gazu do deski i spróbować odpalić może pomóc ale nie trzymaj zbyt długo na gazie jeśli uda ci się odpalić no i długo nie piłuj a poza tym sprawdź ile lat ma aku może czas na zmianę no i jakie ma parametry ile Ah ile A
    bercik

  11. #10
    Doświadczony klubowicz
    Dołączył
    17 wrzesień 2008
    Skąd
    Katowice
    Postów
    1,003
    Auto
    Nuovo Bravo 1,6 multijet Brava 1,9JTD
    Może być że aku już dożył swoich dni, kumplowi właśnie tak się stało przy tych największych mrozach, czwartek rano, odpalił na kablach potem nie używał auta do soboty i w sobotę nie odpalił, doładował baterię w domu ale dzisiaj też nie odpalił mimo naładowania. Bateria z wieku i mrozu straciła pojemność niestety akumulator wieczny nie jest.

  12. #11
    Nowy klubowicz
    Dołączył
    09 styczeń 2009
    Skąd
    Częstochowa
    Postów
    6
    Auto
    Brava 1.2 16V
    Dzięki wszystkim którzy odpowiedzieli na mój problem. auto udało mi się odpalić wpuszczając gorące powietrze bezpośrednio doprzewodu wlotu powietrza do korpusu przepustnicy .Odnośnie aku to jest 3 letnie parametry ma dobre benzyne tankuje tylko na statoil a sprzęgło wciskam za każdym razem jak odpalam auto . Byćmoże jest jakaś drobna usterka którą muszę usunąć. Jeszcze raz DZIĘKI..

  13. #12
    Nowy klubowicz
    Dołączył
    06 maj 2008
    Skąd
    Zduńska Wola
    Postów
    2
    Auto
    Brava 1.2
    To może powiem o moim przypadku. Również mam bavke z silnikiem 1.2 W największy mróz gdy temperatura spadła do ok. -22 C padł akumulator. Po ok. 3h ładowania kręcił ale autko nie chciało zaskoczyć. Wcisnąłem gaz do połowy i dopiero wówczas gdzieś za drugim lub trzecim razem silnik zapalił. Miał dziwnie niskie obroty, tzn. jak puściłem pedał gazu to silnik od razu gasł, a przy wciśnietym do połowy obroty wynosiły tylko ok 1500. Po około pół minucie doszedl do normy, obserwuje sobie silnik jak pracuje a tu nagle bagnet oleju wywaliło. Wcisnąłem go, ale po minucie znowu. Później już było ok ale z tego co wyczytałem w necie mogła to być wina zamarzniętej jakieś odmy czy coś takiego na skutek skroplonej pary wodnej w silniku. Ta sama przyczyna powoduje osadzanie białej mazi na korku od oleju. To tłumaczyło by również dlaczego wywalił obagnet - poprostu ciśnienie nie miało ujścia inną drogą.
    Z tą wodą w silniku to jednak problem gdy pokonuje się małe odcinki - ja robie około 2,5 km i gasze silnik i tak non stop.
    Miał ktoś podobny problem ?

  14. #13
    Doświadczony klubowicz
    Dołączył
    14 październik 2008
    Skąd
    Kraków
    Postów
    101
    Auto
    Bravo 1.6 16V
    taki problem wystepował w vw golfach, tez sie to tak objawialo. trzeba lac olej dobrej jakosci i na takie mrozy i krotkie dystanse czesciej zmieniac

  15. #14
    Doświadczony klubowicz
    Dołączył
    17 wrzesień 2008
    Skąd
    Katowice
    Postów
    1,003
    Auto
    Nuovo Bravo 1,6 multijet Brava 1,9JTD
    Nie tylko golfach ale ogólnie vw. Tam zamarzały odmy i sam to przeżyłem to 2 krotnie ale ja takie przygody miałem tylko na mineralnym lotosie, inne oleje przy -20 nie zamarzały, a dokładniej inne oleje tak nie parują. Nie pisałem o tym bo po pierwsze myślałem że to była jednorazowa wpadka konstruktorów, a po drugie moje POLO odpalało bez problemów a po przejechaniu jakiś 7km olej wyrzucało bagnetem, simeringami i każdym innym otworem w silniku. Po pierwszej awarii wymieniłem praktycznie wszystkie uszczelniacze silnika i uszczelkę pod głowicą wraz z planowaniem, po drugiej awarii taj samej zimy jak już byłem mądrzejszy po prostu wlałem wlałem lotosa pojechałem do garażu i zmieniłem na castrola 10W40. Od tego czasu na lotosie nie jeżdżę bo jakoś nie mam zaufania.
    Co do dziwnych obrotów, i gaśnięcia bez gazu to mi kiedyś w polonezie przepustnica zamarła(prawdopodobnie) i tak to się objawiało ale bagnetu nie wybijało. Wybijający bagnet świadczy o czymś zatkanym w silniku prawdopodobnie albo odma albo miska bo to najczęściej zamarza.


 

Podobne tematy

  1. Lubelskie Spotkanie Fiat Bravo/Brava 01.06.08r
    Napisany przez Marczy na forum Lubelskie
    Odpowiedzi: 4
    Ostatni post: 14-03-2015, 12:46
  2. Fiat Siena problem
    Napisany przez robertccc na forum Siena, Palio
    Odpowiedzi: 10
    Ostatni post: 18-11-2012, 07:12
  3. Fiat Brava 96r. 1,6 90KM - klima, "czujnik kąta"
    Napisany przez RobertW na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 26-01-2009, 08:13
  4. Problem z odpaleniem rano, oraz kopcenie z rury wydech.
    Napisany przez zozo1 na forum Bravo, Brava, Marea
    Odpowiedzi: 17
    Ostatni post: 23-09-2008, 15:45
  5. problem, brava 1,4 +gaz;
    Napisany przez sharp na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 22-03-2008, 15:00

Odwiedzający znaleźli nas szukając w sieci

fiat brava 1.2 16v jaki akumulator

fiat bravo 1.2 16v jaki akumulator

akumulator fiat brava 1.2 16v

fiat brava 1.2 16v nie odpala

fiat bravo 1.2 16v - klopoty rano z odpalaniem

jaki akumulator do fiata brava 1.2 16v

fiat bravo problem z odpalaniem

fiat..brava..1 2..16v..nie..odpala..w..niskich..temperaturach

akumulator do fiata brava 1.2 16v

fiat brava 1.2 16v akumulator

odma fiat brava 1.2 16v

fiat brava problemy z odpalaniem

odma fiat brava 1.2

fiat brawa1.2 16v trudny rozruch rano po nocy

fiat brava 1.2 nie odpala

fiat bravo problem z odpaleniem

fiat bravo 1.2 ciezko odpala

jaki akumulator do fiat brava 1.2 16v

fiat bravo 1.2 16v problem z odpaleniem

fiat brava 1.2 nie odpala na mrozie

brava odpalanie po nocy z wcisnietym gazemfiat bravo 2008 problem z odpaleniembrava 1.2 16v mokre swiece
http://www.iparts.pl